MM150/3 - 4.Gang springt raus wenn warm

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

MM150/3 - 4.Gang springt raus wenn warm

Beitragvon mutschy » 18. Februar 2012 18:48

Mahlzeit!

Irgendwie is grade der Wurm drin: Erst fliegt mir1 gestern die Tachowelle weg, nu hab ich ein neues Problem. Nach 15...20 km am Stück springt der 4. Gang raus. Ich kann ihn während der Fahrt problemlos wieder einlegen (Kupplung ziehen, hochschalten, Kupplung loslassen), u er zieht auch wieder, bis er das nächste mal rausspringt. Das is sowohl bei glatter Asphaltstrasse, als auch bei total Buckelpiste der Fall. Ebenso isses irrelevant, ob Vollgas gegeben oder nur mehr oder weniger sachte gerollt wird (kaum Zugbelastung).

In der Suche hab ich u.a. gefunden, dass die Hinterschneidungen des 4. Ganges (was auch imemr das is) es hinter sich haben könnten. Da das Problem grundsätzlich erst bei wirklich gut durchgewärmtem Motor (eben 15...20 km) besteht, frag ich euch, obs das Getriebe (teilweise) hinter sich hat, oder ob der Fehler woanders zu suchen is (vllt ne Einstellungssache?).

Der Motor is eine vor ca 2.500 km verbaute Notbehelfsmaschine mit unbekannter Laufleistung, für die Zeit, bis der originale wieder intakt is, müsste aber noch ca 2 Monate bzw ~2 tkm halten... Ich hab ihn seinerzeit nur aufgemacht, die Buchse der Vorgelegewelle gewechselt (Altteil war 3 teilig :roll:), neue Simmerringe verpasst u verbaut. Die DKF-Lager sahen noch gut aus u hatten kein fühlbares Spiel... Muss ich mich jetz mitm OriginalMotor beeilen, oder kann man da noch was retten?

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1700
Themen: 133
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Nordlicht » 18. Februar 2012 19:04

wenn der Gang bei warmen Motor immer rausspringt,wirst du wohl den Motor öffnen müssen...die Einstellung des Getriebes kann nicht stimmen....Abnutzungerscheinungen an Zahnräder usw, sieht man auch von aussen nicht....also volles Programm
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11454
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon RT Opa » 18. Februar 2012 19:06

denke mal da ist nicht zu machen, ohne den Motor zu spalten und die Sache genau zu untersuchen
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5478
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Nordlicht » 18. Februar 2012 19:11

man kann ....mal versuchen an der Schaltarretierachse was nachzustellen,ist ein Versuch....
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11454
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon RT Opa » 18. Februar 2012 19:14

Nordlicht hat geschrieben:man kann ....mal versuchen an der Schaltarretierachse was nachzustellen,ist ein Versuch....

Naja, da kan man auch lotto spielen, oder fange im dunkeln :lach: :lach:
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5478
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Nordlicht » 18. Februar 2012 19:19

RT Opa hat geschrieben:
Nordlicht hat geschrieben:man kann ....mal versuchen an der Schaltarretierachse was nachzustellen,ist ein Versuch....

Naja, da kan man auch lotto spielen, oder fange im dunkeln :lach: :lach:
ja Recht hast..ist ein Glücksspiel....aber du ..ich und viele andere die schon öfters an solchen Motoren geschraubt haben...würden es merken ,ob der 4 Gang richtig..leicht.. einrastet...aber da es sowieso nicht geht kann ma es ja probieren...nur frag micht jetzt nicht wie rum man drehen muß :gruebel:
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11454
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon RT Opa » 18. Februar 2012 19:24

Nordlicht hat geschrieben:
RT Opa hat geschrieben:
Nordlicht hat geschrieben:man kann ....mal versuchen an der Schaltarretierachse was nachzustellen,ist ein Versuch....

Naja, da kan man auch lotto spielen, oder fange im dunkeln :lach: :lach:
ja Recht hast..ist ein Glücksspiel....aber du ..ich und viele andere die schon öfters an solchen Motoren geschraubt haben...würden es merken ,ob der 4 Gang richtig..leicht.. einrastet...aber da es sowieso nicht geht kann ma es ja probieren...nur frag micht jetzt nicht wie rum man drehen muß :gruebel:


Egon nimt da immer drei rechts, drei links :rofl:
oder war das das rezept zum Stricken?????? :gruebel: :nixweiss:
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5478
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon mz-mw » 18. Februar 2012 19:30

Es mag blöd klingen - aber hast Du den Ölstand mal kontrolliert? Habe mehrfach gesehen, das Gänge rausfliegen und der Ölstand zu niedrig ist.:runningdog:

mz-mw
Nur der Moment zählt!

Man lernt nicht, dass Feuer heiß ist - ohne es mal anzufassen.

Fuhrpark: MZ-Fuhrpark: zuviel
sonstiger Fuhrpark: vor allem alt und mit 4 Takten.......
mz-mw

Benutzeravatar
 
Beiträge: 724
Themen: 35
Bilder: 0
Registriert: 1. Februar 2011 19:08
Wohnort: 23562 Lübeck
Alter: 41

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Sv-enB » 18. Februar 2012 19:37

Nordlicht hat geschrieben:
RT Opa hat geschrieben:
Nordlicht hat geschrieben:man kann ....mal versuchen an der Schaltarretierachse was nachzustellen,ist ein Versuch....

Naja, da kan man auch lotto spielen, oder fange im dunkeln :lach: :lach:
ja Recht hast..ist ein Glücksspiel....aber du ..ich und viele andere die schon öfters an solchen Motoren geschraubt haben...würden es merken ,ob der 4 Gang richtig..leicht.. einrastet...aber da es sowieso nicht geht kann ma es ja probieren...nur frag micht jetzt nicht wie rum man drehen muß :gruebel:


Links, um die 0,2mm zu erreichen bzw. zu verkleinern.
Gruß Sven

Fuhrpark: vorhanden
Sv-enB

Benutzeravatar
 
Beiträge: 3148
Themen: 41
Bilder: 4
Registriert: 16. Februar 2006 12:21
Wohnort: jetzt Höxter, davor Eberswalde
Skype: Sv-enB

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon mutschy » 18. Februar 2012 19:48

Den Ölstand werd ich morgen mal kontrollieren, u dann wag ich mich an die Schaltarretierachse :ja: Wenn er unrettbar kaputt is, muss ich eben erstmal damit leben u zusehen, dass der Originale schneller wieder in die Pötte kommt :ja:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1700
Themen: 133
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon RT Opa » 18. Februar 2012 19:54

na da würd ich liebe so weite fahen als das am ende garichts mehr geht
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5478
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Lorchen » 18. Februar 2012 19:55

Die Schaltarretierachse muß ein klein wenig weiter rechts im Motor sitzen, damit der 4. Gang tiefer einrastet. Die Abdichtung in der Bohrung im Kettenraum ist dann allerdings hin.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ES 150 Bj. 74, TS 125 Bj. 83, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 28802
Artikel: 1
Themen: 199
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Sv-enB » 18. Februar 2012 19:56

mutschy hat geschrieben:Den Ölstand werd ich morgen mal kontrollieren, u dann wag ich mich an die Schaltarretierachse :ja: Wenn er unrettbar kaputt is, muss ich eben erstmal damit leben u zusehen, dass der Originale schneller wieder in die Pötte kommt :ja:

Gruss

Mutschy


Eine viertel Umdrehung ist schon mehr als 0,2mm. Da machst Du schnell mehr kaputt.
Gruß Sven

Fuhrpark: vorhanden
Sv-enB

Benutzeravatar
 
Beiträge: 3148
Themen: 41
Bilder: 4
Registriert: 16. Februar 2006 12:21
Wohnort: jetzt Höxter, davor Eberswalde
Skype: Sv-enB

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Christof » 18. Februar 2012 20:46

Prüf mal bitte das Axialspiel des Schaftrades bevor du den Motor erlegst. Das Gleiche hatte ich nach der Überholung meines MM 150/3 auch. Damals habe ich mich beim Axialspiel leider verrechnet! :oops:
Grüße

Christof

Organisator des ES-Schweinetreffens in Coppanz 2013 & in Bucha 2015

Rundlampenschweinchenliebhaber Nummer 082

Kämpfer für das Überleben des 175er Ersatzmotors 4539110

Fuhrpark: TS 250/1 Luxus; mit Flachlenker Bj 1980 ,
TS 150 Luxus; mit Hochlenker Bj. 1983 ,
ES 175/2 Standard; Bj. 1970 ,
ES 150/1; Bj. 1970 (wird auf ES 125/1 und Bj. 1975 umgemünzt)
Christof
Moderator

Benutzeravatar
 
Beiträge: 8218
Artikel: 1
Themen: 60
Bilder: 24
Registriert: 11. Mai 2007 20:20
Wohnort: Magdala bei Bucha
Alter: 35

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon mutschy » 19. Februar 2012 10:30

Ich vermute mal, dass ich mein Getriebe gekillt hab :cry: Nachdem ich sehr bedächtig gute 250 ml Öl aufgefüllt hab, sickerte es erst zur Kontrollschraube raus... Morgen gibts den nächsten Langstreckentest, mal sehn, ob der 4. Gang nu drin bleibt. Wenn nich, hab ich halt Pech gehabt :roll:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1700
Themen: 133
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Nordlicht » 19. Februar 2012 11:06

mutschy hat geschrieben:Ich vermute mal, dass ich mein Getriebe gekillt hab :cry: Nachdem ich sehr bedächtig gute 250 ml Öl aufgefüllt hab, sickerte es erst zur Kontrollschraube raus... Morgen gibts den nächsten Langstreckentest, mal sehn, ob der 4. Gang nu drin bleibt. Wenn nich, hab ich halt Pech gehabt :roll:

Gruss

Mutschy
ich hätte erst die alte Brühe vollständig rauslaufen lassen und denn 0,45 Öl neu eingefüllt...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11454
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Christof » 19. Februar 2012 12:05

Nordlicht hat geschrieben:ich hätte erst die alte Brühe vollständig rauslaufen lassen und denn 0,45 Öl neu eingefüllt...


So ist es. Bis das zähe Zeug bei den Temperaturen im Primärraum ist, hast du mit Sicherhiet zuviel aufgefüllt!
Grüße

Christof

Organisator des ES-Schweinetreffens in Coppanz 2013 & in Bucha 2015

Rundlampenschweinchenliebhaber Nummer 082

Kämpfer für das Überleben des 175er Ersatzmotors 4539110

Fuhrpark: TS 250/1 Luxus; mit Flachlenker Bj 1980 ,
TS 150 Luxus; mit Hochlenker Bj. 1983 ,
ES 175/2 Standard; Bj. 1970 ,
ES 150/1; Bj. 1970 (wird auf ES 125/1 und Bj. 1975 umgemünzt)
Christof
Moderator

Benutzeravatar
 
Beiträge: 8218
Artikel: 1
Themen: 60
Bilder: 24
Registriert: 11. Mai 2007 20:20
Wohnort: Magdala bei Bucha
Alter: 35

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon biker1962 » 19. Februar 2012 13:00

Hallo, schau mal nach der exakten Kettenspannung, ich meine die Sekundärkette!
Wenn die zu straf ist kann es auch zu Störungen kommen, bis hin zu defekten Lagern!
Gruß Frank

Fuhrpark: AWO 425 Touren, Yamaha XTZ 1200 Super Tenere
biker1962

 
Beiträge: 180
Themen: 12
Registriert: 20. Februar 2006 14:24
Wohnort: Kartoffelland
Alter: 55

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon RT Opa » 19. Februar 2012 13:53

biker1962 hat geschrieben: kann es auch zu Störungen kommen, bis hin zu defekten Lagern!
Gruß Frank


Nicht KANN, sondern wird es zur Zestörung des Lages kommen.
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5478
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon ektäw » 19. Februar 2012 19:23

Hallo,

meißtens sind die Eingriffslöcher im Schaftrad ausgeschlagen. Dadurch wird das Gegenstück rausgedrückt.
Aber eben nicht immer.
Freundliche Grüße
ektäw



Schnell ist die Lebenszeit vergangen.
Gerade denkt man, alles war erst gestern.
DESHALB, nutze die Zeit!

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
ektäw

Benutzeravatar
 
Beiträge: 532
Themen: 26
Registriert: 3. November 2011 21:06
Wohnort: Mecklenburg

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon mutschy » 19. Februar 2012 19:37

Christof hat geschrieben:
Nordlicht hat geschrieben:ich hätte erst die alte Brühe vollständig rauslaufen lassen und denn 0,45 Öl neu eingefüllt...


So ist es. Bis das zähe Zeug bei den Temperaturen im Primärraum ist, hast du mit Sicherhiet zuviel aufgefüllt!

Keine Sorge. Ich bin ja Semi-Profi u hab die Ölkontrolle über nacht offen gelassen u nich gleich zugemacht, um eben jene (auch von mir befürchtete) Überfüllung zu vermeiden. Is aber nich viel rausgekommen, im Auffangglas waren heute früh ca 20...30 ml :roll: Die Viskosität is übrigens optimal gewesen, Heizgebläse sei Dank :ja:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1700
Themen: 133
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon Henrik D » 5. Juni 2017 21:10

Hallo

Ich für meinen Teil kann sagen das dieses Problem mit dem auffüllen des Getriebeöls verschwindet.
Zumindest bei mir bleiben alle Gänge wieder eingelegt.

LG
Henrik

Fuhrpark: MZ ts 125/1975, Vespa PX 125
Henrik D

 
Beiträge: 4
Themen: 1
Bilder: 3
Registriert: 4. Juli 2016 19:11
Wohnort: Klein Escherde
Alter: 17
Skype: henne22082000

Re: MM150/3 - 4.Gang springt raus wenn warm

Beitragvon mutschy » 6. Juni 2017 09:09

Henrik, das Problem wurde mit Auffüllen des Öls in 2012 gefixt. Mittlerweile is längst ein anderer Motor verbaut, das Problem ist aber auch nie wieder aufgetreten.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1700
Themen: 133
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Google [Bot], mister-vw und 2 Gäste