Schlechtes starten

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Schlechtes starten

Beitragvon Bendix » 8. Juni 2017 13:01

Hallo MZ ler,
meine 150er TS Bj 80 springt schlecht an ob warm oder kalt.Kerze,Stecker,Kabel,Zündspule,Kondensator und Kontackte sind neu.Vergaser gereinigt Gummi am Kaltstart OK.
Nadelstellung 4 von oben.Leeraufgemisch 2 raus.Wenn ich den Gasgriff aufziehe oder am Kaltstart 50% ziehe springt sie irgendwann an alles Glückssache.Wenn sie läuft Leerlauf OK zieht gut durch bis fast 100Kmh.
Ich würde gern mal eine weitere Strecke fahren aber so ist das immer ein ungutes Gefühl.Hat jemand eine Idee, ist wohl nicht ganz einfach.
Gruß aus Frankfurt Main von Bendix

Fuhrpark: Nsu Quick Bj 53,BMW R65 Bj 79,BMW R80 ST Bj 83 ,MZ 150 TS Bj 80
Bendix

 
Beiträge: 19
Themen: 9
Registriert: 4. Oktober 2016 15:05
Alter: 64

Re: Schlechtes starten

Beitragvon Emmely » 8. Juni 2017 13:27

Ich hätte da so einen Verdacht auf die Simmeringe von Pleuel oder Kolbenringe. Hast du die Kompession schon mal geprüft. Sie sollte so um die 7 bar liegen. Wäre mal als erstes interessant.

Wie lange hat sie den gestanden.

Lg Emmely

Fuhrpark: MZ 251 Gespann mit Velorexboot Baujahr 1994
BMW F650 Funduro Bj 1991 und läuft wie hulle (Reparaturkosten fast 0)
Emmely

Benutzeravatar
 
Beiträge: 48
Themen: 7
Bilder: 13
Registriert: 26. April 2017 11:04

Re: Schlechtes starten

Beitragvon Bendix » 9. Juni 2017 11:45

Hallo Emmely,
Motor angeblich vom Vorbesitzer überholt macht auch so den Eindruck.Kompression OK zieht ja gut durch.
Gruß Bendix

Fuhrpark: Nsu Quick Bj 53,BMW R65 Bj 79,BMW R80 ST Bj 83 ,MZ 150 TS Bj 80
Bendix

 
Beiträge: 19
Themen: 9
Registriert: 4. Oktober 2016 15:05
Alter: 64

Re: Schlechtes starten

Beitragvon ea2873 » 9. Juni 2017 12:32

Choke ziehen, Gas zu, dann bei diesem Wetter 1x kicken, dann Choke weg, Gas zu oder minimal offen. versuchs mal so.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 4553
Themen: 25
Bilder: 83
Registriert: 17. Januar 2009 10:53
Wohnort: Regensburg
Alter: 43

Re: Schlechtes starten

Beitragvon mutschy » 9. Juni 2017 20:29

Beim Starten grundsätzlich Gas ZU lassen.

Ich hab mir angewöhnt, erstmal an den Zylinder zu fassen. Je nach Aussage meines Fingerthermometers mach ich den Choke auf oder lass ihn zu. Is ne Erfahrungssache. Aber meist kommt Bärbel beim ersten Kick u bestätigt mich in meinem Gefühl :ja:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1609
Themen: 130
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 39


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Guesi, MZ Werner und 8 Gäste