Probleme nach Wechsel auf 30n3-1

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Probleme nach Wechsel auf 30n3-1

Beitragvon Thoran » 20. Juni 2017 00:21

Hi!
Ich habe meinen Gaser von 30N2-5 auf 30n3-1 umgebaut und gleichzeitig auch meine Zündspule neu + Zündkerze auf NGK gewechselt. Zusätzlich ist der Zündverstäker aus der letzten Forumsaktion und eine Malossi Boostbottle verbaut. Bedüsung war und ist bei beiden original.
Jetzt habe ich ein blödes Problem und sitze ein bissel in der Zwickmühle:
Mit dem 30N2-5 war alles ok. Kerze rehbraun und dank Malossi kein Schieberuckeln mehr und Standgas bei knappen 1000 U/min. Naja da der 30N3-1 rumlag hab ich ihn angebaut in freudiger Erwartung weiterer Verbesserungen. Die sind auch tatsächlich da. Aus dem Drehzahlkeller beschleunigt meine ETZ 250 jetzt wesentlich besser und ich kann auch mega untertourig fahren. Das ging vorher gar nicht, sie fing dann an rumzutuckern und hatte 0 Kraft. Allerdings habe ich jetzt dafür seltsamerweise wieder Probleme mit Schieberuckeln. Lehrlaufdrehzahl ist gleich eingestellt und trotzdem zündet sie im Schiebebetrieb häufig mal. Wenn Sie warm ist mehr und mehr. Das war bei dem alten Gaser nicht so.
Ich habe auch ein bissel mit der Zeillastnadel probiert und hatte die zu tief gesetzt, da war sie mir vom Zündkerzenbild zu mager. Eine Stufe höher auf 3, wie es sein soll, ist sie mir aber zu dunkel. Wenn man das Gas weg nimmt und dann wieder leicht Gas gibt ist sie am Anfang ganz kurz unwillig und sackt ein bissel ein um dann erst Gas anzunehmen. Seltsam, hatte ich vorher auch nicht. Zudem hört sie sich an, als wenn sie doppelt so viel zündet, wenn man so mit Halbgas konstant 50 fährt bei etwa 4000 U/min- Das ist mir früher nicht so in der Form aufgefallen. Anspringen tut sie supermäßig, auch im kalten Zustand auf den 1. Tritt. Gasbowdenzug hat 1 mm Spiel. Vielleicht sollte ich doch nochmal die Ummantelung kürzen. Bowdenzug vom Schock hat sogar 5mm Spiel, aber das sollte eigentlich nichts ausmachen. Starterkolbengummidichtung sieht gut aus. Vergaser hatte ich vor kurzem komplett gereinigt und Schieber neu gemacht. Hat mir jemand nen Tipp, was es sein kann? Ich bin echt irritiert, dass Sie trotz guter Fahrleistungen so komische Eigenheiten entwickelt mit dem neuen Gaser, die sie vorher nicht hatte. Vor allem sieht es so aus, als wenn sie fetter läuft, trotz Originalsetup. Die plombierte Schraube habe ich nicht verstellt. Es raucht jetzt aber nicht während der Fahrt, dass es auffallen würde. Nebenluft habe ich mit Bremsenreiniger geprüft, da war nix festzustellen.

Jegliche Hlfe ist gerne angenommen!
Ich danke Euch!

Gruß
Thoran

Fuhrpark: MZ ETZ 250 BJ.84
Thoran

 
Beiträge: 62
Themen: 9
Bilder: 7
Registriert: 19. März 2015 00:47
Wohnort: Markdorf

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Rico » 20. Juni 2017 18:28

Der 3-1 ist ja ein völlig anderer Vergasertyp vom Aufbau her.
Normalerweise benötigt er als Hauptdüse eine 130er statt eine 135er, um auf gleiche Spritzufuhr bei Vollgas zu kommen.
Ist diese Düse drin?
In manchen Fällen kann trotzdem die größere Düse richtig sein, im Fahrversuch ermitteln.
Zur richtigen Abstimmen des Leerlaufs kann es auch sein, daß die Leerlaufluft feinjustiert werden muß (die verplompte Schraube).
Zum reduzieren des Schieberuckeln kann eine etwas größere Leerlaufdüse helfen (die versteckt sich unter der großen Schaube).
Danach muß der Leerlauf wieder feinjustiert werden.

Ich mag den 2-5 lieber, vor Allem wegen schnelleren Abtouren beim Gas Wegnehmen.
Der 3-1 ist kein schlechter Gaser und der Motor wird etwas sparsamer, er ist aber auch kritischer bei wenig Nebenluft, die man beim 2-5 noch garnicht merkt.
Gruß
Rico

Fuhrpark: ETZ 250 Bj. 1987
Simson S51 N Bj. 1981
MIFA Trekkingrad Bj. 2008
Kia Rio Bj. 2012
Rico

Benutzeravatar
 
Beiträge: 1931
Themen: 27
Bilder: 7
Registriert: 2. Juli 2006 00:24
Wohnort: Arnstadt
Alter: 50

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon pierrej » 20. Juni 2017 18:40

Ganz ehrlich, ich hab noch keinen 30n3-1 gefahren der ordentlich funktioniert hat, mit dem Ding gab es immer Probleme. Die beste und schnellste Lösung lautet: schmeiß ihn raus, der ist eine Mimose und extrem empfindlich.

Gruß Pierre
Glück Auf.
i love Trommelbremsen, eine runde Sache.
Wenn ich immer nur das mache was von mir erwartet wird, würde folgendes auf meinen Grabstein stehen: "Mein Leben hat allen gefallen, nur MIR nicht" !
Meine Nachbarn hören gute Musik ... ob Sie wollen oder nicht.

Fuhrpark: MZ ETZ 250/Bj 1985, Opel Cascada/Bj 2013, Triumph Scrambler/Bj 2015
pierrej

Benutzeravatar
 
Beiträge: 1004
Themen: 15
Bilder: 5
Registriert: 16. August 2011 21:34
Wohnort: Bayern Forchheim (Exilsachse)
Alter: 46

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Klappstuhl » 20. Juni 2017 22:22

häng doch mal die Nadel mittels einer kleinen U-Scheibe zwischen die beiden Stellungen

Fuhrpark: E-Schwalbe, ETZ 251
Klappstuhl

Benutzeravatar
 
Beiträge: 380
Themen: 21
Registriert: 10. April 2007 22:48
Wohnort: frankfurt oder
Alter: 39
Skype: Martinv.1977

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon derJörn » 20. Juni 2017 22:55

Also grundsätzlich braucht der N3 laut werk eine größere düse, da ja das leerlaufgemisch nicht mehr mit reinspielt,deshalb auch da eine grösser düse...
Für die ETZ also
HD 135, LD 50
Außerdem ist es unbedingt wichtig das der schiebst ganz schließt (1-2mmspiel am Zug)
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 102

Bild

Fuhrpark: -ETZ 250 EZ 03/84
-ES 150/1 Bj ??/72 ehemalige ABVer Mashiene aus DD
-RT 125/2 Bj 11/58
-RT 125/ 3oder4 ?
-Es 250/2
-Es 175/1 Bj 62
-TS 250/1A (Grenzregiment 4) Bj 78
Vielleicht bald ne ES 300
derJörn

 
Beiträge: 354
Bilder: 2
Registriert: 30. Dezember 2007 19:23
Wohnort: Hoyerswerda
Alter: 31

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Thoran » 21. Juni 2017 01:04

Hi!
Nebenluft kann ich ausschließen, habe mit Bremsenreiniger getestet. Neuen Bowdenzug habe ich heute verbaut und Spiel passt jetzt. Konnte nur noch nicht fahren, weil heute abend schlecht Wetter war.
HD 130 ist drin und ist auch das, was ab Werk so sein sollte. 135 ist beim 30N2-5. Da sie im Augenblick augenscheinlich zu fett läuft, werde ich das erstmal so lassen. Ich habe aber schon einen Satz Düsen hier liegen, wenn es gar nicht anders geht. Die Idee mit der U-Scheibe hört sich gut an, dass werde ich mal probieren. Ansonsten werde ich wohl oder übel die Plombe mal rausmachen und schauen, ob ich da noch was "optimieren" kann.
Ich bin im Augenblick noch nicht am Punkt, dass ich ihn rauswerfe. Noch habe ich Geduld übrig zum Testen. 8)
Danke soweit für euren Input!

Fuhrpark: MZ ETZ 250 BJ.84
Thoran

 
Beiträge: 62
Themen: 9
Bilder: 7
Registriert: 19. März 2015 00:47
Wohnort: Markdorf

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon derJörn » 21. Juni 2017 09:10

Dann habt ihr irgendwie andere Literatur als ich, hab ich das Gefühl...denn in meiner Betriebsanleitung ETZ250 steht N2-5 HD 130 LLD 45, und in der Vergaseranleitung N3-1 HD 135 LLD 50...aber da werd ich nochmal genau nachsehen...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 102

Bild

Fuhrpark: -ETZ 250 EZ 03/84
-ES 150/1 Bj ??/72 ehemalige ABVer Mashiene aus DD
-RT 125/2 Bj 11/58
-RT 125/ 3oder4 ?
-Es 250/2
-Es 175/1 Bj 62
-TS 250/1A (Grenzregiment 4) Bj 78
Vielleicht bald ne ES 300
derJörn

 
Beiträge: 354
Bilder: 2
Registriert: 30. Dezember 2007 19:23
Wohnort: Hoyerswerda
Alter: 31

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Rico » 21. Juni 2017 10:35

Beim 2-5er wurde mal im Laufe der Bauzeit der ETZ 250 die Hauptdüse von 130 auf 135 verändert.
Meine ETZ Bj. 1987 hatte ab Werk eine 135er drin.
Bei der ETZ 251 mit dem 3-1er Vergaser Bj. 1989 meines Bruders war ab Werk eine 130er drin.
Gruß
Rico

Fuhrpark: ETZ 250 Bj. 1987
Simson S51 N Bj. 1981
MIFA Trekkingrad Bj. 2008
Kia Rio Bj. 2012
Rico

Benutzeravatar
 
Beiträge: 1931
Themen: 27
Bilder: 7
Registriert: 2. Juli 2006 00:24
Wohnort: Arnstadt
Alter: 50

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon emme33 » 23. Juni 2017 10:18

Habe diese geänderte Version hier, bei dem 30N2-5 ist allerdings min. eine 45er LLD zu empfehlen wie bereits geschrieben, der 30 N3-1/2 ist auch mit aufgeführt, in wie weit die Daten da passen kann ich nicht sagen da ich den 30N2-5 fahre.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Den größten Fehler, den man im Leben machen kann, ist, immer Angst zu haben, einen Fehler zu machen. Dietrich Bonhoeffer Bild

Fuhrpark: MZ ETZ 250, Bj. 1984, S 51B Bj.1988
emme33

Benutzeravatar
 
Beiträge: 441
Themen: 11
Bilder: 15
Registriert: 19. September 2014 12:18
Wohnort: Walbeck
Alter: 51

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon ea2873 » 23. Juni 2017 18:08

ist das ein originaler 30N3-1 oder ein Nachbau? Nachbauten gibt es in unterschiedlichen Qualitäten, manche sind gruselig.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 4553
Themen: 25
Bilder: 83
Registriert: 17. Januar 2009 10:53
Wohnort: Regensburg
Alter: 43

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Svidhurr » 23. Juni 2017 19:30

Ich habe diese beiden Vergaser im Original 8)

Wollte mal genau anders herum tauschen :D
Hat nicht funktioniert 8) Habe kein Standgas hin bekommen :twisted:

Also habe ich den 3-1 drin gelassen, und Sparvergaser - kann ich nicht bestätigen,
das Gespann ist sehr durstig :roll:
Tue anderen nichts Gutes, dann wiederfährt dir nichts Schlechtes.

Gruß Svid (Thomas) :coffee:

Bitte sendet mir eure SW Nummern per PN.
Die Namen behalte ich natürlich für mich :wink:
Werde nur R-Nummer mit Bj. öffentlich machen :ja:

Bitte die Daten nicht nur vom Typenschild oder aus der Zulassung ablesen.
Sondern auch mit der Nummer am Rahmen vergleichen :wink:

Möchte die Aufstellung ja möglichst genau machen,
habe da schon genügend Ausnahmen von der Ausnahme :shock:


Stoye Seitenwagen 1962 - 1990

Fuhrpark: TS / ETZ Gespann, ww mit PSW oder LSW
ETZ 150 als Standard, leider vekauft
ETZ 250 ist in Arbeit (natürlich als Standard)
Schwalbe für den Senker
Svidhurr

Benutzeravatar
 
Beiträge: 4604
Artikel: 4
Themen: 38
Bilder: 21
Registriert: 25. August 2011 22:47
Wohnort: im Altenburger Land
Alter: 45

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Thoran » 24. Juni 2017 10:06

Hi!
Es ist ein originaler der mal an nem Gespann lief. So richtig warm werde ich irgendwie nicht mit ihm. Ich habe jetzt den alten Schieber wieder reingesetzt (ich hatte nen neuen von MZA vorher drin) und dabei auch gesehen, dass die Teillastnadel im oberen Bereich kurz nach dem Schieber sehr komische Verschleißerscheinungen hat. ICh habe mal ne neue bestellt. Dann mache ich einen letzten Versuch. Wenn der auch nicht wird fliegt er raus. Plombe habe ich der Zwischenzeit auch raus und neu eingestellt. Da wurde es geringfügig besser. Aber eben nicht wie der 30N2-5. Mal schaun...

Viele Grüße

Fuhrpark: MZ ETZ 250 BJ.84
Thoran

 
Beiträge: 62
Themen: 9
Bilder: 7
Registriert: 19. März 2015 00:47
Wohnort: Markdorf

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Klaus P. » 24. Juni 2017 10:39

Um eine Reaktion nach Einstellungen der LLGS oder ULS beim 30N 3 zu bemerken, braucht es nicht nur Sekunden, die machen sich ggüber dem N2 erst später bemerkbar.
ch verstehe auch nicht, dass du nicht mit der Grundeinstellung klar kommt, das sollte bei sonst intaktem Vergaser so sein.

Wie ist das Spiel Schieber - Mischerkammer ?
Die Verschleißspuren an der Anlageseite ?

Gruß Klaus

Warum man eine Vergaser wechselt, mit dem du zufrieden warst erschließt mir schon mal überhautpt nicht. :twisted:
Ebenso das ein 3-1eine Mimose sein soll. :oops:

Fuhrpark: habe
Klaus P.

 
Beiträge: 6779
Themen: 33
Registriert: 6. September 2010 19:11
Wohnort: 57223 Kreuztal
Alter: 70

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Rico » 24. Juni 2017 22:48

Klaus P. hat geschrieben:Warum man eine Vergaser wechselt, mit dem du zufrieden warst erschließt mir schon mal überhautpt nicht.

Das Thema steht bei mir auch früher oder später an.
Mein 2-5er läuft prima, hat aber 33000 km drauf.
Verschleißgrenze laut MZ 30000km.
Also irgendwann muß Ersatz her.
Bei den 2-5ern gibt es keine guten Nachbauten, die 3-1er von MZA gehen je nach Glück.
Wenn ich nur einen originalen 3-1er hätte.
Oder Bing?
Ich weiß nicht.
Im Moment ist alles gut, aber was ist bald?
Gruß
Rico

Fuhrpark: ETZ 250 Bj. 1987
Simson S51 N Bj. 1981
MIFA Trekkingrad Bj. 2008
Kia Rio Bj. 2012
Rico

Benutzeravatar
 
Beiträge: 1931
Themen: 27
Bilder: 7
Registriert: 2. Juli 2006 00:24
Wohnort: Arnstadt
Alter: 50

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon Svidhurr » 25. Juni 2017 09:33

Rico hat geschrieben:Das Thema steht bei mir auch früher oder später an.
Mein 2-5er läuft prima, hat aber 33000 km drauf.
Verschleißgrenze laut MZ 30000km.
Also irgendwann muß Ersatz her.
Bei den 2-5ern gibt es keine guten Nachbauten, die 3-1er von MZA gehen je nach Glück.
Wenn ich nur einen originalen 3-1er hätte.
Oder Bing?
Ich weiß nicht.
Im Moment ist alles gut, aber was ist bald?


... dann würde ich einen Bing vorziehen :ja:
Tue anderen nichts Gutes, dann wiederfährt dir nichts Schlechtes.

Gruß Svid (Thomas) :coffee:

Bitte sendet mir eure SW Nummern per PN.
Die Namen behalte ich natürlich für mich :wink:
Werde nur R-Nummer mit Bj. öffentlich machen :ja:

Bitte die Daten nicht nur vom Typenschild oder aus der Zulassung ablesen.
Sondern auch mit der Nummer am Rahmen vergleichen :wink:

Möchte die Aufstellung ja möglichst genau machen,
habe da schon genügend Ausnahmen von der Ausnahme :shock:


Stoye Seitenwagen 1962 - 1990

Fuhrpark: TS / ETZ Gespann, ww mit PSW oder LSW
ETZ 150 als Standard, leider vekauft
ETZ 250 ist in Arbeit (natürlich als Standard)
Schwalbe für den Senker
Svidhurr

Benutzeravatar
 
Beiträge: 4604
Artikel: 4
Themen: 38
Bilder: 21
Registriert: 25. August 2011 22:47
Wohnort: im Altenburger Land
Alter: 45

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon K.schulle » 25. Juni 2017 18:34

Naja, das mit Verschleißgrenze 30.000km würde ich nun doch nicht als Grundlage nehmen. Klar fangen die Schieber an nach dieser Laufleistung etwas zu klappern an und der Verbrauch wird etwas mehr. Aber lieber so fahren, als irgendwelche Nachbauten vorzuziehen. Original ist immer noch die erste Wahl.

Die 24N1 Vergaser, mit ebensolcher angegebener Verschleißgrenze laufen in unseren 150er mindestens schon doppelt so lange...

Ich hatte mir letzes Jahr für meine TS250/1 einen neuen 30N2-3 bei Güsi gekauft, der läuft perfekt. Verbrauch 4,7l bei zügiger Fahrt.
Viele Grüße,
Karsten

Fuhrpark: MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Experiment" (blau/weiß) Bj. 1983
K.schulle

Benutzeravatar
 
Beiträge: 433
Themen: 23
Bilder: 9
Registriert: 23. November 2009 20:26
Wohnort: Kloster Lehnin
Alter: 48

Re: Probleme nach Wechsel auf 30n3-1

Beitragvon eigel » 25. Juni 2017 20:48

In Gotha gibt es einen alten Hasen der Vergaser repariert. Ich glaub der heißt Winter...
m.f.g. ralf

Fuhrpark: ETZ 150/1986,
TS 250/1 (Umbau)/1978
eigel

Benutzeravatar
 
Beiträge: 844
Themen: 9
Bilder: 1
Registriert: 27. März 2014 22:51
Alter: 55


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Mz_Kalle, steineklopfer und 5 Gäste