TS150 unterer Drehzalbereich schlecht, warm=Leistungsverlust

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

TS150 unterer Drehzalbereich schlecht, warm=Leistungsverlust

Beitragvon Emmifiziert » 4. November 2017 22:31

Guten Abend, liebe Gemeinde.

Solangsam komme ich nicht mehr weiter, meine Emmi geht unten raus sehr schlecht dreht aber dann schön hoch 1.2.3 Gang
Für den 4. einzulegen muss es schon leicht bergab gehen um nicht an Geschwindigkeit zu verlieren... :(

Verbaut ist ein Bing 53/24 Nadelstellungen schon alle versucht aber keine Unterschied.

Falschluft von Zylinder/Vergaser/Ansaugstutzen kann ich ausschließen

Besser HD 105 oder 108 ???

Wenn Sie oben raus schön dreht, wäre trotzdem möglich das die wellendichtungen hinüber sind ??

Vielen Dank im Voraus :roll:

Fuhrpark: TS 150
Emmifiziert

 
Beiträge: 15
Themen: 3
Registriert: 6. Oktober 2017 23:44

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Kai2014 » 4. November 2017 22:40

Welche Düse ist gerade verbaut? Bei der TS 150 sollte eine 100er reichen.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 816
Themen: 18
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 49

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Emmifiziert » 4. November 2017 22:50

108 gestern noch 105, hat sich aber kaum spürbar verändert.

Also in einem steileren Berg könnte ich nicht anfahren, da müsste ich die Kupplung schon sehr quälen so schlecht nimmt sie unten raus Gas an.

Fuhrpark: TS 150
Emmifiziert

 
Beiträge: 15
Themen: 3
Registriert: 6. Oktober 2017 23:44

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Marwin87 » 5. November 2017 07:24

War der Motor schon mal offen?
Klingt für mich nach Wellendichtringen...
Schätze mal die Vorverdichtung bläßt ab, gerade Untertourig macht sich das bemerkbar.
++Aus technischen Gründen befindet sich meine Signatur auf der Rückseite meines Beitrags++
++Die STVO behindert meinen Fahrstil !!!++

Fuhrpark: Etz 250 Bj 86, Ardie Jubiläumsmodell Bj 29,Star,Schwalbe,sr2,Etz 250 Bj 87, HP 400,SAAB 95, B1000 Bus NVA,Citroën GSA Pallas,Isetta,Messerschmitt Kabinenroller,Kinderquat:-), BMW E32, Etz 250 Gespann, BMW F 650, S50 Bj 1978
Marwin87

Benutzeravatar
 
Beiträge: 539
Themen: 15
Bilder: 1
Registriert: 24. Januar 2013 08:59
Wohnort: Zwickau Oberplanitz
Alter: 30

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Emmifiziert » 5. November 2017 10:12

Also ich hab ihn noch nicht geöffnet.

Bj.75 weis jemand konkret welche ich benötige ?

Wenn innenliegend sollte ich dann auch gleich die kurbelwellenlager mitmachen ?

Kann jemand nen link schicken für die Teile.

Vielen Dank, die werde ich dann mal austauschen.

Fuhrpark: TS 150
Emmifiziert

 
Beiträge: 15
Themen: 3
Registriert: 6. Oktober 2017 23:44

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Silvester » 5. November 2017 14:28

Bei mir war das Problem ähnlich. Ich fahre auch einen Bing mit einer 40er Leerlaufdüse und einer 105er Hauptdüse und die nadel auf 2 von Oben. Bei mir war der Zylinderkompf undicht und die Zündung falsch eingestellt. Ich fahre eine 6Volt elektronische Zündung. Jetzt läuft meine im 4 Gang ca 90 Kmh auf gerader strecke mit einem 15 Ritzel. Im unteren drehzahlbereich läuft sie sehr gut. Hast du mal nachgesehen ob der Gummistopfen im Luftfiltergehäuse drin ist, ansonsten bekommt sie auch falsch luft.

Gruß Silvester

Fuhrpark: MZ TS 150 Bj 01.07.1976
Silvester

 
Beiträge: 12
Registriert: 24. September 2017 17:27

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Emmifiziert » 6. November 2017 20:11

Ich hab jetzt schon so vieles versucht....(am verzweifeln)

Zündung ein ein Tick vor/zurück macht es nicht besser.

Hab schon gelesen eine LLD 35 zu nehmen macht das Sinn ??

Nadel hoch/runter leerlaufgemischschraube hin und her... das macht alles nen kleinen Unterschied aber das Problem das so unten heraus gar nichts kommt nicht besser..... wie schon gesagt in einem Berg könnte ich nicht anfahren...

-- Hinzugefügt: 6. November 2017 20:13 --

Bis ich dann über einen bestimmten Punkt bin dann dreht sie richtig gut, aber erst mal dahin kommen....

15Ritzel hab ich mal bestellt wobei ich denke damit das Problem nicht wirklich behoben ist.

-- Hinzugefügt: 6. November 2017 20:17 --

Noch etwas, ich habe eine LLD 45 drin jetzt bin ich mir unsicher ob 40 oder 35

Fuhrpark: TS 150
Emmifiziert

 
Beiträge: 15
Themen: 3
Registriert: 6. Oktober 2017 23:44

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon schrauberschorsch » 6. November 2017 21:48

Mit Bing-Vergasern auf MZ-Motoren habe ich keine Erfahrung. Wenn Du die Wartungshistorie nicht kennst und Du nicht weißt, wann die KW-Dichtringe das letzte Mal erneuert worden sind, kann schon sein, dass die Dichtringe hin sind. Die Teile härten mit der Zeit aus, auch wenn der Motor lange Zeit nicht genutzt werden. Problematisch an ausgehärteten Dichtringe ist nicht nur, dass die Vorverdichtung nicht mehr richtig funktioniert und der Motor gerade untenherum keine Leistung hat, sondern auch, dass die ausgehärteten Dichtlippen Schäden an den KW-Stümpfen anrichten können.

Schaue dich mal hinter den Stator der Lichtmaschine. Wenn es da feucht ist und nach Benzin riecht, ist das ein Zeichen für schadhafte KW-Dichtringe. Ein anderer Test wäre, zu prüfen, ob das Getriebeöl nach Benzin riecht.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1332
Themen: 15
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 42

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Emmifiziert » 6. November 2017 22:23

Danke für die Tipps, das werd ich mal testen morgen.

Hab jetzt aber auch schon ein Dichtsatz bestellt und dann nehm ich das in Angriff. Hab mittlerweile fast alles versucht.

Fuhrpark: TS 150
Emmifiziert

 
Beiträge: 15
Themen: 3
Registriert: 6. Oktober 2017 23:44

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Kai2014 » 7. November 2017 04:19

Die LL bleibt Original , an deinen Bock stimmt was nicht.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 816
Themen: 18
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 49

Re: TS150 unterer Drehzalbereich schlecht, warm=Leistungsver

Beitragvon Silvester » 10. November 2017 17:34

Die 45er LLDüse war bei mir zu groß. Habe jetzt eine 40er eingebaut, so startet sie etwas besser bei niedrigen temperaturen. Denke im Sommer wird es dann die 35er. Natürlich im Bing Vergaser.

Fuhrpark: MZ TS 150 Bj 01.07.1976
Silvester

 
Beiträge: 12
Registriert: 24. September 2017 17:27


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Usedom_ETZ250 und 12 Gäste