TS250/0 - Motor läuft unrund

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Re: TS250/0 - Motor läuft unrund

Beitragvon Feuereisen » 24. Januar 2018 15:23

Der eine hinter der Lima sitzt aber in einem Deckel - die anderen innenliegenden sind natürlich nicht so ohne weiteres zu erkennen. Ist aber im Deckel ein blauer/schwarzer besteht die hohe Wahrscheinlichkeit das die innenliegenden auch blau oder schwarz sind - deshalb schrieb ich:
Feuereisen hat geschrieben: Einfach mal die Lima abschrauben ggf. den Anker abdrücken und schauen welche Farbe der Wedi dahinter hat.
Bauchfrei schaukeln 2014 - ich hab´s getan ! ...außerdem GKV Gründungsmitglied



MZ-Im Sport begehrt - Im Alltag bewährt!


Mit FROHSINN und VOLLGAS


Wer um alles in der Welt ist Safety First... Eine englische Königin?




Zensiert! :stumm: - Hier stand mal eine politisch unkorrekte Aussage ... :wink:
aber " Der Grund warum Menschen zum Schweigen gebracht werden ist nicht weil sie lügen, sondern weil sie die Wahrheit sagen." (T. Fontane)

Fuhrpark: RT -3 Bj.59; ES 250; ES 300; ES 250G; ES 250-2 A Bj.67; ES 150 Bj.65 & 71; ETS Bj.70 & 72, ETS Escort; TS 150 Bj.73 & 80; TS 250 Bj.73, 75 & 79; TS 250 A Bj.78; GE 250 Bj.79?; ETZ 250 Exp. Bj.86; ETZ 250 VP; ES 250 Ausweisrennmaschine; Pitty; Berlin; Troll; BK350 und andere nicht MZ´s z.Bsp. AWO 425 S/T; BSA M20; kpl. Vogelserie; Cezeta; Tatran; K 750; Honda CB750 Four; Izh 56; Kovrovets k 175; Jawa 250, Pionier,20,Mustang; CZ 175, CZ 380; Phänomen K32; Skoda Octavia, 1202, MB1000; Trabant P50,6o,6o1; Saporoshez 986;Barkas Doka - Autoschlepper (Auflieger);DK 1; Multicar 22; Dübener Ei und vieles andere- teilweise unrestauriert und nicht fahrbereit, aber was nicht ist kann ja noch werden
Feuereisen

Benutzeravatar
 
Beiträge: 3216
Themen: 53
Bilder: 30
Registriert: 1. Januar 2011 15:56
Wohnort: Bernau
Alter: 43

Re: TS250/0 - Motor läuft unrund

Beitragvon K.schulle » 24. Januar 2018 15:27

Ja, da hast du natürlich recht...
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960 - im Aufbau - Neues Vater + Sohn Projekt
K.schulle

Benutzeravatar
 
Beiträge: 551
Themen: 25
Bilder: 9
Registriert: 23. November 2009 19:26
Wohnort: Kloster Lehnin
Alter: 49

Re: TS250/0 - Motor läuft unrund

Beitragvon Egon Damm » 24. Januar 2018 18:11

stellt sich mir die Frage..................hat der Fredersteller auch das passende Werkzeug. Da er detaielliert fragt,
sollten wir im erklären für welche Arbeiten spezielles Werkzeug verwendet werden muss.
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5459
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 24. Januar 2018 19:09

Naja, wenn der rechte Wedi undicht ist, wird doch aber Primär Öl angesaugt. Dann würde ja das getriebeöl nach benzin riechen.
Nur wenn die Dichtkappe ebenfalls undicht wäre, wird doch Nebenluft angezogen...
Undichte Wedis wären extrem unpraktisch, da ich momentan einfach nicht die Zeit und die Motivation habe, den Motor zu spalten.
zusätzlich fehlen jegliche Abzieher usw.....

Und zur Frage der Farbe der Wedis: Ist denn die Qualität bei den blauen Wedis für die MZ so bescheiden?
Bei Simson ist es ja eine große Glaubensfrage. Ich verbaue bspw da nur blaue, da sie im Allgemeinen genauso Wiederstandsfähig sind, wie die braunen. Einziges Manko bei denen: Sie können nicht ganz so viel Hitze ab, wie die braunen. Heißt also : vorsicht beim zusammenbauen, dass die Wedis nicht schmelzen...

Achso und @Egon : Ich hab doch das Werkstatthandbuch, da steht ja zum glück sowas auch drinne ^^. Und ja, ich hatte den Anker schon unten. Eine m10 Schraube zähle ich nun nicht unter spezialwerkzeug...
Darunter war im übrigen, so wie ich erkennen konnte ein dunkelblauer in der dichtkappe gewesen. Güsi wiederum bietet zum beispiel als Wedi-Satz 2 große braune für die KW und 2 blaue für die dichtkappen als Set an.
Drum weiß ich jetzt nicht, ob man da wirklich so ohne weiteres drauf schließen kann, welche Wedis da drinne sind...
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Re: TS250/0 - Motor läuft unrund

Beitragvon Feuereisen » 24. Januar 2018 20:41

Den blauen Lyo Schrott und den eines bayerischen Herstellers kannst Du getrost vergessen. Sind natürlich schön billig. Ich verbaue die Dinger nicht mehr - weder in meinen eigenen Motoren geschweige denn in denen der Kundschaft denn im schlimmsten Falle darf ich dann kostenpflichtig nacharbeiten. Verkaufen tu ich die Dinger auch nicht. Nur noch FPM. Denn so sieht ein LYO aus der nachweislich 500 km in einem Simson Motor Dienst tat. Ausgehärtete Oberfläche mit den enstsprechenden Rattermarken und Rißbildung.
DSCI3901.JPG




Wenn Du ausschließen kannst das der Vorbesitzer nicht bei einem der einschlägigen Onlinehändler alle in blau gekauft hat ist ja alles in Butter.... Und noch mal - auch über das Getriebe kann Falschluft in den Kurbelraum gelangen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Bauchfrei schaukeln 2014 - ich hab´s getan ! ...außerdem GKV Gründungsmitglied



MZ-Im Sport begehrt - Im Alltag bewährt!


Mit FROHSINN und VOLLGAS


Wer um alles in der Welt ist Safety First... Eine englische Königin?




Zensiert! :stumm: - Hier stand mal eine politisch unkorrekte Aussage ... :wink:
aber " Der Grund warum Menschen zum Schweigen gebracht werden ist nicht weil sie lügen, sondern weil sie die Wahrheit sagen." (T. Fontane)

Fuhrpark: RT -3 Bj.59; ES 250; ES 300; ES 250G; ES 250-2 A Bj.67; ES 150 Bj.65 & 71; ETS Bj.70 & 72, ETS Escort; TS 150 Bj.73 & 80; TS 250 Bj.73, 75 & 79; TS 250 A Bj.78; GE 250 Bj.79?; ETZ 250 Exp. Bj.86; ETZ 250 VP; ES 250 Ausweisrennmaschine; Pitty; Berlin; Troll; BK350 und andere nicht MZ´s z.Bsp. AWO 425 S/T; BSA M20; kpl. Vogelserie; Cezeta; Tatran; K 750; Honda CB750 Four; Izh 56; Kovrovets k 175; Jawa 250, Pionier,20,Mustang; CZ 175, CZ 380; Phänomen K32; Skoda Octavia, 1202, MB1000; Trabant P50,6o,6o1; Saporoshez 986;Barkas Doka - Autoschlepper (Auflieger);DK 1; Multicar 22; Dübener Ei und vieles andere- teilweise unrestauriert und nicht fahrbereit, aber was nicht ist kann ja noch werden
Feuereisen

Benutzeravatar
 
Beiträge: 3216
Themen: 53
Bilder: 30
Registriert: 1. Januar 2011 15:56
Wohnort: Bernau
Alter: 43

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 24. Januar 2018 20:50

Ach du Kacke... So sehen meine die ich in bereits 5 Motoren verbaut habe nicht aus.
dazu muss ich sagen, dass wenn die Motoren stets mal bewegt werden die blauen auch nicht aushärten.
bei längerer Standzeit habe ich von meinem bekanntenkreis erfahren, dass die blauen gerne mal aushärten.
Die TS stand, bevor ich sie gekauft habe, knappe 5 Jahre... da kann so einiges passieren, vorallem wenn sie ohne Öl steht (creds an den Vorbesitzer, der die tropfende ölablassschraube nicht mitbekommen hat)...


Ich kann die tage auch nochmal in die Rechnungen schauen, was da drinne steht, was für welche er hat einbauen lassen.
Ich bin ja gespannt... (Ich werde berichten)
Das Geld für ne Motorregi hab ich momentan nicht. 60€ für Lager und dazukommende 16 € für Dichtungen und nochmal ~20€ für Wedis ist momentan nicht drinne.

Ich warte mal noch bis zum 08.02, da will k.schulle mal vorbeikommen und sich die Ts antun.
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Re: TS250/0 - Motor läuft unrund

Beitragvon Egon Damm » 24. Januar 2018 20:57

ich möchte dich ungern in deinem Eifer einbremsen. Rechts und links wird immer in Fahrtrichtung gesehen.
Daher gehe ich davon aus das du es vertauschst hast mit der Primärseite :wink: Mach dir nichts draus, das
passiert halt.

Was die Beschaffenheit und die Farbe der gutes Wedis betrifft, wird sich Foristi Lorchen ( vermutlich kränkelt er )
melden. Foristi Christof ist sowieso total fitt was die Instandsetzung der Emmenmotore betrifft. UlliD , dem es
jetzt zum Glück wieder besser geht, kann dir das genauer erklären. Meine Infos beziehen sich auf die Ratschläge,
praktischen Erfahrungen von denen, die es besser wissen wie ich. Zehn Jahre in diesem Forum prägen und bilden.

Bezüglich der Laufgarnitur ist Moderrator Achim trabimotorrad zwecks Beurteilung und Instandsetzung
ein zuverlässiger Ansprechpartner. Von meiner Seite steht nach dem Motto " MZ-Fahrer helfen MZ Fahrern " nichts
im Weg.

Feuereisen war schneller mit seiner Info wie ich.
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5459
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 24. Januar 2018 21:05

Ich würde mich dann, falls es denn dazukommt, auch selber daran wagen, den Motor zu machen.
schöner ist es dann, wenn man dann die Spezialwerkzeuge hat und jemanden, der einem erklärt wie das getriebe zusammengesetzt wird.




Was ich jetzt hier auch mal loswerden muss ist, dass die Mz community mir jetzt schon viel besser gefällt als die simson-community.
Da wird man meist immer nur wegen jeder kleinigkeit beschimpft und oder lächerlich gemacht....
großen dank dahingehend an euch.

-- Hinzugefügt: 25. Januar 2018 13:05 --

So es gibt neues:
ich habe vorhin mal in die rechungen geschaut, welche es beim kauf meiner Ts dazu gab.
Darin habe ich rauslesen können, dass überall blaue Wedis verbaut wurden...
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 8. Februar 2018 18:33

Es gibt Neuigkeiten:
Heute war Karsten und sein Sohn da und wir haben den zylinder gezogen. (Dahingehend nochmal ein großes Dankeschön !!!)
Zu mehr ist es dann nicht gekommen. Den grund kann man ganz gut den Bildern entnehmen.

WhatsApp Image 2018-02-08 at 15.34.17(1).jpeg

WhatsApp Image 2018-02-08 at 15.34.17.jpeg


Tja. Für mich heißt das zumindest neu honen und ein neuer kolben.
Originale Megus sind nicht besonderst leicht zu finden.
Güsi hat dahingehend leider auch nix mehr da.
Brauchen tät ich 71,45 als Maß.
Den rohen almot schrott will ich mir nicht nochmal antun, nach dem wie der jetzige aussieht.
Abdrehen des kolbens kostet mich genauso viel, wie ein halbwegs guter megu...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Re: TS250/0 - Motor läuft unrund

Beitragvon Klaus P. » 8. Februar 2018 19:16

71,5 gibt es für die TS 250 nicht,
da mußt du nach den ES/2 Kolben 69.3 suchen, die gibt`s bis 72,
oder bei Fischer - Magdeburg fragen.

Wo der Zyl. schon ab ist, welche KW hast du drin ?
Ist da viel Axialspiel o. sind an beiden Seiten vom Pleuel Scheiben zu sehen ?

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 7457
Themen: 49
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: TS250/0 - Motor läuft unrund

Beitragvon trabimotorrad » 8. Februar 2018 19:20

Darf ich raten: Der Kolbenbolzen ist recht schwergängig und ist nur mit einem Hammer zu demontieren gewesen?
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 13659
Artikel: 1
Themen: 109
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: TS250/0 - Motor läuft unrund

Beitragvon K.schulle » 8. Februar 2018 19:25

Richtig geraten.
Der Bolzen ging sehr schwer raus. Er ging nicht wie gewohnt leicht rauszudrücken. Es ist ein Almot Kolben.
Axialspiel ist kaum vorhanden.
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960 - im Aufbau - Neues Vater + Sohn Projekt
K.schulle

Benutzeravatar
 
Beiträge: 551
Themen: 25
Bilder: 9
Registriert: 23. November 2009 19:26
Wohnort: Kloster Lehnin
Alter: 49

Re: TS250/0 - Motor läuft unrund

Beitragvon trabimotorrad » 8. Februar 2018 19:49

Seit ich Herrn Wahl kenne, läppt er die Kolbenbolzenbohrungen so, das man den Kolbenbolzen "reinschnippsen" kann. (ein eingeölter Kolbenbolzen gleitet durch sein Eigengewicht in den Kolben, wenn man ihn auf den Tisch legt.)
Mir hat Herr Wahl schon oft gesagt, das auf diese Weise Klemmer verhindert werden. Und wir haben auch mehrere "Billigkolben" vermessen, sie waren ballig/oval und maßlich in Ordnung.
Jeden Kolben, den ich bisher zur Wahl-Kur gebracht habe, hatte hinterher einen leichtgängigen Kolbenbolzen - Beschwerden habe ich bisher keine bekommen.
Ich denke, diese Garnitur ist durchaus rettbar :wink:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 13659
Artikel: 1
Themen: 109
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 8. Februar 2018 20:31

Klaus P. hat geschrieben:71,5 gibt es für die TS 250 nicht,
da mußt du nach den ES/2 Kolben 69.3 suchen, die gibt`s bis 72,
oder bei Fischer - Magdeburg fragen.

Wo der Zyl. schon ab ist, welche KW hast du drin ?
Ist da viel Axialspiel o. sind an beiden Seiten vom Pleuel Scheiben zu sehen ?

Gruß Klaus


Der motor der Ts 250/0 und der Es250/2 ist doch der gleiche ?!
Ich persönlich suche im Netz nach kolben für den mm250/3. Das ist der Motor, den ich drinne habe.

-- Hinzugefügt: 8. Februar 2018 20:33 --

trabimotorrad hat geschrieben:Seit ich Herrn Wahl kenne, läppt er die Kolbenbolzenbohrungen so, das man den Kolbenbolzen "reinschnippsen" kann. (ein eingeölter Kolbenbolzen gleitet durch sein Eigengewicht in den Kolben, wenn man ihn auf den Tisch legt.)
Mir hat Herr Wahl schon oft gesagt, das auf diese Weise Klemmer verhindert werden. Und wir haben auch mehrere "Billigkolben" vermessen, sie waren ballig/oval und maßlich in Ordnung.
Jeden Kolben, den ich bisher zur Wahl-Kur gebracht habe, hatte hinterher einen leichtgängigen Kolbenbolzen - Beschwerden habe ich bisher keine bekommen.
Ich denke, diese Garnitur ist durchaus rettbar :wink:


In der Laufbuchse an sich sind genau 2 kleine Klemmer zu sehen.
Ich habe gerade mit meinem Schleifer gesprochen, der meinte das durchhonen hier schon reichen würde.
Kolben würde er mir einen günstigen abdrehen, sodass er konisch wird.
alternativ besorge ich mir von Lars Hoffmann aus Bad Dürrenberg einen Almet-Kolben, solange ich keinen Megu bekomme...
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Re: TS250/0 - Motor läuft unrund

Beitragvon Klaus P. » 8. Februar 2018 20:41

Klare Entscheidungen sind immer gut. :idea:

Fuhrpark: habe
Klaus P.

 
Beiträge: 7457
Themen: 49
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: TS250/0 - Motor läuft unrund

Beitragvon Kai2014 » 8. Februar 2018 20:45

Verteufelt nicht immer so die Alnot Kolben, es gibt deutlich schlechtere.
Auch Megu Kolben klemmen, wenn gewisse Dinge nicht stimmen und der Bediener kein Gefühl dafür hat.
Seit lieber froh, das überhaupt jemand Kolben herstellt.
Voriges Jahr habe ich einen ETZ 150 Motor neu gemacht, den Motor 200km gefahren, damit er sich schon ein bisschen eingelaufen hat. Und was macht der Besitzer , nichts wie Testen was das Motorrad läuft.
Zum Glück hatte der Kolben nur leicht geklemmt, dann habe ich ihn freundlich darauf hingewiesen, das auch Megu Kolben 1500 Einfahrzeit haben. Meine Erfahrung ist, sie können sehr wohl Problemlos laufen.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 928
Themen: 18
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 49

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 8. Februar 2018 20:51

Ich sage ja auch nicht, dass die großen Almots schlecht sind.
Bei den kleinen, alles so bis 44,97, ist das von der konizität her viel viel schlimmer.
Da sind die Kolben mehr Zylinderartig, als leichte Kegel.

Bloß ein originaler Megu hat halt schon an sich, von der Materialmischung her, eine viel bessere Qualität.

Ich werde mal abwarten was mein Schleifer sagt, wenn er den Zylinder in der Hand hatte etc.
Gleichzeitig spielt einem ja auch noch der Geldbeutel in die karten ...
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Re: TS250/0 - Motor läuft unrund

Beitragvon DitHelmchen » 8. Februar 2018 21:53

MrTmo hat geschrieben:Ich sage ja auch nicht, dass die großen Almots schlecht sind.
Bei den kleinen, alles so bis 44,97, ist das von der konizität her viel viel schlimmer.
Da sind die Kolben mehr Zylinderartig, als leichte Kegel.

Bloß ein originaler Megu hat halt schon an sich, von der Materialmischung her, eine viel bessere Qualität.

Ich werde mal abwarten was mein Schleifer sagt, wenn er den Zylinder in der Hand hatte etc.
Gleichzeitig spielt einem ja auch noch der Geldbeutel in die karten ...

Das würde ich jetzt nicht behaupten (bezüglich der Legierungsgehalte). Ich hatte vor geraumer Zeit einen Nachbaukolben (vermutlich Almot) und einen Megukolben untersucht (Simson). Die haben sich in der Materialzusammesetzung nicht wirklich unterschieden. Natürlich können Abweichungen in Chargen auftreten.

Bei den MZ-Kolben sah das ganze etwas anders aus (Arbeit nicht von mir) Guckst du hier :http://mz-forum.com/viewtopic.php?f=17&t=80862
Team SAUSTAHL 2.0

Fuhrpark: ausreichend vorhanden
DitHelmchen

 
Beiträge: 33
Themen: 4
Bilder: 0
Registriert: 7. November 2017 18:03

Re: TS250/0 - Motor läuft unrund

Beitragvon Lorchen » 8. Februar 2018 21:59

K.schulle hat geschrieben:Axialspiel ist kaum vorhanden.

Definier das mal genauer. Axialspiel ist die seitliche Luft.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, 2x ES 150 Bj. 75/76, TS 125 Bj. 83, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 28994
Artikel: 1
Themen: 201
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: TS250/0 - Motor läuft unrund

Beitragvon K.schulle » 8. Februar 2018 23:54

Lorchen hat geschrieben:
K.schulle hat geschrieben:Axialspiel ist kaum vorhanden.

Definier das mal genauer. Axialspiel ist die seitliche Luft.


Das weiß ich doch. ;)
Leider hab ich das Axialspiel nicht nachgemessen, aber nach Gefühl 0,3mm. Aber zerreißt mich nicht, wenn es nicht ganz stimmt. :oops:

Timo, miss bitte den genauen Wert mal nach.
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960 - im Aufbau - Neues Vater + Sohn Projekt
K.schulle

Benutzeravatar
 
Beiträge: 551
Themen: 25
Bilder: 9
Registriert: 23. November 2009 19:26
Wohnort: Kloster Lehnin
Alter: 49

Re: TS250/0 - Motor läuft unrund

Beitragvon MrTmo » 11. Februar 2018 13:41

Evtl noch als Anmerkung: KW ist vor 500km ebenfalls neu gekommen.
Aber ja, ich werde das Spiel nachher gleich nachmessen.

Danke K.Schulle bin ich ja jetzt im Besitz einer Fühllehrensammlung :P

edit: Habe gerade nachgemessen: Axialspiel beträgt 0,25mm
Aus dem verwehten Schrappl grüßt,
Timo

Fuhrpark: Mz TS 250/0 '78(Austauschrahmen)
Simson s70 Comfort '88
Simson s51/1 '89
Simson kr51/2 '81
Simson Sr4-2/1 '80 (Austauschrahmen)
Simson Sr4-4 'ungeklärt
MrTmo

 
Beiträge: 32
Themen: 3
Registriert: 20. Januar 2018 17:36
Wohnort: Schraplau
Alter: 17

Vorherige

Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste