Tachowellenantrieb TS250/0

Rahmen, Räder, Dämpfung, Bremsen.

Moderator: Moderatoren

Tachowellenantrieb TS250/0

Beitragvon HD-MZ » 10. Dezember 2017 22:33

Nabend Zusammen,

nach vielen Fragen die Ihr mir schon beantwortet habt, indem ich die Suche angestrengt habe.
Brauch ich mal wieder Euer Wissen.

Gerade als meine Kleene gut lief ist mir bei ner Testfahrt der Tacho ausgefallen.
Nach fühlen an der Tachowelle dachte ich ab ungefähr der Hälfte könne man kein Bewegung mehr in ihr fühlen.
Also neu Welle bestellt.
Nach einem gemütlichen Nachmittag in der Werkstatt meines Schwiegersohnes, die Überraschung
Die Welle ist heile aber der Tachoantrieb bewegt sich nicht bzw. unter klackern ein Stück raus und rein.

Meine Frage ist was könnte das sein?
Der Antriebskasten wo der Tachoantrieb gehalten wird ausgeleiert?
Die Zahnräder vom Antrieb ausgelutscht?
Kann ich damit noch nächste Woche zum Tüv fahren oder mache ich dann noch mehr kaputt?
18D8767E-5B16-4D32-94DC-308549F4EE4B.jpeg

Bin mal gespannt was auf mich zukommt.
Aber ich habe hier bei Euch ja schon viel gelernt und man wächst mit seinen Aufgaben.

Schonmal Danke im Voraus!

Liebe Grüße
Christian
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS 250/0 Baujahr 1976
HD Sportster 1200er Buellmotor Baujahr 2000
HD-MZ

 
Beiträge: 41
Themen: 3
Registriert: 30. April 2013 18:08
Wohnort: Bad Salzuflen (Bielefeld)
Alter: 34

Re: Tachowellenantrieb TS250/0

Beitragvon funkenbaendiger » 10. Dezember 2017 23:13

Da der Tacho nicht mehr funktioniert , wirst Du wohl keinen TÜV bekommen.Ist hier zumindest so.
Um genauer was zu schreiben.
Die Führungsbuchse indem der Antrieb läuft kann man nach lösen einer Schraube rausziehen.Das sollte im eingebauten Zustand möglich sein, bin mir da aber nicht sicher.Sonst Rad raus,Kette runter etc.Kettenkasten ab und Kettenträger raus, dann ist doch alles gut zu sehen

Fuhrpark: MZ ES 250/1 1966,MZ TS 250/1 1981 zum fahren
28er Mifa zum treten
KR 50 zum basteln
funkenbaendiger

Benutzeravatar
 
Beiträge: 452
Themen: 22
Bilder: 8
Registriert: 17. Januar 2009 20:14
Wohnort: Nähe Güstrow
Alter: 51

Re: Tachowellenantrieb TS250/0

Beitragvon Schumi1 » 10. Dezember 2017 23:30

Ich geh jetzt mal meine Glaskugel suchen. Oder doch den Ringratschenschlüssel? :biggrin:

Was ist den so schlimm daran den Antrieb auszubauen und sich mal von innen anzuschauen? :wink:
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 6003
Themen: 23
Bilder: 18
Registriert: 19. Januar 2010 15:59
Wohnort: Fürstenwalde
Alter: 47

Re: Tachowellenantrieb TS250/0

Beitragvon 990sm-r » 11. Dezember 2017 00:21

Schumi bringt es einfach auf den Punkt ! Erstmal schauen woran es offensichtlig liegt. Baue das Hinterrad aus, Und schau dir den gesamten Tachoantrieb an.

p.s. Bei MZ gibt es keine "Sollbruchstellen"

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 250
Themen: 4
Bilder: 0
Registriert: 22. April 2012 12:23
Wohnort: Boitzenburger Land
Alter: 40

Re: Tachowellenantrieb TS250/0

Beitragvon Marwin87 » 11. Dezember 2017 07:08

Meine Güte, was seit ihr denn immer gleich so angepisst wenn hier jemand mal ne einfache Frage hat. Das wird ja langsam immer schlimmer...
Manche trauen sich aber vielleicht auch nicht einfach mal das Hinterrad auszubauen und zu schauen. Vielleicht haben manche Angst dabei was kaputt zu machen oder sonst was für Hemmungen. Nur weil es einfache Technik ist, heißt es nich automatisch dass jeder daran Schrauben kann. Also für meine Begriffe lebt nun mal ein Forum davon, für unwissende auch mal die simpelsten fragen zu beantworten, gerade bei einer Marke wo es die Kern—Modelle seit fast 30 Jahren nicht mehr gibt. Klar sind irgendwann mal alle Fragen beantwortet, aber dann kann ich dem „neuen“ es trotzdem erklären und nicht nur sagen: nimm die Suchfunktion... sonst könnte hier einer auch das Licht ausmachen und alle suchen sich ihre benötigten antworten aus vielen tausend Seiten niedergeschriebenes selber. Macht aber auch keinen Sinn, also locker bleiben.
Ich war hier immer absolut begeistert von der Freundlichkeit und Hilfsbereitschaft aus dem Forum, lässt aber immer mehr nach und kommt oftmals nur noch schnippische antworten. Wie wäre es denn umgedreht, wenn ihr in ein neues Forum kommt und paar fragen stellt die für die alten Hasen zu einfach sind und euch gleich von der Seite anmachen? Is nämlich nich schön.
Das war jetzt hier nicht auf einzelne Personen oder gar auf den Fred bezogen, sondern eher generell. Also bitte nicht persönlich nehmen. Nur irgendwo muss man sich ja mal auslassen ;D
Grüße, Marcus
++Aus technischen Gründen befindet sich meine Signatur auf der Rückseite meines Beitrags++
++Die STVO behindert meinen Fahrstil !!!++

Fuhrpark: Etz 250 Bj 86, Ardie Jubiläumsmodell Bj 29,Star,Schwalbe,sr2,Etz 250 Bj 87, HP 400,SAAB 95, B1000 Bus NVA,Citroën GSA Pallas,Isetta,Messerschmitt Kabinenroller,Kinderquat:-), BMW E32, Etz 250 Gespann, BMW F 650, S50 Bj 1978
Marwin87

Benutzeravatar
 
Beiträge: 603
Themen: 16
Bilder: 1
Registriert: 24. Januar 2013 08:59
Wohnort: Zwickau Oberplanitz
Alter: 30

Re: Tachowellenantrieb TS250/0

Beitragvon Egon Damm » 11. Dezember 2017 09:12

HD-MZ hat geschrieben:Nabend Zusammen,

nach vielen Fragen die Ihr mir schon beantwortet habt, indem ich die Suche angestrengt habe.
Brauch ich mal wieder Euer Wissen.

Gerade als meine Kleene gut lief ist mir bei ner Testfahrt der Tacho ausgefallen.
Nach fühlen an der Tachowelle dachte ich ab ungefähr der Hälfte könne man kein Bewegung mehr in ihr fühlen.
Also neu Welle bestellt.
Nach einem gemütlichen Nachmittag in der Werkstatt meines Schwiegersohnes, die Überraschung
Die Welle ist heile aber der Tachoantrieb bewegt sich nicht bzw. unter klackern ein Stück raus und rein.

Meine Frage ist was könnte das sein?
Der Antriebskasten wo der Tachoantrieb gehalten wird ausgeleiert?
Die Zahnräder vom Antrieb ausgelutscht?
Kann ich damit noch nächste Woche zum Tüv fahren oder mache ich dann noch mehr kaputt?
18D8767E-5B16-4D32-94DC-308549F4EE4B.jpeg

Bin mal gespannt was auf mich zukommt.
Aber ich habe hier bei Euch ja schon viel gelernt und man wächst mit seinen Aufgaben.

Schonmal Danke im Voraus!

Liebe Grüße
Christian


1. Die Tachowelle noch einmal genau anschauen wenn diese ausgebaut ist.
2. Moped auf den Hauptständer, Leerlauf rein und das Hinterrad gedreht. Mit den Fingern
prüfen ob sich das Ritzel dreht oder du es gar festhalten kannst.

Zu 1. Die Hülle von der Tachowelle KÖNNTE sich gelängt haben.
Zu 2. Wenn an dem Ritzel ein axiales Spiel deutlich spärbar ist, oder wenn es ratscht, den Antrieb
ausbauen und nachsehen.

Wenn du es vor der TÜV-Prüfung nicht schaffst, einfach hinfahren. In der Regel wird der Prüfer nur
auf dem Hof einen Bremsentest machen. Da zeigt der Tacho eh nix an.
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5396
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: Tachowellenantrieb TS250/0

Beitragvon Klaus P. » 11. Dezember 2017 10:59

Und den Antrieb auszubauen ist keine schöne Arbeit und ist nicht im handumdrehen gemacht.
Z. B. muß auch die Kette abgenommen/getrennt werden.
Das Schraubenrad für den Antrieb (Ritzel/Welle) im Kettenkasten sitzt auf der hinteren Seite des Antriebes.

Wenn du die Buchse aus dem Kettenkasten gezogen hast, kannst du das Ritzel begutachten.
Ist das beschädigt dann muß auch das Schraubenrad am Antrieb gewechselt werden.

Wenn das gemacht werden muß, täte ich den TÜV verschieben.

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 7347
Themen: 48
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 11. Dezember 2017 11:02

Hatte ich erst, da waren beide platt, kann ich nachher mal knipsen..
Klaus P. hat geschrieben:Und den Antrieb auszubauen ist keine schöne Arbeit und ist nicht im handumdrehen gemacht.
Z. B. muß auch die Kette abgenommen/getrennt werden.
Das Schraubenrad für den Antrieb (Ritzel/Welle) im Kettenkasten sitzt auf der hinteren Seite des Antriebes.

Wenn du die Buchse aus dem Kettenkasten gezogen hast, kannst du das Ritzel begutachten.
Ist das beschädigt dann muß auch das Schraubenrad am Antrieb gewechselt werden.

Wenn das gemacht werden muß, täte ich den TÜV verschieben.

Gruß Klaus
Macht ja auch Sinn, dann kommt mal frisches Fett da drann...
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon Klaus P. » 11. Dezember 2017 11:19

Kein Fett auf der Ritzelwelle, dafür mehr Platz in der Hülse. :lach:

Fuhrpark: habe
Klaus P.

 
Beiträge: 7347
Themen: 48
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 11. Dezember 2017 11:24

Klaus P. hat geschrieben:Kein Fett auf der Ritzelwelle, dafür mehr Platz in der Hülse. :lach:

Meinst Du ,Fett macht nur alles unnötig schwergängig :?: :lach: :lach: :lach:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon Egon Damm » 11. Dezember 2017 11:41

das jahrzehnte alte verharzte Fett auf alle Fälle. :ja:
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5396
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 11. Dezember 2017 16:08

Fett war genug dranne:
20171211_154553.jpg

Hat auf der Rückfahrt von Zerbst den Geist aufgegeben.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon Egon Damm » 11. Dezember 2017 16:35

:D Du machst auch alles kaput. :D Mensch Ulli das kennste doch..........mit dem Ostschrott
behutsam umgehen :mrgreen: :versteck:
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5396
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 11. Dezember 2017 16:39

:cry: :cry: :cry:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon Dominik » 11. Dezember 2017 19:06

Hallo HD-MZ,

wenn Du erst einmal nur das Schneckenrad mit der langen Achse rausziehen möchtest, um dieses anzuschauen:

Mutter SW 22 der Hinterachse über dem kettenkasten lösen, somit bekommst Du mehr Luft und kannst an die konische Schlitzschraube ran. Diese ausdrehen, dann die Achse nach vorne herausziehen. Sollte das nicht gehen ggf. die Tachowelle mit dem Rad wieder aufschrauben, dann hast Du mehr Fläche um z.B. mit einem Schraubendreher hebeln zu können. Nicht zu dolle - ist alles Plaste!

Hast Du die Tachowelle kontrolliert?


Grüßle und viel Erfolg

Domi

Fuhrpark: MZ TS 250-1973: 200.000 Km innerhalb 9,75 Jahren gefahren, 365 Tage im Jahr. Keine wird es besser können!
Dominik

Benutzeravatar
 
Beiträge: 1824
Themen: 206
Registriert: 13. Februar 2007 18:01
Wohnort: Stuttgart
Alter: 40

Re: Tachowellenantrieb TS250/0

Beitragvon Egon Damm » 11. Dezember 2017 22:32

UlliD hat geschrieben::cry: :cry: :cry:


Also ich sowieso und du eventuell sind irgendwie "Wartungsschlampen" und vernichten kostbares
Kulturgut.

Vorhin habe ich mir auf den Wartungsplan geschrieben das ich die Tachowelle und den Tachoantrieb
alle 6.000 km warten sollte. :ja:
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5396
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: Tachowellenantrieb TS250/0

Beitragvon HD-MZ » 11. Dezember 2017 23:12

Moin,
Also ich hab mich jetzt nicht angepammt gefühlt...
Ich finde auch das es hier im Forum noch freundlicher zugeht als anderswo!
Habe auch schon viel Hilfe bekommen hier und bevor ich blöde Fragen stelle durchforste ich auch erst die Suche.

Gehofft hatte ich auf ein „ Jau kannst Du komplett auseinander nehmen“ oder „das hatte ich auch schon mal“
Mein Problem ist das ich Zuhause nicht Schrauben kann.
Ich also immer entweder in meine Malerwerkstatt oder in die Käferschrauberhalle von meinem Schwiegersohn fahren muss.
In seiner Halle ist es warm und auch lustiger, aber ich kann sie dort nicht stehen lassen.
Bis jetzt habe ich mir die Ersatzteile immer vorher bestellen können und dann den Bauabschnitt fertig gemacht.

Ich arbeite mich Stück für Stück in die Materie ein aber Neuland ist es doch alles.
Da hab ich durch mein anderes Hobby dann bis jetzt eher den „Draht“ zum Elektronischen, aber ich habe keine zwei linken Hände und Improvisation ist auch eine meiner meiner Stärken.
Das Hinterrad herausnehmen ist zwar schon wieder ein etwas größerer Schritt, aber wahrscheinlich auch nur wenn man es noch nicht gemacht hat :lol:

Also die Welle dreht sich wunderbar wenn beide Seiten losgeschraubt sind.
Der Wellenantrieb dreht sich nicht wenn ich das Rad drehe.
Ich hab dann vorsichtig mit einer Zange den Antrieb bewegt, er war dann wieder freigängig und ich konnte Ihn wieder ein Stück hineinschieben und er drehte sich auch kurz wieder mit dem Rad.

Ich habe Euch jetzt so verstanden, dass der Abnehmer durch eine Schraube arretiert wird.
Es würde bedeuten das auch die Schraube locker sein könnte und sich deshalb der Abnehmer von dem Zahnrad entfernt?
Das würde auch das Klackern erklären wenn ich die Kleene schiebe :shock:
Dann lieber nicht mit fahren weil es würde bedeuten das die Zähne überspringen weil sie nicht nah genug sitzen.

Und wieder habt Ihr mich ein Stück weiter gebracht denke ich!
Achso der TÜV ist nicht ganz so wild, der Prüfer hat so nen bisschen Muffe davor alte Mopets zu fahren denke ich.
Letztes Mal bin ICH nen Stk auf dem Hof gefahren, erst vorne dann hinten gebremst.
Beim ersten TÜV habe ich auch gelernt beim vorne bremsen auch hinten etwas zu bremsen um mir die doofen Fragen zu ersparen warum vorne kein Bremslichtgeber existiert :lol:

6000km ? Ich versuche mal nen ganzen Tank ohne Akute neue Baustelle leer zu bekommen :lol:
Aber irgendwann wird es ja hoffentlich weniger werden mit den „Leichen im Wartungskeller“

Schonmal Danke für die schnellen Antworten, Ihr habt mich wieder ein Stücken weiter gebracht wenn ich es richtig verstanden habe

Liebe Grüße
Christian

Fuhrpark: MZ TS 250/0 Baujahr 1976
HD Sportster 1200er Buellmotor Baujahr 2000
HD-MZ

 
Beiträge: 41
Themen: 3
Registriert: 30. April 2013 18:08
Wohnort: Bad Salzuflen (Bielefeld)
Alter: 34

Re: Tachowellenantrieb TS250/0

Beitragvon Klaus P. » 11. Dezember 2017 23:32

Nicht der "Abnehmer" ist mit einer Schraube gesichert,
sondern die Plastehüse in der das Zitzel läuft, gelagert ist.
Die Schlitzschraube siehst du auf Höhe des Gewinde für die Tachowelle, etwas weiter hinten.

Wenn du die Schraube entfernst, kannst du die Hülse samt Ritzel nach vorne rausziehen.

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 7347
Themen: 48
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 12. Dezember 2017 07:50

Wenn das Zahnrad so wie auf meinem Foddo aussieht ist das beides im Eimer und dann muss das Hinterrad raus.... Da giebts nix mit Schönreden :!: :roll:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon HD-MZ » 12. Dezember 2017 09:17

Moin Klaus und Ulli,

das würde aber bedeuten das ich das Ritzel zum begutachten rausziehen kann.
Wenn es noch nach Ritzel aussieht wieder mit Fett einsetzen könnte und mit dem Schräubchen arretieren könnte.
Ich denke das das Ritzel lose sitzt und wahrscheinlich deshalb auch kaputt gegangen ist.

Das würde aber auch bedeuten das ich das Ritzel rausnehmen kann, Tachowelle wieder draufschrauben und ab zum TÜV.
Und mich in Ruhe um das ganze Hinterrad kümmern könnte, wenn es denn schon mal raus ist :lol:

Danke das Ihr mir alle helft, tolle Gemeinschaft hier!!!
LG Christian

Fuhrpark: MZ TS 250/0 Baujahr 1976
HD Sportster 1200er Buellmotor Baujahr 2000
HD-MZ

 
Beiträge: 41
Themen: 3
Registriert: 30. April 2013 18:08
Wohnort: Bad Salzuflen (Bielefeld)
Alter: 34

Re: Tachowellenantrieb TS250/0

Beitragvon Egon Damm » 12. Dezember 2017 09:28

HD-MZ hat geschrieben:Moin,
Also ich hab mich jetzt nicht angepammt gefühlt...
Ich finde auch das es hier im Forum noch freundlicher zugeht als anderswo!
Habe auch schon viel Hilfe bekommen hier und bevor ich blöde Fragen stelle durchforste ich auch erst die Suche.

Gehofft hatte ich auf ein „ Jau kannst Du komplett auseinander nehmen“ oder „das hatte ich auch schon mal“
Mein Problem ist das ich Zuhause nicht Schrauben kann.
Ich also immer entweder in meine Malerwerkstatt oder in die Käferschrauberhalle von meinem Schwiegersohn fahren muss.
In seiner Halle ist es warm und auch lustiger, aber ich kann sie dort nicht stehen lassen.
Bis jetzt habe ich mir die Ersatzteile immer vorher bestellen können und dann den Bauabschnitt fertig gemacht.

Ich arbeite mich Stück für Stück in die Materie ein aber Neuland ist es doch alles.
Da hab ich durch mein anderes Hobby dann bis jetzt eher den „Draht“ zum Elektronischen, aber ich habe keine zwei linken Hände und Improvisation ist auch eine meiner meiner Stärken.
Das Hinterrad herausnehmen ist zwar schon wieder ein etwas größerer Schritt, aber wahrscheinlich auch nur wenn man es noch nicht gemacht hat :lol:

Also die Welle dreht sich wunderbar wenn beide Seiten losgeschraubt sind.
Der Wellenantrieb dreht sich nicht wenn ich das Rad drehe.
Ich hab dann vorsichtig mit einer Zange den Antrieb bewegt, er war dann wieder freigängig und ich konnte Ihn wieder ein Stück hineinschieben und er drehte sich auch kurz wieder mit dem Rad.

Ich habe Euch jetzt so verstanden, dass der Abnehmer durch eine Schraube arretiert wird.
Es würde bedeuten das auch die Schraube locker sein könnte und sich deshalb der Abnehmer von dem Zahnrad entfernt?
Das würde auch das Klackern erklären wenn ich die Kleene schiebe :shock:
Dann lieber nicht mit fahren weil es würde bedeuten das die Zähne überspringen weil sie nicht nah genug sitzen.

Und wieder habt Ihr mich ein Stück weiter gebracht denke ich!
Achso der TÜV ist nicht ganz so wild, der Prüfer hat so nen bisschen Muffe davor alte Mopets zu fahren denke ich.
Letztes Mal bin ICH nen Stk auf dem Hof gefahren, erst vorne dann hinten gebremst.
Beim ersten TÜV habe ich auch gelernt beim vorne bremsen auch hinten etwas zu bremsen um mir die doofen Fragen zu ersparen warum vorne kein Bremslichtgeber existiert :lol:

6000km ? Ich versuche mal nen ganzen Tank ohne Akute neue Baustelle leer zu bekommen :lol:
Aber irgendwann wird es ja hoffentlich weniger werden mit den „Leichen im Wartungskeller“

Schonmal Danke für die schnellen Antworten, Ihr habt mich wieder ein Stücken weiter gebracht wenn ich es richtig verstanden habe

Liebe Grüße
Christian


Nach deiner Schilderung gehe ich davon aus, der Antrieb ist verschlissen. Beschaffe dir Neuteile und dann
geht es los.
1. Klotz unter den Hauptständer
2. Moped auf Hauptständer und gegen umfallen sichern.
3. rechten Seitendeckel am Motor entfernen
4. Kettenclip suchen und entfernen, Kette öffnen, Kettenschläuche lösen
5. Zugstange von der Hinterradbremse ausbauen
6. Momentabstützung ausbauen.
7. Radachse ausbauen
8. Hinterrad aus der Schwinge fummeln
9. rechte Achsmutter lösen und entfernen

Jetzt hast du den Hinterradantrieb in der Hand und kann zerlegt werden. Vorher kannst du dir
Explosionszeichnungen ausdrucken.

Es werden einige Putzlappen und Reinigungsmittel ( Bremsenreiniger )sowie bei der Montage der
Neuteile Fett benötigt. Und das hat noch den Vorteil:

1. Wie sehen die Reibbeläge aus
2. Ist der Bremsexenter gangbar
3. Zustand der Bremstrommel
4. Prüfung der Radlager
5. Prüfung von dem Ruckdämpfer
6. Prüfung von dem Antriebsrad und Kette sowie Ritzel

Schmierige fettige Hände sowieso.
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5396
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: Tachowellenantrieb TS250/0

Beitragvon HD-MZ » 13. Dezember 2017 21:28

Nabend Egon,

Danke für Deine ausführliche Anleitung!!!

Genauso werde ich das machen.
Hab auch gesehen das langsam die Kettenschläuche Rissig werden :shock:
Also werde ich die dann auch gleich mit wechseln.

Nochmal vielen Dank!!!!!

Liebe Grüße
Christian

Fuhrpark: MZ TS 250/0 Baujahr 1976
HD Sportster 1200er Buellmotor Baujahr 2000
HD-MZ

 
Beiträge: 41
Themen: 3
Registriert: 30. April 2013 18:08
Wohnort: Bad Salzuflen (Bielefeld)
Alter: 34

Re: Tachowellenantrieb TS250/0

Beitragvon Egon Damm » 13. Dezember 2017 22:02

HD-MZ hat geschrieben:Nabend Egon,

Danke für Deine ausführliche Anleitung!!!

Genauso werde ich das machen.
Hab auch gesehen das langsam die Kettenschläuche Rissig werden :shock:
Also werde ich die dann auch gleich mit wechseln.

Nochmal vielen Dank!!!!!

Liebe Grüße
Christian


freut mich dir geholfen zu haben. Ich wollte auch das zerlegen von dem Antrieb schreiben.
Ist schon zu lange her wo ich das gemacht habe. Vielleicht kann das jemand schreiben der
es vor kurzen gemacht hat.

Logisch.....bietet sich an die Kettenschläuche gleich auszutauschen. Und was ich auch im Zuge der
Arbeiten machen würde.......neue Radlager..... Hast das ja eh schon in der Hand. Wenn du noch keine
Radlager gewechselt hast, gib laut.......Buchstaben..
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5396
Themen: 128
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke
Alter: 66

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 13. Dezember 2017 22:14

Gestern schon telefonisch geklärt......
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon HD-MZ » 13. Dezember 2017 22:35

Ja also das Radlager werde ich auf jeden Fall auch tauschen.
Vielleicht bzw. wenn ich eh schon dabei bin auch die Kette.
Habe mit Ulli gesprochen ,er hat mir schon Vorschläge zu den Ersatzteilen gemacht und auch schon viel erklärt.
Werde jetzt erstmal alles bestellen und dann kann es weitergehen :D

Das nächste Problem was ich habe:
A3DF2E4F-3E05-45FB-8D49-33B6C410F66B.jpeg


Ich bekomme den Pin nicht raus, gibt es da einen Trick oder muss ich ihn wirklich aufbohren?
:roll: :roll: :roll:

Liebe Grüße
Christian
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS 250/0 Baujahr 1976
HD Sportster 1200er Buellmotor Baujahr 2000
HD-MZ

 
Beiträge: 41
Themen: 3
Registriert: 30. April 2013 18:08
Wohnort: Bad Salzuflen (Bielefeld)
Alter: 34

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 14. Dezember 2017 07:02

Mit einem Schraubendreher unter den Deckel und die Niete raushebeln... Hab ich jedenfalls so gemacht. Den Deckel giebts neu falls er zu doll verbiegt : https://www.guesi-motorradteile.de/inde ... 9/c/_/_/?_
Den Kerbnagel auch: https://www.guesi-motorradteile.de/inde ... 7/c/_/_/?_
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: Tachowellenantrieb TS250/0

Beitragvon HD-MZ » 14. Dezember 2017 09:17

Moin Ulli,

so ähnlich hab ich es auch probiert.
Ich hab meinen Spachtel genommen zum hebeln, aber der war zu flexibel.
Verbogen war das Blech eh schon.
Danke dann weis ich das es Ersatz gibt und ich mehr Gewalt anwenden darf.
Weil sich das Blech an der Niete schon trennen wollte.

Liebe Grüße
Christian

Fuhrpark: MZ TS 250/0 Baujahr 1976
HD Sportster 1200er Buellmotor Baujahr 2000
HD-MZ

 
Beiträge: 41
Themen: 3
Registriert: 30. April 2013 18:08
Wohnort: Bad Salzuflen (Bielefeld)
Alter: 34

Re: Tachowellenantrieb TS250/0

Beitragvon UlliD » 14. Dezember 2017 09:32

Zur Not halt ein neues Löchlein für die neue Niete bohren... :cry:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
 
Beiträge: 6545
Themen: 48
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst


Zurück zu Fahrgestell



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste