Hauswasserwerk macht Probleme

Irgendwo muß man die Fahrzeuge unterstellen. Hier ist Platz für Baufragen!

Moderator: Moderatoren

Hauswasserwerk macht Probleme

Beitragvon mutschy » 11. Mai 2022 16:16

Mahlzeit!

Ich wollte nun endlich mal das Hauswasserwerk im Garten zum Laufen bringen, nachdem die Elektrik wieder vernünftig verlegt wurde. Jedoch tut es nicht, wie ihm befohlen :(
Es handelt sich um ein Gardena 3000/4. Ich befülle und entlüfte es nach Anleitung, schließe den Strom an, das Ding läuft, aber spuckt nur das aus, was ich vorher reingekippt hab. Ansaugen is relativ. Trenne ich die Kupplung zum Saugschlauch zischt es kurz, aber ein richtiger Sog ist nicht zu spüren, wenn ich den Finger in den Schlauch halte. Es zutscht zwar ein bisschen, aber wirklich was ansaugen is das keinesfalls. Der Sog an nem Mopedvergaser is im Vergleich dazu ein Orkan ;)

Was kann ich nun machen, damit ich Wasser ziehen kann?
Höhe Grundwasserspiegel sollte bei etwa 3...4 m unterhalb der Oberfläche liegen, die Pumpe soll bis zu 8 m schaffen...
Rückschlagventil hab ich so gut es ging gereinigt.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, "Bärbel"
BMW E36 Compact, BJ 1998, "Kurt"

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 3136
Themen: 149
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 44

Re: Hauswasserwerk macht Probleme

Beitragvon Replica » 11. Mai 2022 16:39

Hab die gleiche Pumpe,bei mir saugt die aus knapp 6 m Tiefe.
Entlüften ist wirklich ein Problem, das wird auch dein Problem sein.
Im Zweifel sauge mal mit dem Mund an der oberen Verschraubung. Achtung, wenn Wasser kommt dann schnell weg mit dem Kopf/Mund.

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
Replica

 
Beiträge: 42
Registriert: 12. April 2021 08:53

Re: Hauswasserwerk macht Probleme

Beitragvon alexander » 11. Mai 2022 17:40

Gruesse vonne Parkbank
Alexander

Fuhrpark: KR51/2; Peugeot Speedake 50; SR 500 2J4; RV125 VanVan.
alexander

Benutzeravatar
------ Titel -------
Zeltphilosoph
 
Beiträge: 5401
Themen: 64
Bilder: 7
Registriert: 18. Februar 2006 15:26

Re: Hauswasserwerk macht Probleme

Beitragvon Der Harzer » 11. Mai 2022 17:46

Den Saugschlauch mal befüllen

Gruß
Frank

Fuhrpark: ETZ250LSW, SR50, SD50 Albatros, BMW R1150GS TripTeq Gespann,
Suzuki 1000V
DKW RT350 im Aufbau, oder mein Groschen Grab
Der Harzer

Benutzeravatar
 
Beiträge: 1603
Themen: 27
Registriert: 15. November 2012 15:56
Wohnort: Bad Lauterberg
Alter: 57

Re: Hauswasserwerk macht Probleme

Beitragvon CJ » 11. Mai 2022 17:53

Da darf eigentlich beim ansaugen nichts bzw. nicht viel rauskommen. Die Druckseite hast du hochgelegt? Den Saugschlauch kann man auch vorbefüllen, dann gehts schneller. Und dann einfach mal laufen lassen, das kann schon mal 1-2 Minuten dauern. So meine Erfahrung.
Die Arche wurde von Laien gebaut, die Titanic von Fachleuten

Es gibt keine dummen Fragen – es ist nur dumm, nicht zu fragen

Denken-Drücken-Sprechen - in dieser Reihenfolge (alte Sprechfunkregel)

Fuhrpark: MZ
CJ

Benutzeravatar
 
Beiträge: 1819
Themen: 21
Bilder: 5
Registriert: 28. Dezember 2007 17:44
Wohnort: Oboom

Re: Hauswasserwerk macht Probleme

Beitragvon MZ-Wilhelm » 11. Mai 2022 18:09

Ein Rückschlagventil ist vorhanden und funktionstüchtig?

Das Wasser sollte im Schlauch stehen, tut es das nicht dann drückt die Pumpe durch was du eingefüllt hast und zieht Luft aus dem Schlauch.


Gruß
Willy
Mitglied der VCMZF

Fuhrpark: TS 125, R60/6, 750 Four, XF 650, Grand Cherokee, Mercedes R107
MZ-Wilhelm

Benutzeravatar
 
Beiträge: 1895
Themen: 44
Registriert: 14. April 2014 17:23
Wohnort: Unna
Alter: 68

Re: Hauswasserwerk macht Probleme

Beitragvon mutschy » 11. Mai 2022 18:17

Den Saugschlauch hatte ich befüllt, ebenso wie das Gerät an sich. Auf der Druckseite ist eine Schnellkupplung, an die ich nen Schlauch angeschlossen hab, der erstmal ins Grüne mündet. Ohne irgendwas dran (offenes Ende). Aber es kommt nur das, was im Gerät is. Dann is wieder Sense. Zwischen Pumpe und Anschluss zum Wasser (Rohr, das mehrere Meter in die Tiefe geht) is noch ne Drehkupplung (im Grunde wie bei nem Feuerwehrschlauch, nur halt kleiner). Dort hab ich die Saugseite nochmal aufgemacht, aber keinen merklichen Unterdruck feststellen können. Auch nach mehreren Minuten laufenlassen (bei befülltem Saugschlauch) is nix weiter nachgekommen. Es muss schon mal funktioniert haben, aber bei mir tuts das halt nich :(

@Willy
Das Ventil ist am Gerät vorhanden, und das hab ich auch gereinigt. Sollte funktionieren :nixweiss:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, "Bärbel"
BMW E36 Compact, BJ 1998, "Kurt"

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 3136
Themen: 149
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 44

Re: Hauswasserwerk macht Probleme

Beitragvon Schumi1 » 11. Mai 2022 18:22

Wie hast du denn den Saugschlauch befüllt wenn das Rückschlagventil an der Pumpe montiert ist?
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 7123
Themen: 26
Bilder: 18
Registriert: 19. Januar 2010 16:59
Wohnort: Fürstenwalde
Alter: 52

Re: Hauswasserwerk macht Probleme

Beitragvon MZ-Wilhelm » 11. Mai 2022 18:51

Ist auf der Saugseite eine passende Dichtung am Anschluss?
Die Saugseite muss 100% gegen die Außenluft abgedichtet sein.
Mitglied der VCMZF

Fuhrpark: TS 125, R60/6, 750 Four, XF 650, Grand Cherokee, Mercedes R107
MZ-Wilhelm

Benutzeravatar
 
Beiträge: 1895
Themen: 44
Registriert: 14. April 2014 17:23
Wohnort: Unna
Alter: 68

Re: Hauswasserwerk macht Probleme

Beitragvon CJ » 11. Mai 2022 19:22

Wie Schumi schrieb, das Rückschlagventil macht nur als Fußventil an der Saugleitung Sinn. Oder verstehen wir da was falsch? Und die Druckseite nicht einfach ins Grüne legen, sondern mal in Brusthöhe halten. Dann sollte das Wasser in der Pumpe bleiben und beim ersten ansaugen abdichten.
Die Arche wurde von Laien gebaut, die Titanic von Fachleuten

Es gibt keine dummen Fragen – es ist nur dumm, nicht zu fragen

Denken-Drücken-Sprechen - in dieser Reihenfolge (alte Sprechfunkregel)

Fuhrpark: MZ
CJ

Benutzeravatar
 
Beiträge: 1819
Themen: 21
Bilder: 5
Registriert: 28. Dezember 2007 17:44
Wohnort: Oboom

Re: Hauswasserwerk macht Probleme

Beitragvon mutschy » 11. Mai 2022 19:25

Ich habe erst Wasser in den Saugschlauch gegeben, den dann an die Pumpe angeschlossen, dann den Filter geöffnet und Wasser reingekippt, bis es zur Entlüftung rausgekommen is. Das System wurde also komplett unter Wasser gesetzt und entlüftet. Dann jagt die Pumpe das Wasser raus und Ende :( Es wird einfach nichts neues angesaugt :heul:

Gruss

Mutschy

-- Hinzugefügt: 11. Mai 2022, 18:25 --

@CJ
Ah, okay. Das mitm Hochhalten versuche ich morgen mal :top:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, "Bärbel"
BMW E36 Compact, BJ 1998, "Kurt"

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 3136
Themen: 149
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 44

Re: Hauswasserwerk macht Probleme

Beitragvon starke136 » 11. Mai 2022 19:30

Wie alt ist das Teil?

Ist das Rückschlagventil, wie oben erwähnt, richtig herum eingebaut?
Bild
Trüffelschweine Logo Designer Mitglied Nr: 007

Bild
Gründungsmitgleid MKBV 13.08.2016

Fuhrpark: MZ TS 250/1 "Jule"
Simson S50B2
Pannonia Bastard "Masha" - Mein Beitrag zum Klimawandel!
MZ TS 250 "Die rote Rita"
Eine dicke Honda
starke136

Benutzeravatar
 
Beiträge: 2963
Themen: 170
Bilder: 25
Registriert: 4. September 2011 17:44
Wohnort: Erfurt
Alter: 30

Re: Hauswasserwerk macht Probleme

Beitragvon Hallenser » 11. Mai 2022 19:36

Ich weiß, blöde Frage, aber der Brunnen hat Wasser? Hast du mal ein Lot in das Rohr gehangen?

Fuhrpark: ES 250/2
ES 250/2 Gepann im Aufbau
Hallenser

 
Beiträge: 91
Themen: 2
Registriert: 6. September 2015 10:38
Wohnort: Halle/ Saale
Alter: 46

Re: Hauswasserwerk macht Probleme

Beitragvon mutschy » 11. Mai 2022 19:52

Keine blöde Frage. Nur hab ich da keine Antwort drauf. Die Gärten rundherum haben Wasser. Das Rohr kriege ich auch nicht auf, da is ne Verschraubung drauf, wofür ich noch kein passendes Werkzeug im Garten hab. Schlüsselweite des Sechskants ist mit Sicherheit über 30 mm. Aber auch das werd ich morgen abchecken. Werkzeug lagert in der Garage, die etwa 2 km Luftlinie vom Garten entfernt is.
Wohnung, Garten und Garage bilden aktuell etwa ein gleichseitiges Dreieck, mit ner Kantenlänge von 2 km ^^ (s. Bild)

Morgen mach ich auch mal Bilder von der ganzen Chose :top:

Gruss

Mutschy
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, "Bärbel"
BMW E36 Compact, BJ 1998, "Kurt"

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 3136
Themen: 149
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 44

Re: Hauswasserwerk macht Probleme

Beitragvon Spass77 » 11. Mai 2022 21:27

Ist der Saugschlauch auch lang genug?
Da gibts längere in jedem Baumarkt.
Wenn Du mal den Schlauch auf der Ausgangsseite knickst, solltest Du hören ob er was ansaugt und der Druck im Kessel steigt.
Mit freundlichen Grüßen

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 721
Themen: 35
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 45

Re: Hauswasserwerk macht Probleme

Beitragvon Schdoni » 11. Mai 2022 23:22

starke136 hat geschrieben:Wie alt ist das Teil?

wäre interessant!

Mein Nachbar kam gestern auch heulend zu mir. Seine fast neuen Pumpen (2 Jahre aus Baumarkt) pumpen nicht.
Um die Sache abzukürzen gab ich ihm gleich meine alte Handwerker-Pumpe. Dann heulte er wieder, weil die funktioniert und er seine fast neuen Pumpen schon wieder entsorgen darf. Ich denke, dass die Dichtungselemente trocken bzw. gealtert sind und die Dichtigkeit nicht mehr erreichen, die für Unterdruck gebraucht wird.
Wenn's nicht rußt hat's keine Leistung!

Fuhrpark: MZ ES 250-2 (in Arbeit) , Triumph Thunderbird, Multicar M2510A/4x4; Steinbock 2,5
Ehemalig:
SR 2, RT 125, Jawa Mustang (Indianer-Fahrrad), Mofa SL1, Tatran 125, Simson Schwalbe, Simson S 50 B1, MZ ES 150/1, ETS 250, TS 250/1, Yamaha XV 535; Kawasaki VN 800,
Schdoni

Benutzeravatar
 
Beiträge: 94
Themen: 2
Registriert: 14. Januar 2022 16:48
Wohnort: Georgenthal
Alter: 59

Re: Hauswasserwerk macht Probleme

Beitragvon UlliD » 12. Mai 2022 07:08

Wenn die Verbindungen auf der Saugseite nicht 1000%-ig dicht sind kann dich das Pümpchen um den Verstand bringen.... Schnellkupplungen haben da absolut nix zu suchen.
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 8752
Themen: 62
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 67
Skype: ulli-aus-forst

Re: Hauswasserwerk macht Probleme

Beitragvon Luzie » 12. Mai 2022 07:40

UlliD hat geschrieben:Wenn die Verbindungen auf der Saugseite nicht 1000%-ig dicht sind kann dich das Pümpchen um den Verstand bringen....


logisch :!:

UlliD hat geschrieben: Schnellkupplungen haben da absolut nix zu suchen.


wuerde ich nicht so pauschaliesieren
Hilsen fra Danmark

Luzie

Vi er dem de andre ikke må lege med ...

Herzlichen Glueckwunsch all den heutigen Geburtstagskindern, skål !!!

Gründungsmitglied des GKV - Granseer Kravattenträgerverein / Chapter Danmark

Mitglied im magsd-Fanklub - Die kleinen Wölfe

Das Licht am Ende des Tunnels könnte auch ein entgegenkommender Zug sein! Gregor Gysi

ich war dabei:
Klixbüll ´o8 - ´o9- ´12 - ´13
Möhlau ´o9 -´1o - ´11 - ´12
Ejby ´12 - ´13 - ´14 - ´15
Angrillen - ´16 - ´18
Abgrillen - ´13 - ´14 - ´15 - ´16 - ´17 - ´18 - ´19 - ´2o - ´21
Adventsgrillen - ´1o - ´12 - ´13 - ´14 - ´15 - ´16 - ´18 - ´19 - '21


Fuhrpark: Make Love no War !!!
Luzie

Benutzeravatar
 
Beiträge: 5286
Themen: 101
Bilder: 1
Registriert: 7. Mai 2006 21:30
Wohnort: DK - Ejby
Alter: 51

Re: Hauswasserwerk macht Probleme

Beitragvon UlliD » 12. Mai 2022 08:15

Luzie hat geschrieben:
wuerde ich nicht so pauschaliesieren

Bist ja auch nur Strippenzieher, da verstehe ich deine Aussage schon 8) 8)
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 8752
Themen: 62
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 67
Skype: ulli-aus-forst

Re: Hauswasserwerk macht Probleme

Beitragvon pionierbw » 12. Mai 2022 08:44

Ich würde folgenden Aufbau vorschlagen:
-Rückschlagventil am Ende vom Saugschlauch welches im Wasser hängt
-Ventil auf der Druckseite einbauen das von dir per Hand geöffnet werden kann

Beim ersten Ansaugen der Schlauch voll machen und dann die Pumpe anschalten und langsam das Ventil öffnen
bis du hörst das das Wasser ordentlich läuft.
Ist ein ähnlicher Aufbau wie bei der MS der Feuerwehr und da haben wir die Leistungsgrenze mit 8m Höhe vor 2 Wochen
getestet und es hat funktioniert (und das mit einem grösseren Ansaugschlauch als bei dir).

Fuhrpark: TS 250/1, BJ 1978
pionierbw

 
Beiträge: 380
Themen: 14
Registriert: 2. September 2009 15:24
Wohnort: Hinterforst
Alter: 35

Re: Hauswasserwerk macht Probleme

Beitragvon John Clark » 12. Mai 2022 11:11

Moin,

hab auch ein Hauswasserwerk an ner Zisterne und hatte auch schon Stress mit der Ansaugseite.
1. im Wasser am unteren Ende des Saugrohres/-schlauches MUSS ein funktionierendes Rückschlagventil sein, sonst läuft die Saugseite jedes Mal nach dem Abstellen wieder leer (wurde schon geschrieben)
2. der gesamte Ansaugweg von dem unter 1. genannten RSV bis zum Sauganschluss an der Pumpe MUSS 100% dicht sein (wurde auch schon geschrieben)
3. wenn im Ansaugweg Schlauch verbaut ist, prüfe ob der druckfest ist und nicht ggf. durch Druck zerstört wurde (feine Risse, sieht man oft nur, wenn man Druck drauf gibt). Bei manchen Pumpen steht der aufgebaute Druck nach dem Abschalten bis zum Fußventil an. Wenn der Ansaugweg nur aus Rohr besteht, ist das egal. Ein weiteres RSV direkt am Sauganschluss der Pumpe schafft Abhilfe, wenn Deine da ein funktionierendes RSV hat, ist das auch schon gelöst.
4. bleibt dann nur noch die Pumpe selbst, Dichtungen, Lager bzw. Pumpenelement prüfen und nach Bedarf instand setzen :)
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 110
Themen: 12
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 48

Re: Hauswasserwerk macht Probleme

Beitragvon Luzie » 12. Mai 2022 11:24

UlliD hat geschrieben:
Luzie hat geschrieben:
wuerde ich nicht so pauschaliesieren

Bist ja auch nur Strippenzieher, ...


Die Krone des Handwerks :box: meine Pumpe funktioniert schon seit Jahren mit Schnellkuplungen. Die Feuerwehr benutzt auch "Schnellkuplungen" auf der Saugseite ( nur mal so ) Der G-I-G-effekt ist aber spuerbar :tongue:
Zuletzt geändert von Luzie am 12. Mai 2022 11:41, insgesamt 2-mal geändert.
Hilsen fra Danmark

Luzie

Vi er dem de andre ikke må lege med ...

Herzlichen Glueckwunsch all den heutigen Geburtstagskindern, skål !!!

Gründungsmitglied des GKV - Granseer Kravattenträgerverein / Chapter Danmark

Mitglied im magsd-Fanklub - Die kleinen Wölfe

Das Licht am Ende des Tunnels könnte auch ein entgegenkommender Zug sein! Gregor Gysi

ich war dabei:
Klixbüll ´o8 - ´o9- ´12 - ´13
Möhlau ´o9 -´1o - ´11 - ´12
Ejby ´12 - ´13 - ´14 - ´15
Angrillen - ´16 - ´18
Abgrillen - ´13 - ´14 - ´15 - ´16 - ´17 - ´18 - ´19 - ´2o - ´21
Adventsgrillen - ´1o - ´12 - ´13 - ´14 - ´15 - ´16 - ´18 - ´19 - '21


Fuhrpark: Make Love no War !!!
Luzie

Benutzeravatar
 
Beiträge: 5286
Themen: 101
Bilder: 1
Registriert: 7. Mai 2006 21:30
Wohnort: DK - Ejby
Alter: 51

Re: Hauswasserwerk macht Probleme

Beitragvon MZ-Wilhelm » 12. Mai 2022 11:37

Mein Nachbar hat sich zwei Jahre mit seiner Pumpe herum geärgert, gleiches Problem wie hier.
Da lag es, wie ich oben schon erwähnte, nur an einer unzuverlässigen Dichtung am Sauganschluss, ist es denn inzwischen geprüft?

Willy
Mitglied der VCMZF

Fuhrpark: TS 125, R60/6, 750 Four, XF 650, Grand Cherokee, Mercedes R107
MZ-Wilhelm

Benutzeravatar
 
Beiträge: 1895
Themen: 44
Registriert: 14. April 2014 17:23
Wohnort: Unna
Alter: 68

Re: Hauswasserwerk macht Probleme

Beitragvon mutschy » 13. Mai 2022 20:07

Nej... 🙈
War erst heute wieder in der Lage, Bilder zu machen.
Und ich hab noch was festgestellt: Die Pumpe scheint soweit okay zu sein, ABER auf der Saugseite geht ja ein Rohr in die Erde. Da sitzt vermutlich ein Rückschlagventil, welches nicht öffnet :gruebel: Könnte mir zumindest denken, dass das eins is. Die Verschraubungen ließen sich relativ leicht lösen. Bilder stell ich nachher ein, wenn der Laptop im Gange is, aktuell bin ich noch unterwegs, meine Tochter einsammeln :lach: Mitm Handy (mobile Ansicht) kann ich das nich in den Beitrag einfügen, wo ich es gerne hätte, sondern nur unten drunter schmeißen. Will ich nich 🙈 Sobald ich bei laufender und frisch entlüfteter und befüllter Pumpe die Drehkupplung löse, zieht sie schön gleichmäßig den Saugschlauch leer 8)

Gruss

Mutschy

-- Hinzugefügt: 13. Mai 2022, 20:18 --

Nu bin ich heime, hier die Bilder.

hww_01.jpg

Das Wasser ist von mir; falls es sich wirklich um ein Rückschlagventil handelt, wie kann ich das wieder frei machen? "Hochziehen" kann ich da nix.

hww_02.jpg

So wars vorher, alles noch zu.

hww_03.jpg

Der Umbau besteht aus ein paar Brettern, damit das HWW keine unnötigen Blicke auf sich zieht und einigermaßen geschützt steht.

hww_05.jpg


hww_06.jpg


hww_07.jpg


hww_13.jpg


hww_14.jpg


Gruss

Mutschy
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, "Bärbel"
BMW E36 Compact, BJ 1998, "Kurt"

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 3136
Themen: 149
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 44

Re: Hauswasserwerk macht Probleme

Beitragvon MZ-Wilhelm » 13. Mai 2022 22:19

Und diese Verschraubungen sind tatsächlich alle luftdicht? Ich zweifle...

Gruß
Willy
Mitglied der VCMZF

Fuhrpark: TS 125, R60/6, 750 Four, XF 650, Grand Cherokee, Mercedes R107
MZ-Wilhelm

Benutzeravatar
 
Beiträge: 1895
Themen: 44
Registriert: 14. April 2014 17:23
Wohnort: Unna
Alter: 68

Re: Hauswasserwerk macht Probleme

Beitragvon Steffen G » 13. Mai 2022 23:55

Hi!
Also Saugleitungen werden normalerweise als 5 1/4 Zoll gelegt, also 32 mm PE-Rohr z.B.
Ich weiss nicht, warum, aber die Handwerker sagen, das muss so sein.

Hab ich bei mir auch so gebaut, 20 Meter vom Brunnen in den Keller, mit paar Meter Höhenunterschied.
Das war Arbeit, aber ich hab die Leitung so mit Gefälle verlegt, dass ich die, ich sag mal nahezu vollständig mit Wasser befüllen kann, ohne dass Luftblasen darin stehen bleiben.
Das funktioniert schon seit 20 Jahren einwandfrei.

Die erste Pumpe war mal kaputt, anfänglich gab es auch Probleme mit der Steuerung,
aber jetzt läuft das seit Jahren gut und betriebssicher, so dass ich mich darauf verlassen kann.

Und dicht muss es natürlich auch sein, besonders gegen Unterdruck.

Wenn ich hier auf den Bildern den (sorry) zusammengebastelten Müll sehe,
gehe ich nicht davon aus, dass es zuverlässig dicht ist.
Ist dann ja auch noch das Problem, wenn da mal Luft reinzieht,
dass dann auch die Pumpe schnell trocken läuft, und dann ist die schnell defekt.
Grüße, Steffen !

Fuhrpark: BK 350, ETZ 150, AWO,
Golf IV TDI, VW T4,
Ursus KSH
Steffen G

Benutzeravatar
 
Beiträge: 1309
Themen: 60
Registriert: 20. Februar 2006 01:25
Wohnort: Wilkau-Haßlau
Alter: 50

Re: Hauswasserwerk macht Probleme

Beitragvon alexander » 14. Mai 2022 03:15

32mm = 51/4“??
Gruesse vonne Parkbank
Alexander

Fuhrpark: KR51/2; Peugeot Speedake 50; SR 500 2J4; RV125 VanVan.
alexander

Benutzeravatar
------ Titel -------
Zeltphilosoph
 
Beiträge: 5401
Themen: 64
Bilder: 7
Registriert: 18. Februar 2006 15:26

Re: Hauswasserwerk macht Probleme

Beitragvon UlliD » 14. Mai 2022 07:27

alexander hat geschrieben:32mm = 51/4“??

Lassen wir mal die 1 weg.. 5/4" 8) :)
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 8752
Themen: 62
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 67
Skype: ulli-aus-forst

Re: Hauswasserwerk macht Probleme

Beitragvon MZ-Wilhelm » 14. Mai 2022 07:50

Steffen G hat geschrieben:Hi!
Also Saugleitungen werden normalerweise als 5 1/4 Zoll gelegt, also 32 mm PE-Rohr z.B.
Ich weiss nicht, warum, aber die Handwerker sagen, das muss so sein.


Bei einer dünneren Leitung wird der Sog zu groß, da bilden sich in der Pumpe womöglich Luftbläschen.

Willy
Mitglied der VCMZF

Fuhrpark: TS 125, R60/6, 750 Four, XF 650, Grand Cherokee, Mercedes R107
MZ-Wilhelm

Benutzeravatar
 
Beiträge: 1895
Themen: 44
Registriert: 14. April 2014 17:23
Wohnort: Unna
Alter: 68

Re: Hauswasserwerk macht Probleme

Beitragvon ea2873 » 14. Mai 2022 08:31

Die Schnellkupplung ist zwar an sich hochwertig, bin mir aber nicht sicher ob die auf Sog ausgelegt ist.

Hintergrund: hatte die gleiche Kupplung an meinem Gartenschlauch, wenn die Dichtungen älter waren war sie kurzzeitig undicht, erst wenn Druck draufkam (nach 1 Sekunde) hat sich die Dichtung wohl so angelegt dass es dicht war.
Wenn jetzt Unterdruck drauf ist, dürfe das nicht funktionieren.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 7149
Themen: 34
Bilder: 83
Registriert: 17. Januar 2009 10:53
Wohnort: Regensburg

Re: Hauswasserwerk macht Probleme

Beitragvon mutschy » 14. Mai 2022 09:13

MZ-Wilhelm hat geschrieben:Und diese Verschraubungen sind tatsächlich alle luftdicht? Ich zweifle...

Gruß
Willy

Ich nich. Es hat funktioniert. Definitiv. Mal sehen, wer von den Gartennachbarn nen Plan hat, wie ich das Rohr aus der Erde bekomme. Aber jetz is erstma de Compact dran. Auspuff is gestern gekommen, ich hoffe, dass er heute nachmittag drunter is 8)

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, "Bärbel"
BMW E36 Compact, BJ 1998, "Kurt"

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 3136
Themen: 149
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 44

Re: Hauswasserwerk macht Probleme

Beitragvon Schumi1 » 14. Mai 2022 12:10

Das von dir schon geöffnete RV kannst du vom Saugrohr abschrauben und dann auch wieder gängig machen. Das is kein Hexenwerk.
Und dann am besten noch die Saugleitung einmal vernünftig umgebaut ohne diese Schnellkupplungen und du hast lange Ruhe.
Ich selbst baue in diese Saugleitungen gern ein Abzweig mit Kugelhahn ein. An diesen kann man dann im Frühjahr einen kurzen Saugschlauch in einen Eimer voll Wasser hängen. Wenn dann diese Spielzeugpumpen gleichzeitig Wasser und die eventuell vorhandene Luft aus der Saugleitung ziehen können haben sie es wesentlich leichter. :wink:
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 7123
Themen: 26
Bilder: 18
Registriert: 19. Januar 2010 16:59
Wohnort: Fürstenwalde
Alter: 52

Re: Hauswasserwerk macht Probleme

Beitragvon ektäw » 14. Mai 2022 17:35

Hallo,

habe das Pumpenproblem gerade hinter mir. Hatte über 20Jahre ein eingeschlagenes Rohr mit Filter.
Die Pumpe bekam dann immer mehr Probleme Wasser zu bekommen.(hatte auch so ein Rückschlagventil
oben drin.)Die Qualität der Gummidichtung war sehr gut. Habe immer das Saugrohr mit Wasser
gefüllt und schnell den Deckel zugemacht und dann die Pumpe eingeschaltet. Brachte dann Wasser
aus 6m Tiefe.
Zuletzt kam nicht mehr soviel Wasser, daß meine Sprenger liefen.
Das Saugrohr war direkt hinter meiner Werkstatt. Da kam ich mit keiner Technik ran.
Habe mir dann einen Brunnenbauer kommen lassen. Hat einen neuen fachmännischen Brunnen
an einer anderen Stelle gebohrt-18m tief. Da habe ich eine Tauchpumpe mit 8atü Druck
in 16m Tiefe eingebaut. Jetzt funktionieren meine Sprenger übers ganze Gelände.
Freundliche Grüße
ektäw



Schnell ist die Lebenszeit vergangen.
Gerade denkt man, alles war erst gestern.
DESHALB, nutze die Zeit!

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
ektäw

Benutzeravatar
 
Beiträge: 695
Themen: 31
Registriert: 3. November 2011 22:06
Wohnort: Mecklenburg


Zurück zu Bauecke



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste