ES 250/2 Probleme beim einlegen vom 4. Gang

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Knuckle Duck » 13. Juli 2014 12:35

Hallo zusammen,

am kommenden Freitag ist es soweit! Die Tour beginnt: Unterwegs an den großen Flüssen Deutschlands

Aus diesen Grund erfolgte nochmal eine grobe Rund-Um-Sicht der guten Dame. Soweit alles fit... Gut, der eine Kettenschlauch muss noch ersetzt werden :roll: (Leidiges Thema)

Eine Sache ist da jedoch noch, die mir bereits in der Vergangenheit aufgefallen ist, jedoch als nicht als nich sooooo problematisch erachtet wurde.

-----> Nach erreichen der Betriebstemperatur des Motors, habe ich des Öfteren Probleme beim einlegen des 4. Gangs!

Bemerkbar macht sich das dadurch, dass die Kraftaufwendung vorher immer gleich war, bei allen 4 Gängen. Nachdem sie warm gefahren wurde, geht er entweder gar nich rein, so dass ich mit mehr Kraft auf den Schalthebel treten muss, damit er drinne is oder manchmal wieder ganz normal. Komische Sache.

Es ist nicht so, dass er gar nich rein geht, er brauch nur eben teilw. wesentlich mehr "überzeugungsarbeit" als die anderen Gänge. Gerade beim beschleunigen kann das teilw. sehr nerven, da man denkt jetzt is der 4. drinn und stattdessen heult nur der Motor einmal auf und man fällt wieder soweit zurück, dass ich im 2. weiter fahren muss.

Jetzt die Frage an euch:

Was kann ich tun? Hilft ein Blick durchs Schauloch oben auf dem Motor und ein kleiner Handgriff mit dem Schraubendreher?
Der Motor wurde damals nach der Restauration komplett zusammen gesetzt und lief ohne Probleme mehrere Tausend Km. Is vielleicht eine der Schaltklauen verschlissen?

Ich hoffe ich kann das Problem bis Donnerstag beheben.

Für Anregungen bin ich sehr dankbar!

Beste Grüße

Olli

Fuhrpark: Ich fahre:
Etwas für den Alltag
Etwas für den Urlaub
Etwas für die Eisdiele
Etwas für das Abenteuer
Etwas für die Entspannung
Knuckle Duck

Benutzeravatar
 
Beiträge: 858
Themen: 60
Bilder: 22
Registriert: 27. Februar 2009 18:58
Wohnort: Landkreis Wolfenbüttel
Alter: 33

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Klaus P. » 13. Juli 2014 13:15

Versuch mal nach dem Einlegen des Ganges den Schalthebel so lange hoch zu halten, bis Kraftschluß hergestellt ist.

Mit Gewalt kommst du nicht weiter, eher in die andere Richtung.

Das Axialspiel des 4. Gangrades ist zu groß oder wie schon vermutet die Schaltklauen sind der Grund.
Das Axialspiel soll nur 0,2 mm betragen.

Aufschluß über die Ursache wird wohl nur ein öffnen geben.
Vor dem Öffnen das Spiel messen, durch das Fenster.


Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 10128
Themen: 94
Registriert: 6. September 2010 18:11
Wohnort: 57271
Alter: 74

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon MZ ES 175 » 13. Juli 2014 15:29

Kommt bei mir auch ab und zu vor. Hält sich aber in Grenzen, ist ja auch schon alles paar Jahre alt.

Fuhrpark: MZ ES 175/2 Bj. 1969
MZ ETZ 250 Bj. 1984
BMW R1150GS Adventure Bj. 2003
Trabant 601 S Bj. 1984
Wartburg 353 deluxe Bj. 1969
Mercedes-Benz W201 Sportline 2.0 Bj. 1992
MZ ES 175
Ehemaliger

Benutzeravatar
 
Beiträge: 218
Themen: 13
Registriert: 3. April 2013 15:05
Wohnort: Gera
Alter: 36

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon bluelagune » 13. Juli 2014 15:44

Hi,

probier mal beim Schaltvorgang schon wieder einzukuppeln, dann sollte der Gang reinrutschen.

Gruß
MZ, das kleine Wunder, fährt bergauf wie manche runter.

www.Schwungradfreunde-BadBoll.de

Fuhrpark: 4x MZ RT 125/3, Käfer 1303
bluelagune

Benutzeravatar
 
Beiträge: 652
Themen: 79
Registriert: 15. Dezember 2009 11:08
Wohnort: Weilheim/Teck
Alter: 39

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Knuckle Duck » 14. Juli 2014 20:25

Vielen Dank für die Tipps!

Ich werde die Tage mal oben den Deckel öffnen und schauen was sich machen lässt. Da es ja nur im warmen Zustand auftritt, kann das mit dem Axialspiel ja vielleicht hin haun...

Mal sehen :)

Beste Grüße

Olli

Fuhrpark: Ich fahre:
Etwas für den Alltag
Etwas für den Urlaub
Etwas für die Eisdiele
Etwas für das Abenteuer
Etwas für die Entspannung
Knuckle Duck

Benutzeravatar
 
Beiträge: 858
Themen: 60
Bilder: 22
Registriert: 27. Februar 2009 18:58
Wohnort: Landkreis Wolfenbüttel
Alter: 33

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Christof » 15. Juli 2014 18:59

Der Fehler tritt auch auf wenn die Schaltwalze zu großes Axialspiel hat. Die arbeitet sich mit der Zeit gern in das Gehäuse bzw. in die Anlaufscheibe ein. In jedem Fall leidet darunter die Schaltgabel.
Grüße

Christof

Organisator des ES-Schweinetreffens in Coppanz 2013 & in Bucha 2015

Rundlampenschweinchenliebhaber Nummer 082

Kämpfer für das Überleben des 175er Ersatzmotors 4539110

Fuhrpark: TS 250/1 Luxus; mit Flachlenker Bj 1980,
TS 150 Luxus; mit Hochlenker Bj. 1983,
ES 175/2 Standard; Bj. 1970,
ES 125/1; Bj. 1975
Christof
Moderator

Benutzeravatar
 
Beiträge: 9356
Artikel: 1
Themen: 66
Bilder: 24
Registriert: 11. Mai 2007 20:20
Wohnort: Magdala bei Bucha
Alter: 38

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon es-heizer » 15. Juli 2014 21:07

Ich hab zwar ne /1 aber ein /2 Getriebe drin. Bei mir isses umgekehrt, im Schiebebetrieb rutscht der 4. wieder raus und beim Gasgeben nach kurzem Durchrutschen wieder rein. Ich vermute auch eine verschlissene Gabel bzw. das Axialspiel der Walze. Wenn ich den Ganghebel im Schiebebetrieb halte, passiert nix. Der 4. schlittert also quasi ohne "Führung" aus den Fenstern. Das Getriebe ist aber auch schon älter und stark belastet, es darf das :oops:
Werd ich bald mal nachsehen.
Gruß Rolf

Der Unterschied zwischen Theorie und Praxis!
Theorie ist , wenn man weiß wie es geht und nichts funktioniert.
Praxis ist wenn alles funktioniert und keiner weiß warum.
Bei uns sind Theorie und Praxis vereint.
Nichts funktioniert und keiner weiß warum!


Rundlampe Nr.109
Bild
Wissenswertes für die Rundlampe Bild Federn Zylinderköpfe Tankembleme

Fuhrpark: ES 250/1 Gespann(angemeldet), TS 250/1 solo(angemeldet), Simson Star,
Nicht fahrbereit: MZ ETS 250 in Rot Kpl. naked, MZ ETS 250 in Gelb m. Verkleidung , MZ ES 250/0 kpl. in Teilen, MZ ES 300 Kpl. in Teilen, Simson SR2E Kpl.
es-heizer

Benutzeravatar
 
Beiträge: 1339
Themen: 19
Bilder: 1
Registriert: 1. Januar 2009 17:19
Wohnort: Dresden
Alter: 53

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon luckyluke2 » 15. Juli 2014 21:23

Jetzt hänge ich mich auch mal mit dran , zuerst , Schaltwalze hat 0,6mm axiales Spiel , ist eigentlich zuviel . Das Phänomen :
vom Leerlauf in den 2, geht fast garnicht , ein rrrrrrrrrrrr , als ob die Kupplung nicht gezogen wäre . Leerlauf :arrow: 1. ; butterweich ,
1. :arrow: 2. ; butterweich , die anderen ebenso . Warum das rrrrrrrr vom Leerlauf in den 2. ?
MfG , Steffen

Man wird alt und grau und 100 Jahre und lernt jeden Tag noch dazu !
"Hier bin ich Mensch , hier darf ich´s sein!"
ES 250 mit "Stützrad" ? ...find ich gut ! Bild
Retter des 175er Motors 4034402 !
Gründungsmitglied des GKV - Granseer Krawattenträgerverein
Mitglied Nr. 004 im Rundlampenschweinchenliebhaberclub
Bild
Bild

Fuhrpark: MZ ES 175 Bj. 1961 (im Keller , zerlegt), mein kleiner Bastard in unoriginal
MZ ES 250 Bj. 1961 mit "Stützrad"anbau , meine "Zicke" , seit 6.10.14 nach über 30 Jahren wieder offiziell auf der Straße
MIFA Klapprad ca. 1980 , etwas modernisiert (nicht mehr seit Sonntag , 15.09.2013 , geklaut !)
MIFA Klapprad vor 1980 , etwas "naked", Neuzugang vom 27.09.2013 als Ersatz , am 23.11. 2013 vom Bus überfahren
MIFA Klapprad vor 1980 , komplett mit einigen neuen Teilen , Neuzugang vom 30.11.2013 als Ersatz
luckyluke2
† 05.11.2015

Benutzeravatar
------ Titel -------
Heiligenstadt 2015 Helfer
 
Beiträge: 8158
Themen: 59
Bilder: 230
Registriert: 16. November 2012 18:33
Wohnort: Oberthulba
Alter: 54
Skype: Steffen Lucke

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Lorchen » 16. Juli 2014 07:37

Das ist normal, Steffi. Der Drehzahlunterschied ist zu groß.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019 und 2020 (der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, ES 175/2 Bj. 67, ES 300 Bj. 64, ETS 150 Bj. 72, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, Honda CG 125 Bj. 1998, JAWA 175 Typ 356 Bj. 57, EMW R35/3 Bj. 54, DKW RT 250 H Bj. 53, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 33165
Artikel: 1
Themen: 231
Bilder: 45
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 51

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon luckyluke2 » 16. Juli 2014 13:32

Danke Lorchi :mrgreen: , dann bin ich ja beruhigt . Komisch nur daß mir das bei der 175er nie aufgefallen ist . Lag wohl daran
das ich da immer gleich den Hintern zur Probefahrt draufschwingen konnte.... :mrgreen:
MfG , Steffen

Man wird alt und grau und 100 Jahre und lernt jeden Tag noch dazu !
"Hier bin ich Mensch , hier darf ich´s sein!"
ES 250 mit "Stützrad" ? ...find ich gut ! Bild
Retter des 175er Motors 4034402 !
Gründungsmitglied des GKV - Granseer Krawattenträgerverein
Mitglied Nr. 004 im Rundlampenschweinchenliebhaberclub
Bild
Bild

Fuhrpark: MZ ES 175 Bj. 1961 (im Keller , zerlegt), mein kleiner Bastard in unoriginal
MZ ES 250 Bj. 1961 mit "Stützrad"anbau , meine "Zicke" , seit 6.10.14 nach über 30 Jahren wieder offiziell auf der Straße
MIFA Klapprad ca. 1980 , etwas modernisiert (nicht mehr seit Sonntag , 15.09.2013 , geklaut !)
MIFA Klapprad vor 1980 , etwas "naked", Neuzugang vom 27.09.2013 als Ersatz , am 23.11. 2013 vom Bus überfahren
MIFA Klapprad vor 1980 , komplett mit einigen neuen Teilen , Neuzugang vom 30.11.2013 als Ersatz
luckyluke2
† 05.11.2015

Benutzeravatar
------ Titel -------
Heiligenstadt 2015 Helfer
 
Beiträge: 8158
Themen: 59
Bilder: 230
Registriert: 16. November 2012 18:33
Wohnort: Oberthulba
Alter: 54
Skype: Steffen Lucke

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Lorchen » 16. Juli 2014 18:10

Es ist auch so, daß man beim Rollen vom Leerlauf nur schlecht gleich in den 2. Gang schalten kann. Man überschaltet den dann gewöhnlich und landet zwischen dem 2. und 3. Gang in einem undefinierten Leerlauf. Das liegt an der Schaltmechanik und ist leider normal. Der Schalthebel darf nur ein klein wenig hochgezogen werden. Mit dünnen Schuhen merkt man, wenn die Schaltarretierung für den 2. Gang einrastet.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019 und 2020 (der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, ES 175/2 Bj. 67, ES 300 Bj. 64, ETS 150 Bj. 72, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, Honda CG 125 Bj. 1998, JAWA 175 Typ 356 Bj. 57, EMW R35/3 Bj. 54, DKW RT 250 H Bj. 53, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 33165
Artikel: 1
Themen: 231
Bilder: 45
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 51

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Knuckle Duck » 16. Juli 2014 21:38

... Heute mal einen Blick durchs Schauloch geworfen. Natürlich nichts (außergewöhnliches) gefunden. Ich tippe auf die Schaltklauen, bzw. eine der beiden. Egal wie mans nimmt, ich habe wohl ein neues Winterprojekt...

Fuhrpark: Ich fahre:
Etwas für den Alltag
Etwas für den Urlaub
Etwas für die Eisdiele
Etwas für das Abenteuer
Etwas für die Entspannung
Knuckle Duck

Benutzeravatar
 
Beiträge: 858
Themen: 60
Bilder: 22
Registriert: 27. Februar 2009 18:58
Wohnort: Landkreis Wolfenbüttel
Alter: 33

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Christof » 16. Juli 2014 22:10

Lorchen hat geschrieben:Es ist auch so, daß man beim Rollen vom Leerlauf nur schlecht gleich in den 2. Gang schalten kann. Man überschaltet den dann gewöhnlich und landet zwischen dem 2. und 3. Gang in einem undefinierten Leerlauf. Das liegt an der Schaltmechanik und ist leider normal. Der Schalthebel darf nur ein klein wenig hochgezogen werden. Mit dünnen Schuhen merkt man, wenn die Schaltarretierung für den 2. Gang einrastet.


Solche Problem kenne ich nur in Ausnahmefällen. Im Normalfall kann ich an meiner 175/2 auch ohne Gegeigel vom Leergang in den 2. Gang schalten. Ich denke eher die Kupplung ist nichtmehr ganz taufrisch bei euch!
Grüße

Christof

Organisator des ES-Schweinetreffens in Coppanz 2013 & in Bucha 2015

Rundlampenschweinchenliebhaber Nummer 082

Kämpfer für das Überleben des 175er Ersatzmotors 4539110

Fuhrpark: TS 250/1 Luxus; mit Flachlenker Bj 1980,
TS 150 Luxus; mit Hochlenker Bj. 1983,
ES 175/2 Standard; Bj. 1970,
ES 125/1; Bj. 1975
Christof
Moderator

Benutzeravatar
 
Beiträge: 9356
Artikel: 1
Themen: 66
Bilder: 24
Registriert: 11. Mai 2007 20:20
Wohnort: Magdala bei Bucha
Alter: 38

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon MZ ES 250 2 » 12. Januar 2021 20:21

Hallo das beim 4 Gang ES 250/2 Getriebe zwischen jedem Gang ein leergang ist, bekomm ich auch nicht weg oder? Hab das Schaltwalzen Spiel, im Warmen Zustand bei 0,10mm.
S`Lem is koa Nudlsuppn.

Fuhrpark: MZ ES 250/2
MZ ES 250 2

Benutzeravatar
 
Beiträge: 75
Themen: 3
Bilder: 6
Registriert: 25. März 2020 08:01

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Klaus P. » 12. Januar 2021 21:25

Vielleicht den Schalthebel so lange oben gehalten, bis sich die Paarung gefunden hat.

Fuhrpark: habe
Klaus P.

 
Beiträge: 10128
Themen: 94
Registriert: 6. September 2010 18:11
Wohnort: 57271
Alter: 74

Re: ES 250/2 Probleme beim einlegen vom 4. Gang

Beitragvon Lorchen » 13. Januar 2021 07:17

MZ ES 250 2 hat geschrieben:Hallo das beim 4 Gang ES 250/2 Getriebe zwischen jedem Gang ein Leergang ist, bekomm ich auch nicht weg oder?

Diese Leerläufe sind aber nicht durch eine Arretierung in der Schaltwalze fixiert. Das Schalten eines 4Gängers ist schon eine Gefühlssache und dauert ca. 2 Sekunden.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019 und 2020 (der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, ES 175/2 Bj. 67, ES 300 Bj. 64, ETS 150 Bj. 72, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, Honda CG 125 Bj. 1998, JAWA 175 Typ 356 Bj. 57, EMW R35/3 Bj. 54, DKW RT 250 H Bj. 53, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 33165
Artikel: 1
Themen: 231
Bilder: 45
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 51


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: ea2873, Etzenreiter, flokni94 und 7 Gäste