ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht an

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht an

Beitragvon MZ-Capo » 26. Januar 2018 14:20

Bei meiner ES 250/2 wurde der Motor regeneriert, der Vergaser mit neuen Düsen bestückt,
neuer Luftfilter ist drauf und Zündung stimmt.

Läuft gut an, lässt sich untertourig oder mit voll aufgedrehtem Gas hochtourig gut fahren.
Im mittleren Drehzahlbereich reagiert sich auf geringe Gasveränderungen kaum oder nur
bockig. Entweder voll aufreißen oder in nächsten Gang schalten und niedertourig hochziehen.

Was kann man dagegen tun? Ich habe den Vergaser im Verdacht, aber Teillastnadel sitzt an
der richtigen Stelle - vorletzte Kerbe ganz oben. Kerzenbild eher etwas dunkel.

Weiß jemand Rat?

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon Mell » 26. Januar 2018 14:29

Teste doch einfach mal mit der Nadel.
Die ist eigentlich für den Bereich verantwortlich.
Wenn die Kerze nach Teillastfahrt dunkler ist, würde ich sie tiefer hängen.

Fuhrpark: MZ TS 150/ 1984,
SIMSON S51 / 1984,
HONDA CBR1000F / 1994
SIMSON AWO 425S / 1957
Mell

Benutzeravatar
 
Beiträge: 299
Themen: 19
Registriert: 16. Juli 2016 19:07
Wohnort: Glinde
Alter: 49

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 26. Januar 2018 15:38

OK, werde das Kerzenbild mit einer längeren, bewussten Fahrt im Teillastbereich
prüfen und die Nadel dann langsam hochhängen. Will, nachdem der Motor erst
noch eingefahren werden muss nicht zu mager werden.

Danke für den Tipp, klingt logisch obwohl lt. Rep.-Handbuch die Einstellung
stimmen müsste.

Melde mich wieder nach Test.

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon scharfmacher » 27. Januar 2018 22:27

Hallo, ich hatte das gleiche Problem bei meiner 250/2. Was sie nicht verträgt ist Nebenluft. Bei meiner war der Moosgummi zwischen den 2 Bakalithälften nicht an der richtigen Stelle und zog Nebenluft. Die neuen Düsen für den Vergaser habe ich auch gewechselt und brachten keinen Erfolg.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: ES175/1,Baujahr 1962 ; Yamaha FZS1000 Baujahr 2003 ; MZ ES175/2 "Trophy de Luxe" Baujahr 1970 ( geklaut ), MZ ES250/2 SW Baujahr 1970 fast fertig
scharfmacher

 
Beiträge: 236
Themen: 65
Bilder: 14
Registriert: 11. Januar 2013 16:36
Wohnort: 06712 Zeitz
Alter: 57
Skype: stressman

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 28. Januar 2018 09:08

Der Mosgummi ist doch vom Luftfilterkasten auf das Rahmenrohr oder? Und wurde
das Problem dadurch völlig behoben?

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon scharfmacher » 28. Januar 2018 11:20

Ja genau , dort sitzt er. Ich konnte nur eine kurze Probefahrt machen, da es vom Wetter nicht mehr ging. Ich hatte das Gefühl das die Gasannahme besser war. Kerzenbild war auch gut nach ca. 8km Fahrt.

Fuhrpark: ES175/1,Baujahr 1962 ; Yamaha FZS1000 Baujahr 2003 ; MZ ES175/2 "Trophy de Luxe" Baujahr 1970 ( geklaut ), MZ ES250/2 SW Baujahr 1970 fast fertig
scharfmacher

 
Beiträge: 236
Themen: 65
Bilder: 14
Registriert: 11. Januar 2013 16:36
Wohnort: 06712 Zeitz
Alter: 57
Skype: stressman

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 28. Januar 2018 13:44

Ich habe gerade die Nadel um eine Stufe tiefer gehängt (oben ist jetzt noch eine Kerbe frei)
und es ist kaum zu glauben was das ausmacht. Das Loch beim Gasgeben ist weg. Mell hat richtig gelegen, vielen Dank!

@ Scharfmacher: Wäre auch mal auszuprobieren!

Nach zehn Minuten Fahrt bekam ich dann allerdings Zündausetzer die immer heftiger wurden bis sie ganz ausging.
Spritzufuhr ist o.k. und nach dem ich eine Weile gewartet habe ist sie wieder angesprungen und wenige
Minuten normal gefahren bis es wieder mit Zündaussetzer losging. Nach 3 Pausen war ich dann glücklich wieder
daheim. Ich tippe auf ein elektrisches Teil das bei zu viel Hitze aufgibt evtl. Zündspule. Werde ich
morgen mal tauschen.

Oder hat bei den Symptomen jemand eine andere Vermutung?

Grüßle

HElmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon Ktm_Racer0346 » 28. Januar 2018 16:10

Hallo. Schraub mal die Kaltstarteinrichtung aus dem Vergaser und schau nach ob der kleine runde Gummi im Starterkolben noch vorhanden ist oder ob er rausgefallen ist und im Vergaser verblieben ist.

Fuhrpark: MZ ES175/2 BJ 1968, MZ TS 250 Bj 1976
Ktm_Racer0346

 
Beiträge: 24
Themen: 4
Registriert: 1. Februar 2015 09:28
Wohnort: Petersberg
Alter: 42

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 28. Januar 2018 18:19

Danke, mach ich!

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 29. Januar 2018 18:30

Durch hochhängen der Nadel (magerere Einstellung) wurde das Problem behoben.

Die Zündaussetzer, habe ich festgestellt, kommen nur bei eingeschaltetem Licht.
Ich Vermute die Batteriespannung sinkt dann so weit ab, dass sich dies sich auf die Zündung
auswirkt. Nach einem kurzen Stopp hat sich die Batterie wieder etwas erholt und
ich kann wieder ein Stückle weiter fahren.

Ist eine andere Baustelle, frage da evtl. im Elektro-Bereich nochmal nach wenn ich
nicht weiter komme.

Nochmals vielen Dank für die Tipps und Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon flotter 3er » 29. Januar 2018 18:33

MZ-Capo hat geschrieben:Durch hochhängen der Nadel (magerere Einstellung) wurde das Problem behoben.



Ich mag ja irren - aber höher Hängen der Nadel = Fetter.....
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13274
Artikel: 1
Themen: 186
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 29. Januar 2018 18:47

Sorry, mein Fehler die Nadel habe ich tiefer gehängt und oben am Schieber ist nur noch eine Kerbe
in der Nadel zu sehen.

Danke für den Hinweis!

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon trabimotorrad » 29. Januar 2018 20:38

@ Helmut: Ich denke auch, das Dein Zündaussetzer elektrische Ursachen hat. Und ich würde mal auf Kondensator tippen. Als meiner damals an seine Grenznutungsdauer kam hat er so ähnlich "dommes Zeig" gmachd. Aber auch Dein verdacht mit der Zündspule ist recht wahrscheinlich, wenn dui verreggd, no machd se au so Ohsenn :evil:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 13920
Artikel: 1
Themen: 110
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 30. Januar 2018 08:59

trabimotorrad hat geschrieben:@ Helmut: Ich denke auch, das Dein Zündaussetzer elektrische Ursachen hat. Und ich würde mal auf Kondensator tippen. Als meiner damals an seine Grenznutungsdauer kam hat er so ähnlich "dommes Zeig" gmachd. Aber auch Dein verdacht mit der Zündspule ist recht wahrscheinlich, wenn dui verreggd, no machd se au so Ohsenn :evil:


Zündkerze, Kerzenstecker und Kondensator habe ich als erstes getauscht und war schon kurz davor die Zündspule zu wechseln.
Dann habe ich durch Zufall, gerade als sie ausgehen wollte das Licht ausgeschaltet und dann ist sie sauber weitergelaufen, bis ich
wieder das Licht eingeschaltet habe - dann gingen die Aussetzer wieder los. Was auch noch komisch ist, dass die Zündaussetzer
nicht sofort da sind sondern erst nach einigen Minuten Fahrt also was mit thermischen Problemen zu tun haben könnte.

Zwischenzeitlich denke ich mehr an Zündschalter oder Regler, wobei mein Vorgänger einen Elektronischen eingebaut hat.
Was ich noch schauen möchte, ob bei den Aussetzern das Licht mit aus und an geht. Die Batterie hatte erstaunlicherweise
danach noch 6,1 V, das sollte für die Erregerspannung reichen. Schön, dass man wieder etwas hat um sich darüber den Kopf
zu zerbrechen. :wall: :D

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon Martin H. » 30. Januar 2018 12:11

MZ-Capo hat geschrieben:Dann habe ich durch Zufall, gerade als sie ausgehen wollte das Licht ausgeschaltet und dann ist sie sauber weitergelaufen, bis ich
wieder das Licht eingeschaltet habe - dann gingen die Aussetzer wieder los. Was auch noch komisch ist, dass die Zündaussetzer
nicht sofort da sind sondern erst nach einigen Minuten Fahrt also was mit thermischen Problemen zu tun haben könnte.

Das erinnert mich an abgenützte LiMa-Kohlen - genau das Phänomen hatte ich nämlich an meiner ES auch schon so!
Hast Du die mal überprüft? 9 mm ist Verschleißgrenze.
Ich mein ja nur, bevor Du auf Verdacht die Zündspule raushaust.
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11839
Artikel: 7
Themen: 123
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 30. Januar 2018 12:21

Hallo Martin,

vielen Dank für den Tipp, das werde ich als nächstes überprüfen!
(Besser als im Heuhaufen rumstochern :D )

Gebe dann nochmal Bescheid.

Grüßle

Helmut

-- Hinzugefügt: 30. Januar 2018 18:19 --

Hallo Martin,

hast es ja sicher aus den anderen Beiträgen auch schon gesehen.

Selber wäre ich da nie drauf gekommen nach den Kohlen (hatten noch 10mm) der Lima zu schauen.
Die eine Feder war auch zu kurz im Vergleich mit meiner Ersatzlima. Die andere war
sichtlich auseinandergezogen worden - scho schee dro Romgmurkst.

Ich bin so gut wie sicher, dass es jetzt klappt und bin sehr froh über deinen Tipp.

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon Martin H. » 30. Januar 2018 19:42

MZ-Capo hat geschrieben:Selber wäre ich da nie drauf gekommen nach den Kohlen (hatten noch 10mm) der Lima zu schauen.
Die eine Feder war auch zu kurz im Vergleich mit meiner Ersatzlima. Die andere war
sichtlich auseinandergezogen worden - scho schee dro Romgmurkst.

Freut mich, ich hoffe das war der Fehler! :wink:
Das mit den Federn ist auch so ´ne Sache; die können ausglühen und haben dann nicht mehr genug Spannung, um die Kohle fest genug dagegenzudrücken - unterwegs kann man sich zur Not behelfen, wenn man sie wieder auseinanderzieht. Was ich auch schon gelesen habe, daß einer eine Kulifeder als Ersatz genommen hat:
viewtopic.php?p=1506900#p1506900
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11839
Artikel: 7
Themen: 123
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 31. Januar 2018 16:15

Hallo Martin,

heute eine halbe Stunde gefahren. Fehler ist weg und läuft jetzt ohne Zündaussetzer
einwandfrei!

Dein Tipp hat mir sicher viele Stunden unnötiges rumprobieren erspart.

Nochmals Danke und Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon Martin H. » 31. Januar 2018 17:39

Gerne, freut mich! :)
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11839
Artikel: 7
Themen: 123
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: ES 250/2 nimmt im mittleren Drehzahlbereich Gas schlecht

Beitragvon MZ-Capo » 1. Februar 2018 18:26

Jetzt komme ich auf mein ursprüngliches Thema nochmal zurück: Mittlerer Drehzahlbereich/Sitz der Teillastnadel.

Ich habe jetzt aus dem Reperaturhandbuch gelernt, dass bei der Angabe der Einstellung die Kerben von
oben nach unten gezählt werden (war mir klar) und dass für die Zählung der Doppelplatte, welche die
Nadel hält, die untere Platte ausschlaggebend ist. (Ich habe die obere Platte gezählt).

Schlecht gelaufen ist der Motor im mittleren Bereich mit Nadelstellung richtige Zählweise von oben 2 Kerben frei,
obere Platte in 3. Kerbe und untere Platte in 4. Kerbe. Diese Einstellung wird zum Einfahren des Motors empfohlen.

Gut gelaufen ist sie wenn die Nadel eine Kerbe tiefer gehängt wurde also untere Platte in die 3. Kerbe.
Die ist auch nach der Einfahrzeit empfohlen. Da ist mir allerdings das Kerzenbild viel zu hell. Zudem hat der
Motor erst 300 km nach Regeneration.

Im Rep.-Handbuch steht noch: "Wobei jedoch nicht schematisch vorgegangen werden darf, sondern
immer das Kerzengesicht maßgeblich ist für die Wahl der Nadelstellung."

Davon, dass der Motor dabei auch zufriedenstellend laufen sollte steht nichts :cry:
Dann gurke ich halt weitere 700 - 1200 km mit der fetten Einstellung rum!?

Grüßle

Helmut

Grüßle

Helmut

Fuhrpark: MZ TS 150 Bj. 1986, Simson Schwalbe, Aprilia Caponord Bj. 2001, Honda XL 500S Bj. 1979, NSU Quickly Bj. 1955, Victoria Super Luxus Bj. 1959, Velosolex Bj. 1982, Vespa PX200 Bj. 1982, MZ ES 250/2 Bj. 1969, Honda P50 Bj. 1968,
MZ-Capo

Benutzeravatar
 
Beiträge: 347
Themen: 14
Bilder: 18
Registriert: 6. Juli 2017 10:54
Wohnort: Bei Esslingen/Stuttgart
Alter: 63


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Dragonbeast, Majestic-12 [Bot], öffel und 13 Gäste