Hilfe!!! ES saut Öl und springt nicht an

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 5. Februar 2018 19:44

Hallo,
ich habe mir eine ES 150/1 aufgebaut. Nun wollte ich starten, aber sie springt nicht an. Also habe ich die Kerze rausgeschraubt und eine Spritze voll Sprit oben reingemacht. Sie wollte anspringen aber kam nicht. Hab auch versucht mit Starthilfespray, geht aber nicht. Hatte bei ca. 30x latschen 3 Fehlzündungen. Außerdem habe ich dann einen Ölfleck am Boden gemerkt. Das Öl kommt oben am Krümmer raus, ebenso auch am Motor und saut am ganzen Rahmen lang runter. Nun meine Frage: Warum saut sie Öl, womit kann das zusammenhängen und warum springt sie nicht an?

PS. Danke im voraus. Würde mich über schnelle Antworten freuen. :-)

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon trabimotorrad » 5. Februar 2018 19:58

Ich hoffe, es war keine all zu große Spritze voller Sprit. Ein ganz kleines Tröpfchen kann nämlich schon zu viel sein. Flüssigkeiten sind nicht so komprimierbar, als Gase und ein Benzin/Luftgemisch ist ein Gas. Wenn die gleiche Menge Flüssigkeit im Brennraum sich befindet, dann kommt es zu einer Art "Wasserschlag" und Deine Lager sind hinüber :(
Wenn Du den Zündzeitpunkt auf 2,7mm vorm oberen Totpunkt hast, ein kräftiger Zündfunken zu sehen ist (sollte schon um die 5 bis 10 mm lang sein, wenn Du das Zündkabel bei abgeschraubtem Kerzenstecker gegen den Zylinderkopf hältst ) dann würde ich mal auf "Motor völlig abgesoffen" tippen.
Dann Kerze raus schrauben und mit eingelegtem 2. (besser noch 1. ) Gang mal die Straße rauf und runter schieben, damit das Kurbelgehäuse sich wieder leeren kann.
Dann eine trockenen Zündkerze einschrauben (Kannst Du auch vorher mit dem Feuerzeug warm machen)und dann viel Glück beim nächsten Startversuch :wink:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 13925
Artikel: 1
Themen: 110
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon TS Paul » 5. Februar 2018 20:01

:lach: abgesoffen! Zündkerze raus, und Kurbelraum mit ca. 30x Latschen leeren :mrgreen: .
Vergaser- sowie Zündungseinstellung prüfen und Schwimmerstand kontrollieren.
Neue Zündkerze, oder alte an der Elektrode abflämmen.
Was wurde denn am Motor gemacht? Lager und Dichtringe?

Edith sacht: Achiminov Griminsky war schneller :evil: !
Grütze, Paul
Q° = m*c*^T
Begründer und Bewohner der " Luxus Äkke "
Mitglied des GKV seit 2015
Trainer des Bauchfrei Schaukeln Teams
Bild
Mitbegründer und Mitglied Nr.: Doppelnull
-------------------------------------------------------------------------------------------------------------
Bild
OT-Rennsteigboulettenpartisane

Fuhrpark: MZ TS 125/A BJ:1983 (der grüne Giftzwerg) , MZ TS 150 BJ 1983 ( zerlegt im Regal ) , MZ TS 125 BJ:1974 (Racerprojekt des H.& R. Rennstall) , MZ ES 175/2 BJ : 1972 , MZ ETZ 250BJ: 1983 , MZ ETS 250 ( spezieller Umbau ),MZ ES 250/2 A BJ: ????,Simson KR51/1S, Fortschritt ZT 300 BJ:1979, Fiat Doblo 1,4T Natural Power
TS Paul

Benutzeravatar
------ Titel -------
Vapekiller
 
Beiträge: 4310
Themen: 55
Bilder: 4
Registriert: 8. Mai 2010 22:37
Wohnort: der dunkle Wedding
Alter: 35

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Mell » 5. Februar 2018 20:02

Hallo Oldtimer Fan,
am Krümmer kann eigentlich kein Öl rauskommen.
Da scheint schon mal die Krümmer Mutter nicht mit dem richtigen Drehmoment angezogen zu sein.
Nach dem vielen Antreten könnte sie einfach nur abgesoffen sein und dann kommt durch einen zu lose angezogenen Krümmer mutter schon mal eine recht schwarze Gemischbrühe raus.
Kerze raus, Benzinhahn zu und erst einmal etwas trocken treten.
Kerze warm machen hat sich bei mir bewährt.

Stimmt deine Vergaser Abstimmung? Lief sie mit dem Vergaser schon mal?

UPS, da waren trbbimotorrad und TS Paul schneller
Zuletzt geändert von Mell am 5. Februar 2018 20:04, insgesamt 1-mal geändert.

Fuhrpark: MZ TS 150/ 1984,
SIMSON S51 / 1984,
HONDA CBR1000F / 1994
SIMSON AWO 425S / 1957
Mell

Benutzeravatar
 
Beiträge: 299
Themen: 19
Registriert: 16. Juli 2016 19:07
Wohnort: Glinde
Alter: 49

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon K.schulle » 5. Februar 2018 20:03

Ja, genau, der Motor ist völlig "versoffen".

Befolge die Tips, aber denk dran vorher Benzinhahn zu und beim Schieben bzw. Treten ohne Kerze Vollgas zu geben, damit das im Kurbelgehäuse gesammelte Gemisch auch raus kann. Dann springt die Ts auch an.

edit - da war ich wohl etwas zu langsam...
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960
K.schulle

Benutzeravatar
 
Beiträge: 573
Themen: 26
Bilder: 9
Registriert: 23. November 2009 19:26
Wohnort: Kloster Lehnin
Alter: 49

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 5. Februar 2018 20:23

Ein einziges Mal ist sie schon gelaufen, danach nicht wieder. Der Motor wurde neu gemacht, außer Lager. Vergaser hatte ich auch schon auseinander, da die Startdüse zu war

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon TS Paul » 5. Februar 2018 20:26

oldtimer_fan hat geschrieben:Ein einziges Mal ist sie schon gelaufen, danach nicht wieder. Der Motor wurde neu gemacht, außer Lager. Vergaser hatte ich auch schon auseinander, da die Startdüse zu war

Wie bitte geht das? BJ 1972 lässt auf einen MM150/2 schliessen. Dieser sollte bei dem Baujahr noch innenliegende Simmeringe haben. Die tauscht man nicht einfach ohne die Lager zu schrotten.
Das Thema Falschluft wird da interessant.
Zuletzt geändert von TS Paul am 5. Februar 2018 20:28, insgesamt 1-mal geändert.
Grütze, Paul
Q° = m*c*^T
Begründer und Bewohner der " Luxus Äkke "
Mitglied des GKV seit 2015
Trainer des Bauchfrei Schaukeln Teams
Bild
Mitbegründer und Mitglied Nr.: Doppelnull
-------------------------------------------------------------------------------------------------------------
Bild
OT-Rennsteigboulettenpartisane

Fuhrpark: MZ TS 125/A BJ:1983 (der grüne Giftzwerg) , MZ TS 150 BJ 1983 ( zerlegt im Regal ) , MZ TS 125 BJ:1974 (Racerprojekt des H.& R. Rennstall) , MZ ES 175/2 BJ : 1972 , MZ ETZ 250BJ: 1983 , MZ ETS 250 ( spezieller Umbau ),MZ ES 250/2 A BJ: ????,Simson KR51/1S, Fortschritt ZT 300 BJ:1979, Fiat Doblo 1,4T Natural Power
TS Paul

Benutzeravatar
------ Titel -------
Vapekiller
 
Beiträge: 4310
Themen: 55
Bilder: 4
Registriert: 8. Mai 2010 22:37
Wohnort: der dunkle Wedding
Alter: 35

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Lorchen » 5. Februar 2018 20:27

Ja, was ist denn da genau am Motor gemacht worden und durch wen? :gruebel:
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 29375
Artikel: 1
Themen: 204
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 5. Februar 2018 20:34

Die Lager waren in Ordnung. Simmeringe+Dichtungen wurden erneuert. Alles habe ich in einer Fachwerkstatt erledigen lassen.

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Lorchen » 5. Februar 2018 20:38

oldtimer_fan hat geschrieben:Fachwerkstatt

Oh... :stumm: Und die läßt die Lager nach der Tortur drin. :irre:

Na ja, lege dein Baby erstmal trocken. Wenn du ein Gefälle in der Nähe hast, dann setz dich drauf und laß die im 2. Gang runterrollen. Dabei den Choke zulassen und Gas geben. Dann könnte es schon tuckern.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 29375
Artikel: 1
Themen: 204
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon K.schulle » 5. Februar 2018 21:39

Fachwerkstatt lässt die alten Lager drin. Tolle Arbeit. Womöglich wollten die die guten DKF Lager erhalten.

Wow....

Befolge die Tips, damit das Kurbelgehäuse wieder "trocken" wird.
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960
K.schulle

Benutzeravatar
 
Beiträge: 573
Themen: 26
Bilder: 9
Registriert: 23. November 2009 19:26
Wohnort: Kloster Lehnin
Alter: 49

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 5. Februar 2018 21:53

Ich muss dazu sagen, dass der motor 1980 das letzte mal regeneriert wurde einschließlich neue Lager und danach ist sie höchstens noch 500km gefahren.

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon K.schulle » 5. Februar 2018 22:04

Na dann sind einige Dinge schon klarer zu verstehen. Die Simmerringe sind 38 Jahre alt und mit Sicherheit steinhart. Dichten tun die da nichtmehr. Um eine Regeneration des Motors wirst du nicht herumkommen.
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960
K.schulle

Benutzeravatar
 
Beiträge: 573
Themen: 26
Bilder: 9
Registriert: 23. November 2009 19:26
Wohnort: Kloster Lehnin
Alter: 49

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Egon Damm » 5. Februar 2018 22:16

Lorchen hat geschrieben:
oldtimer_fan hat geschrieben:Fachwerkstatt

Oh... :stumm: Und die läßt die Lager nach der Tortur drin. :irre:

Na ja, lege dein Baby erstmal trocken. Wenn du ein Gefälle in der Nähe hast, dann setz dich drauf und laß die im 2. Gang runterrollen. Dabei den Choke zulassen und Gas geben. Dann könnte es schon tuckern.


und dann hat er ein Erfolgserlebnis und zwei Huhn ein Gänse ist die Kurbelwelle ein Rohstoff zum einschmelzen.
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5703
Themen: 131
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon ETS-Fan » 5. Februar 2018 22:17

TS Paul hat geschrieben:
oldtimer_fan hat geschrieben:Ein einziges Mal ist sie schon gelaufen, danach nicht wieder. Der Motor wurde neu gemacht, außer Lager. Vergaser hatte ich auch schon auseinander, da die Startdüse zu war

Wie bitte geht das? BJ 1972 lässt auf einen MM150/2 schliessen. Dieser sollte bei dem Baujahr noch innenliegende Simmeringe haben. Die tauscht man nicht einfach ohne die Lager zu schrotten.
Das Thema Falschluft wird da interessant.

Ja vielleicht ist da auch nicht mehr dieser Motor drin .
Wie oft, wurde einfach ein anderer eingesetzt,nachdem der alte den Geist aufgeben hat.
Oder passt bei der ES 150 nur dieser Motor?
Gruß
Rüdiger

Fuhrpark: MZ Typ/Baujahr, ...ETS 250/Bj.69/71/72/72,ETS 125/Bj.81!,2xTS 150,TS 125,ES 175/Bj.56(Rahmen verk.)ES 250/0 Bj.61,ES 250/0 Bj.57,Neckermann TS 150/Bj.?
ETS-Fan

 
Beiträge: 432
Themen: 11
Bilder: 25
Registriert: 16. April 2016 11:54
Wohnort: Korntal
Alter: 46

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Klaus P. » 5. Februar 2018 22:31

Dann laßt ihn doch erst mal den Vorschlag von Lorchen durchführen,

oder mittels einer Bohrmaschine vorher noch am Sechskant des Lima-rotors den Kurbelraum auspumpen, dazu auch die Zündkerze rausschrauben.

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 7763
Themen: 53
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Lorchen » 6. Februar 2018 07:39

ETS-Fan hat geschrieben:Oder passt bei der ES 150 nur dieser Motor?

Die späten ES-Motore und die TS-Motore (bis auf die frühen Jahre) passen nicht sofort in einen 72er ES-Rahmen. Dazu müßte man an den Motoren die hintere Aufhängung schmaler machen.

oldtimer_fan hat geschrieben:Ich muss dazu sagen, dass der motor 1980 das letzte mal regeneriert wurde einschließlich neue Lager und danach ist sie höchstens noch 500km gefahren.

Dann kann man diesen Motor wie nicht regeneriert ansehen. Das ist jetzt 38 Jahre her!
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 29375
Artikel: 1
Themen: 204
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon RT Opa » 6. Februar 2018 09:55

Eine Geile Fachwerkstatt.
Respekt,sowas muss man auch erst einmal finden.
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5568
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon UlliD » 6. Februar 2018 09:59

Und soooo preiswert :irre: :wall: :wall: :wall:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 6901
Themen: 54
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon holger999 » 6. Februar 2018 10:01

oder Motor jetzt ausbauen und ab zum Dirk Singer schicken....

dann bekommst Du einen alltagstauglichen Motor zurück und freust Dich über Deine MZ.
http://www.emzett-web.de/index.htm

Gruß
Holger

Fuhrpark: MZ TS 125, MZ TS 250/1 Gespann,
MZ TS 250/1 "egal-was-für-wetter"
Simson Schwalbe 51/2L
Ural 650Gespann, Ural Wolf
Lada 2104, NIVA,VOLVO V70
holger999

Benutzeravatar
 
Beiträge: 983
Themen: 50
Registriert: 18. September 2013 10:34
Wohnort: Bad Kreuznach
Alter: 66

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon starke136 » 6. Februar 2018 10:51

Stimmt der Zündzeitpunkt? Anspringen müsste sie auch mit alten Wellendichtringen noch theoretisch, solange die nicht ganz aufgelöst sind :D
Bild
Trüffelschweine Logo Designer Mitglied Nr: 007

Bild
Gründungsmitgleid MKBV 13.08.2016

Fuhrpark: MZ TS 250/1 "Jule"
Simson S50B2
Pannonia Bastard auf Basis TLF 250 Deluxe "Masha"
starke136

Benutzeravatar
 
Beiträge: 1246
Themen: 98
Bilder: 25
Registriert: 4. September 2011 16:44
Wohnort: Meuselbach
Alter: 26

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 6. Februar 2018 11:30

Es ist ja alles neu gemacht ausser die Lager, Zündung habe ich auch einstellen lassen.

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon UlliD » 6. Februar 2018 11:39

oldtimer_fan hat geschrieben:Es ist ja alles neu gemacht ausser die Lager, Zündung habe ich auch einstellen lassen.

Pfusch bleibt Pfusch... da giebts nix schönzureden :evil: :( :roll:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 6901
Themen: 54
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon David_S » 6. Februar 2018 12:21

Hallo,

ich würde das gern mal sortieren, wenn ich das richtig verstanden habe... Der Motor wurde 1980 komplett überholt, mit Lagerwechsel etc. Danach lief der Motor nur noch 500km in 38 Jahren. Weil wegen der geringen Laufleistung die Lager noch "gut" waren, hat die Werkstatt jetzt nur die versprödeten Wellendichtringe gewechselt. Plus Zündungseinstellung, etc. ... Richtig? Ob das so schlau war, steht auf nem anderen Blatt, aber anspringen sollte die Kiste wenn alles in der Peripherie stimmt dennoch. Ich hatte kürzlich einen ähnlichen Fall bei einer RT. Da war es der Kondensator, der neu aber kaputt war... Der Zündfunke sah eigentlich gut aus, war aber offensichtlich etwas zu mager.
Also: wie schon geraten, alles "trocken" machen und nochmal probieren. Vielleicht testest Du mal einen anderen (sicher funktionierenden) Kondensator...

Gruß,
David

Fuhrpark: MZ RT 125/3 Bj. 1960
David_S

Benutzeravatar
 
Beiträge: 400
Themen: 40
Registriert: 2. Februar 2015 17:31
Wohnort: Quedlinburg a. Harz
Alter: 42

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Egon Damm » 6. Februar 2018 14:06

ich lese es aber so:

Die Lager waren in Ordnung. Simmeringe+Dichtungen wurden erneuert. Alles habe ich in einer Fachwerkstatt erledigen lassen.
Beitrag Verfasst: Gestern 20:34


Also ist es nicht lange her, das die Kurbelwellensimmeringe erneuert wurden Der Fredersteller ist erst 16 Jahre jung.
Aus seinen anderen Beiträgen lese ich, das er erst ca. 1 Jahr an der Emme schraubt. Aber es beist die Maus den
Faden nicht ab, weil die "Fachwerkstatt" schlicht keine für MZ-Motoren ist.
Gruß aus Mücke, dem Tor zur Welt
Kontaktdaten: Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
bevor du in Rente gehst, brauchste eine junge Frau und ein olles Moped.
Jetzt bin ich in Rente, habe eine junge Frau, ein olles Moped und keine Zeit mehr.
Egon Damm

Benutzeravatar
 
Beiträge: 5703
Themen: 131
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Feuereisen » 6. Februar 2018 15:04

oldtimer_fan hat geschrieben:Es ist ja alles neu gemacht ausser die Lager....

Wann 1980 ? Sollte dem nicht so sein und die Werkstatt dies heute gemacht haben haben die das Wort "Fach" nicht verdient. Beim Zerlegen des Motors um die Wellendichtringe zu wechseln entstehen auf den Lagern Belastungen welche diese zerstören können. Außerdem entstehen in 35 Jahren Stillstand meist Standschäden in den Lagern. Es bildet sich Flugrost in der Laufbahn durch Kondensfeuchte welcher dann beim anschließenden Betrieb die Lager schnell verschleißen lässt.

Ich vermute das die imaginäre Fachwerkstatt den Motor gar nicht geteilt hat sondern mangels Fachwissen um die Motorbaureihe nur die von außen erreichbaren Wedis getauscht hat. Oder der Motor wurde wirklich mal gegen einen MM 150/3 getauscht, dann ginge ein Wediwechsel ohne den Motor zu spalten. Standschäden in den Lagern wären dann natürlich trotzdem nicht ausgeschlossen.
Teile uns doch bitte mal die Motornummer mit um das Rätselraten etwas einzugrenzen.
Bauchfrei schaukeln 2014 - ich hab´s getan ! ...außerdem GKV Gründungsmitglied



MZ-Im Sport begehrt - Im Alltag bewährt!


Mit FROHSINN und VOLLGAS


Wer um alles in der Welt ist Safety First... Eine englische Königin?




Zensiert! :stumm: - Hier stand mal eine politisch unkorrekte Aussage ... :wink:
aber " Der Grund warum Menschen zum Schweigen gebracht werden ist nicht weil sie lügen, sondern weil sie die Wahrheit sagen." (T. Fontane)

Fuhrpark: RT -3 Bj.59; ES 250; ES 300; ES 250G; ES 250-2 A Bj.67; ES 150 Bj.65 & 71; ETS Bj.70 & 72, ETS Escort; TS 150 Bj.73 & 80; TS 250 Bj.73, 75 & 79; TS 250 A Bj.78; GE 250 Bj.79?; ETZ 250 Exp. Bj.86; ETZ 250 VP; ES 250 Ausweisrennmaschine; Pitty; Berlin; Troll; BK350 und andere nicht MZ´s z.Bsp. AWO 425 S/T; BSA M20; kpl. Vogelserie; Cezeta; Tatran; K 750; Honda CB750 Four; Izh 56; Kovrovets k 175; Jawa 250, Pionier,20,Mustang; CZ 175, CZ 380; Phänomen K32; Skoda Octavia, 1202, MB1000; Trabant P50,6o,6o1; Saporoshez 986;Barkas Doka - Autoschlepper (Auflieger);DK 1; Multicar 22; Dübener Ei und vieles andere- teilweise unrestauriert und nicht fahrbereit, aber was nicht ist kann ja noch werden
Feuereisen

Benutzeravatar
 
Beiträge: 3299
Themen: 53
Bilder: 30
Registriert: 1. Januar 2011 15:56
Wohnort: Bernau (Barnim) / Neuenkirchen (Rügen)
Alter: 43

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 6. Februar 2018 19:02

Habe heute alles trocken gemacht. Sie will einfach nicht anspringen und macht auch nicht den anschein. Sauen tut sie nach wie vor am Krümmer. Kommt da eine Dichtung dazwischen?

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon holger999 » 6. Februar 2018 19:09

nein.... aber Du solltest die zahlreichen Ideen abarbeiten...

sie wird voll abgesoffen sein... da kannst Du nichts trocken machen... sondern erstmal schieben.... bis nichts mehr rauskommt....

Wann wurden denn die Simmeringe gewechselt? und wie? von wem?

Gruß
Holger

Fuhrpark: MZ TS 125, MZ TS 250/1 Gespann,
MZ TS 250/1 "egal-was-für-wetter"
Simson Schwalbe 51/2L
Ural 650Gespann, Ural Wolf
Lada 2104, NIVA,VOLVO V70
holger999

Benutzeravatar
 
Beiträge: 983
Themen: 50
Registriert: 18. September 2013 10:34
Wohnort: Bad Kreuznach
Alter: 66

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon UlliD » 6. Februar 2018 19:10

Hast du die Krümmermutter richtig angebrummt??
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 6901
Themen: 54
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon baretter » 6. Februar 2018 19:16

Ist die Batterie voll geladen funktioniert der Regler überhaupt ? Ist der Vergaser und der Schwimmer einigermaßen richtig eingestellt. Ist die Zündung korrekt eingestellt, zündkabel intakt und zündspule ? steht alles im forum wie und wo man es einstellt. sprit richtig gemischt ?

Fuhrpark: mz ts 150 bj 1985
baretter

 
Beiträge: 69
Themen: 5
Bilder: 0
Registriert: 11. März 2017 18:39
Wohnort: freiburg
Alter: 26

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon oldtimer_fan » 6. Februar 2018 19:33

Batterie ist geladen, Vergaser alles neu gemacht, Regel geprüft, eigentlich alles so wie es sein soll. Ich bin langsam echt am verzweifeln.

Fuhrpark: 2x MZ ES 150/1 /1972, Simson S50B electronic 1976
oldtimer_fan

 
Beiträge: 31
Themen: 9
Registriert: 14. August 2017 18:46
Alter: 16

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Feuereisen » 6. Februar 2018 19:38

Beantworte doch erst einmal systematisch die hier gestellten Fragen bzw. arbeite die aufgeführten Tipps ab - dann lässt sich Dein Problem eher eingrenzen/beheben. Wenn die "Werkstatt" wirklich nicht alle Wedis gewechselt oder noch mehr vermurkst hat könnte das die Ursache Deiner Probleme sein.
Bauchfrei schaukeln 2014 - ich hab´s getan ! ...außerdem GKV Gründungsmitglied



MZ-Im Sport begehrt - Im Alltag bewährt!


Mit FROHSINN und VOLLGAS


Wer um alles in der Welt ist Safety First... Eine englische Königin?




Zensiert! :stumm: - Hier stand mal eine politisch unkorrekte Aussage ... :wink:
aber " Der Grund warum Menschen zum Schweigen gebracht werden ist nicht weil sie lügen, sondern weil sie die Wahrheit sagen." (T. Fontane)

Fuhrpark: RT -3 Bj.59; ES 250; ES 300; ES 250G; ES 250-2 A Bj.67; ES 150 Bj.65 & 71; ETS Bj.70 & 72, ETS Escort; TS 150 Bj.73 & 80; TS 250 Bj.73, 75 & 79; TS 250 A Bj.78; GE 250 Bj.79?; ETZ 250 Exp. Bj.86; ETZ 250 VP; ES 250 Ausweisrennmaschine; Pitty; Berlin; Troll; BK350 und andere nicht MZ´s z.Bsp. AWO 425 S/T; BSA M20; kpl. Vogelserie; Cezeta; Tatran; K 750; Honda CB750 Four; Izh 56; Kovrovets k 175; Jawa 250, Pionier,20,Mustang; CZ 175, CZ 380; Phänomen K32; Skoda Octavia, 1202, MB1000; Trabant P50,6o,6o1; Saporoshez 986;Barkas Doka - Autoschlepper (Auflieger);DK 1; Multicar 22; Dübener Ei und vieles andere- teilweise unrestauriert und nicht fahrbereit, aber was nicht ist kann ja noch werden
Feuereisen

Benutzeravatar
 
Beiträge: 3299
Themen: 53
Bilder: 30
Registriert: 1. Januar 2011 15:56
Wohnort: Bernau (Barnim) / Neuenkirchen (Rügen)
Alter: 43

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon baretter » 6. Februar 2018 19:41

Welcher Motor hat er den, einen mit Drehzahlmesser oder ohne ?

Fuhrpark: mz ts 150 bj 1985
baretter

 
Beiträge: 69
Themen: 5
Bilder: 0
Registriert: 11. März 2017 18:39
Wohnort: freiburg
Alter: 26

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Schumi1 » 6. Februar 2018 19:42

Gibts bei dir im Umkreis den niemanden aus dem Forum der mal vorbeischauen kann?
Wäre doch schade wenn du wegen sowas die Lust am Hobby verlierst.
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 6088
Themen: 23
Bilder: 18
Registriert: 19. Januar 2010 15:59
Wohnort: Fürstenwalde
Alter: 48

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Mell » 6. Februar 2018 20:02

Wie alle sagen, Ruhe bewahren und eins nach dem anderen testen.
Kerze ausbauen und trocken pumpen.
Kerze in den Stecker und Zündfunken kontrollieren.
Kerze mit einem Sturm Feuerzeug vorne schön warm machen,
Benzinhahn auf Zündung an und antreten.
Wenn nicht, Vergaser auf richtige Düsen Gummi im Startvergaser und Schwimmer checken.
Wenn nicht Zündzeitpunkt kontrollieren.
Auch mal eine neue Kerze testen.

Fuhrpark: MZ TS 150/ 1984,
SIMSON S51 / 1984,
HONDA CBR1000F / 1994
SIMSON AWO 425S / 1957
Mell

Benutzeravatar
 
Beiträge: 299
Themen: 19
Registriert: 16. Juli 2016 19:07
Wohnort: Glinde
Alter: 49

Re: Hilfe!!! ES saut Öl und springt nicht an

Beitragvon Nordschrauber » 10. April 2018 12:10

und gibt's schon Resultate?

Fuhrpark: TS150 (auf 125) Bj. 82
Nordschrauber

 
Beiträge: 30
Themen: 3
Registriert: 8. Januar 2018 15:03
Wohnort: Koldenbüttel
Alter: 40


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: EmmasPapa und 6 Gäste