Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon paaatrick » 10. Juli 2018 17:58

hallo Leute,
nachdem ich am Wochenende einen neuen Motor in meine MZ es 250/2 eingebaut habe musste ich heut feststellen das er am Ölablaufstutzen einen langen riss hat. Ich habe den Motor gekauft und getauscht da der alte neue lager braucht, dies wollt ich im winter machen.
daher meine frage kann ich den riss mit Flüssigmetall füllen, und vor allem seht ihr da Erfolgs Chancen?
zweite Idee wäre die ganze Ablassschraube damit einkleben,oder ist das eine blöde Idee?
Das meiste öl ablassen ginge ja im Notfall auch durch Schrägstellen über den Kupplungsdeckel....
Ich möchte ungern die Motoren wieder tauschen oder eine zweite Baustelle auf machen oder ganz schlimm lang nicht fahren können. :cry:

vielen dank im voraus Patrick
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: Mz rt 125/3 Baujahr 1960 , MZ ES 250/2 Baujahr 1968
paaatrick

Benutzeravatar
 
Beiträge: 12
Themen: 3
Bilder: 5
Registriert: 24. September 2015 13:21
Wohnort: augsburg
Alter: 36

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon der garst » 10. Juli 2018 18:01

Schweissen.
Alles andere hält nur kurzfristig.

Bei kurzen Rissen könnte man ne längere Schraube nehmen aber das sehe ich hier nicht.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5169
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 34

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon paaatrick » 10. Juli 2018 18:07

ja, der Riss geht über das Gewinde hinaus. meinst du das könnte man im eingebauten zustand schweissen, also den Riss leicht auf flexen putzen und eine raupe drauf setzen?

Fuhrpark: Mz rt 125/3 Baujahr 1960 , MZ ES 250/2 Baujahr 1968
paaatrick

Benutzeravatar
 
Beiträge: 12
Themen: 3
Bilder: 5
Registriert: 24. September 2015 13:21
Wohnort: augsburg
Alter: 36

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon UHEF » 10. Juli 2018 18:38

Guten Abend,
das ist mir Anno 75 des vorigen Jh. auch passiert. :oops:

Ich hab den Motor ausgebaut und alles was überstand mit dem Sägeblatt abgeschnitten. Hernach die Fläche leicht mit einer feinen Feile geglättet. Eine Korkdichtung ( 3 mm - war das einzige was da lag :oops: ) und eine Blechplatte (0,8mm) angefertigt. Auf die Blechplatte eine ganz große Mutter geschweißt und darauf eine mit dem Gewinde für die Ölablassschraube. Danach noch 6 Löcher ins Gehäuse und in die Platte gebohrt und geschnitten. Alles mit etwas Bärendreck bestrichen und mit den M6 Schrauben befestigt.....hat gehalten. Ach ja, natürlich alle Alu-Späne :mrgreen: aus dem Getriebe gewaschen. :lach: Ein Paar tun da nichts böses. :tongue:

LG Uwe

Fuhrpark: eine MZ
UHEF

Benutzeravatar
 
Beiträge: 1097
Themen: 3
Bilder: 1
Registriert: 28. März 2011 07:55
Wohnort: Staßfurt

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon ets_g » 10. Juli 2018 18:50

notfalls in die ablassschraube ein loch mit innengewinde bohren. mußt mal messen was maximal reinpasst. so kannst du das öl weiterhin ablassen. dann kannst du die ablassschraube erstmal einkleben und später schweißen.

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 615
Themen: 8
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 43

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon trabimotorrad » 10. Juli 2018 19:35

ets_g hat geschrieben:notfalls in die ablassschraube ein loch mit innengewinde bohren. mußt mal messen was maximal reinpasst. so kannst du das öl weiterhin ablassen. dann kannst du die ablassschraube erstmal einkleben und später schweißen.


Zweifelsohne ist das ein Maßname, die erst einmal hilft/helfen kann. Einigermaßen halten tut irgendwelcher Kleber/Kaltmetal nur, wenn die Klebestelle WIRKLICH fettfrei ist.
Und da kommt auch schon das nächste Problem: Ist in der zu schweißenden Stelle IRGENDWELCHE Verunreinigungen, dann "blubbert" das Schweißbad ganz toll - deswegen glaube ich auch nicht, das im eingebauten Zustand da irgend ein Schweißer ran geht.
Ich hatte da ein Hinterachsantriebsgehäuse einer Guzzi, das wirklich supersauber mir angeliefert wurde, aber in den Tiefen des Aluminiums da war immer noch Öl, das Schweißbad hat heftig "geblubbert" und als ich die Schweißnaht verputzt habe, dann sah das so aus :( :

Guzzi-Hinterradantrieb.jpg


Ich habs drei mal versucht und hoffe, das es dicht geworden ist.

Wenn da Klebstoffreste in er zu schweißenden Stelle sind, gibt es ähnliche Probleme....
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 14062
Artikel: 1
Themen: 111
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon ets_g » 10. Juli 2018 21:12

trabimotorrad hat geschrieben:
Wenn da Klebstoffreste in er zu schweißenden Stelle sind, gibt es ähnliche Probleme....


das ist sicher richtig, aber schlimmer als es durch das öl sowieso schon ist, wird´s wohl nicht werden. ausserdem glaube ich nicht, dass der kleber so tief in den guss eindringt. der riss muß eh ausgefräst werden.

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 615
Themen: 8
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 43

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon Klaus P. » 10. Juli 2018 22:02

Also der Riss geht doch über das Gewinde hinaus, da ist mit einer Schraube o. Hülse einkleben nichts zu machen.
AUSSERDEM schwenkt der Schaltarm beim Runterschalten in die Bohrung ein.

Ich hatte auch das Problem aber nicht so schlimm, siehe Thread: "Ölablaßstutzen hat einen Riss", vom 23. Sept. 16
Kann das vielleicht einer verlinken ?

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 7879
Themen: 57
Registriert: 6. September 2010 18:11
Wohnort: 57223 Kreuztal
Alter: 71

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon Peter » 11. Juli 2018 02:00


Fuhrpark: ETZ 250/Baujahr 1982
Peter

Benutzeravatar
 
Beiträge: 295
Themen: 13
Bilder: 9
Registriert: 15. Mai 2011 23:53
Wohnort: Berliner Umland

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon paaatrick » 11. Juli 2018 04:16

Vielen Dank für die schnellen Antworten, ich werde dann wohl eine Mischung aus allem verwenden. Den Riss anbohren, leicht ausschleifen und dann mit Knetmetall großzügig auskleiden. Dann eine Verschluss Schraube mit loctite einkleben. Es muss nur bis zum Winter halten dann kommt er wieder raus und wird richtig geschweißt...
Vielen Dank, grüße Patrick

Fuhrpark: Mz rt 125/3 Baujahr 1960 , MZ ES 250/2 Baujahr 1968
paaatrick

Benutzeravatar
 
Beiträge: 12
Themen: 3
Bilder: 5
Registriert: 24. September 2015 13:21
Wohnort: augsburg
Alter: 36

Re: Riss im Ölablaufstutzen Erfahrungen mit Flüssigmetall?

Beitragvon paaatrick » 18. Juli 2018 15:43

falls es jemanden interessiert, ich habe jetzt eine andere Notlösung gefunden.
der riss geht doch nicht über das ganze Gewinde da es ja komplett bis ins innere durchgeschnitten ist, es sind noch ca 5-6 Gewindegänge ganz,
Ich habe auf ein 17,5mm Rohr ein 18x1,5 Gewinde geschnitten ca 30mm lang und darauf eine Rohrmutter mit Verschlussstöpsel geschweißt.
Diese Gewindehülse hab ich mit loctide fest eingeklebt...dies sollte bis zum winter halten.
danke nochmals für die antworten und Ideen!

Fuhrpark: Mz rt 125/3 Baujahr 1960 , MZ ES 250/2 Baujahr 1968
paaatrick

Benutzeravatar
 
Beiträge: 12
Themen: 3
Bilder: 5
Registriert: 24. September 2015 13:21
Wohnort: augsburg
Alter: 36


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste