MZ TS250/1 lässt sich nicht abstimmen

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon CJ » 8. Juli 2019 07:53

Ich fahre HD120, LLD 50, Luftschraube 1 Umdrehung offen, Standardnadel und Düse (Bezeichnung???. Nadel hängt in der 3.Kerbe. HD123 hatte ich auch probiert, aber warm unfahrbar. LLD 47,5 ging auch gut, aber mit deutlichem Schieberuckeln.
Die Arche wurde von Laien gebaut, die Titanic von Fachleuten

Es gibt keine dummen Fragen – es ist nur dumm, nicht zu fragen

Denken-Drücken-Sprechen - in dieser Reihenfolge (alte Sprechfunkregel)

Fuhrpark: MZ
CJ

Benutzeravatar
 
Beiträge: 1155
Themen: 15
Bilder: 5
Registriert: 28. Dezember 2007 17:44
Wohnort: Oboom

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 8. Juli 2019 09:06

Luftfilter ist neu, nix feucht oder ölig.

Weñn ich den Choke ziehe ändert sich nur minimal etwas, viel fetter kann sie nicht mehr laufen, da wird eine HD in Verbindung mit der 4E1 auch nix mehr ändern, 40er LLD und die 4E1 lassen sich unter 3000min-1 genau so schlecht fahren.... Magerer geht es halt schlecht ^^

Öl fressen tut sie übrigens auch nicht, habe es vor kurzem erst gewechselt und es roch weder nach Sprit, noch war zu wenig drin.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 9. Juli 2019 01:18

Dein Klemmstutzen und dein Vergaser ist vorne total unrund. Schau dir mein Fred mit Gummistutzen an.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 713
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 9. Juli 2019 12:26

Durch dein Thema mit dem Stützen bin ich erst drauf gekommen, ich hab auf Arbeit auch alle Mittelchen für so einen Umbau und es wurde fast genau so umgesetzt, also keine Sorge :)

Eine Frage hätte ich noch, welches Maß hat denn eure Nadeldüse innen? Ich bin bei 2,64 und angegeben ist 2,72, also Standartmaß.

Im unteren bereich bis 3000min-1 geht es halbwegs aber alles drüber geht gar nicht. Daher noch die Frage ob bei euch die Leerlaufbohrung durchgängig ist wie beim BVF oder man wirklich kein Licht durchsieht?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 10. Juli 2019 23:47

Ich habe noch einmal nachgedacht. Was für ein Tankdeckel hast du? Was passiert wenn du während der Fahrt den Benzinhahn schließt? Kannst ja vielleicht noch ein paar Bilder hochladen.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 713
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 11. Juli 2019 22:06

Tankdeckel ist der originale drauf, habe ich auch schon extra durchgeblasen. Komm gut Luft durch und zischt beim öffnen nach längerer Fahrt auch nicht.

Ich bin ab morgen nicht in MZ Nähe, also geht das mit dem Benzinhahn erst in einer Woche :/

Von was wären die Bilder wichtig?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon koschy » 12. Juli 2019 00:00

Mit deinem Motor stimmt meiner Meinung nach irgendwas ganz gewaltig nicht. Ein Klappern aus dem Getriebe? Da würde ich doch direkt mal bei Dirk Singer anrufen, ihm das schildern und um Rat fragen. Er hat den Motor ja schließlich gemacht.

Und zu dem Spritverbrauch und der nicht vorhandenen Laufkultur : Wenn zündungsseitig alles passt (wie du sagst), der LuFi neu ist und auch sonst keine Auffälligkeiten da sind (alles 100% dicht inkl. Simmerringe), dann ist meiner Meinung nach die Wahrscheinlichkeit hoch, dass mit dem Vergaser irgendwas überhaupt nicht stimmt. Gib ihn doch mal in eine MZ-Werkstatt zur Einstellung. Da solltest du ein vernünftiges Feedback bekommen und die Gewissheit haben, ob alles passt oder die finden den Fehler (hoffentlich). Aber 14 Liter gehen nicht.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 250 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 734
Themen: 45
Bilder: 1
Registriert: 9. Juli 2006 19:48
Wohnort: Bonn
Alter: 36

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 12. Juli 2019 07:53

Wegen dem geklappt hatte ich mich bereits erkundigt, ist wohl das Zahnflankenspiel der Kupplung.
Der Motor ist ja schon einiges gelaufen vor der Regeneration.

Ich werde nach meinem Urlaub nochmals alles durchprüfen, eine neue Nadeldüse für den Bing hab ich auch bereits bestellt, da ich leider keine Möglichkeit zum Vergleichmessen habe.
Alle anderen Teile des Vergasers hab ich schon akribisch untersucht und mir ist nichts aufgefallen.
Ich kenne vom Moped, dass manche Vergaser einfach nicht funktionieren, die waren aber meistens alt 😅

Und MZ Werkstatt ist so ne Sache, welche und vor allem eine wo ich nicht gleich arm werde?
Oder hat jemand Nähe Dresden mal einen Bing für bisschen Trinkgeld zum testen da?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon CJ » 12. Juli 2019 08:17

Bingteile sind nicht gerade günstig. Bevor ich da weiter blind rumprobiere, würde ich den Vergaser erst einmal als Übeltäter eingrenzen oder ausschließen wollen. Nimm doch mal direkt mit jemandem aus der Nähe Verbindung auf und probiere mit einem definitiv laufendem Vergaser. Die Konfiguration die du jetzt hast ist schon abenteuerlich für einen Serienmotor. Mit der Standardbedüsung 118/45 müsste der zumindest erstmal fahrbar sein.
Die Arche wurde von Laien gebaut, die Titanic von Fachleuten

Es gibt keine dummen Fragen – es ist nur dumm, nicht zu fragen

Denken-Drücken-Sprechen - in dieser Reihenfolge (alte Sprechfunkregel)

Fuhrpark: MZ
CJ

Benutzeravatar
 
Beiträge: 1155
Themen: 15
Bilder: 5
Registriert: 28. Dezember 2007 17:44
Wohnort: Oboom

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 12. Juli 2019 09:13

Die Konfiguration war die, welche Anscheinend viele in ihrer TS fahren, so hab ich es zumindest aus vielen Beiträgen rausgelesen.

Entsprechende Originalbauteile vom Auslieferungszustand bringen leider auch kein Besserung.
Ich möchte mir ja auch nicht ständig neue Teile kaufen, ich finde nur niemanden in der Nähe der sich bereit erklärt Mal den Vergaser um zu hängen 😅

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kai2014 » 12. Juli 2019 09:54

Ich denke auch, an deinem Motor stimmt was nicht.
Der zieht bestimmt irgendwo Nebenluft. Zum Beispiel der Wedi hinter der Lima.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1486
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 51

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 12. Juli 2019 15:16

Der Motor zieht keine Luft, habe ich bereits mehrmals getestet und auch dir Kerze ist Rabenschwarz und sehr ölig. Wenn sie Nebenluft ziehen würde und der Test trotzdem nichts aufgezeigt hätte, müsste es mit Choke besser werden?

Edit:
Ich habe gerade nochmal überlegt, der BVF der mit dem alten Motor immer super lief, lief nach der Regeneration des Motors absolut bescheiden, zu fett, keine Leistung.
Ich hab's auf den Vergaser geschoben, da dieser sehr ausgeklappert war. Aber wenn ich gerade so nachdenke, den Zylinder habe ich wo anders schleifen lassen, nicht bei Herrn Singer, mit DDR Kolben, den alten und den neuen Kolben habe ich aber nie verglichen, es wäre doch gut möglich, dass am Ende ein passender aber falscher Kolben mit falscher Hemdlänge eingebaut wurde oder täusche ich mich da?
Ich werde auch nochmal die Kompression messen und ohne Luftfilter testfahren ob das etwas bringt.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Vorherige

Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: mz-mw und 10 Gäste