Seite 1 von 1

Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 12:39
von Flashback
Hallo liebe Gemeinde,

Es geht um eine MZ ETZ 251.
Ich stehe vor folgendem Problem, beim letzten Ölwechsel viel mir auf das sich die Ölablaßschraube mit Magnet aufgelöst hat.
Als ich die Schraube herausdrehte sah ich, dass nur noch die Feder in der Schraube gesessen hat.
Ich vermute das der Magnet im Moor verblieb :cry:

Hat jemand Erfahrungen damit?
Wie bekomme ich den Magneten wieder heraus, ohne den Motor zu trennen?

Kann ich Ihn eventuell auch guten Gewissens drin lassen und eine neue Ölablaßschraube verwenden in der Hoffnung das sich der alte Magnet an die neu Schraube setzt?
Oder das er sich vielleicht im Getriebe auflöst, weil er weicher ist als die Getriebezähnräder :?
Oder bleibt er an der Motorwand hängen da er ja magnetisch ist?

Für jegliche Hilfe und Anregung bin ich sehr dankbar.

Viele Grüße

Christian

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 12:50
von Ysengrin
Kann es sein, dass Du die Ölablassschraube mit der Schaltarretierschraube verwechselt hast? Die Ablassschraube hat nämlich keine Feder. Da ist der Magnet direkt aufgeklebt.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 12:53
von Hegautrabi
Moment mal, bitte überlege kurz.
Hast du wirklich die Ölablassschraube herausgedreht oder doch eher die für die Schaltarretierung? Dafür spricht die in der Hohlschraube steckende Feder. Dann fehlt allerdings noch die dazugehörige Kugel.
Können Magnete am Alugehäuse haften? Nein.
Können sie sich auflösen? Nein.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 12:57
von Lorchen
Die Kugel kann nicht nach innen in den Motor fallen. Die hast du irgendwo draußen versemmelt.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 13:00
von mzdietmar
Wenn er wirklich die Schaltartierschraube rausgedreht hat , viel spass beim Leerlauf einstellen

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 13:11
von Flashback
Ja es war dann wohl die Schaltaritierschraube.... Kann ich jetzt nicht mehr ändern,
ich werde die Kugel dann wohl versemmelt haben. Danke für die Antworten.

Wie komme ich aus der Nummer wieder raus, bzw. die stelle ich den Leerlauf wieder ein?

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 13:16
von DWK
Solange du noch nicht rumgeschaltest hast, könnte die Sache noch gut ausgehen. Vielleicht hängt die Kugel noch in der Welle.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 13:16
von MRS76
Besorg dir wieder eine Kugel, ein Tupser Fett auf die Feder, Kugel drauf und mit neuem Dichtring wieder eindrehen.
Wenn du noch nicht am Schalthebel rumgeschalten hast, sollte es wieder gehen.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 13:17
von Paule56
Flashback hat geschrieben:Ja es war dann wohl die Schaltaritierschraube.... Kann ich jetzt nicht mehr ändern,
ich werde die Kugel dann wohl versemmelt haben. Danke für die Antworten.

Wie komme ich aus der Nummer wieder raus, bzw. die stelle ich den Leerlauf wieder ein?


Gar nicht, das macht der Emmenmotor allein, wenn die Schraube mit Feder und Kugel montiert ist ....., es sei denn, da lag schon vorher was im argen

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 15:01
von hiha
Stimmt, bei ETZ250 und TS250/1, also wohl auch bei der ETZ251 muss man nur die Kugel im Altöl wiederfinden, wieder einbauen, fertig. Da gibts nix zum Einstellen.
Gruß
Hans

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 16:59
von kutt
Heh, ja die Kugel... erinnert mich an das Lenkkopflager meiner ES 250.

Auseinandergezogen und - Ploink - waren (ich glaub) 26 Kugeln in den Ritzen vom Pfaster verschwunden.

Nach 2h mit Taschenlampe und Magnet hatte ich alle wieder...

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 18:51
von bluelagune
kutt hat geschrieben:Heh, ja die Kugel... erinnert mich an das Lenkkopflager meiner ES 250.

Auseinandergezogen und - Ploink - waren (ich glaub) 26 Kugeln in den Ritzen vom Pfaster verschwunden.

Nach 2h mit Taschenlampe und Magnet hatte ich alle wieder...



Hahaaa, zum Glück gehts nicht nur mir so. Schön zu lesen :D

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 21:36
von Lorchen
Einzustellen gibts da sowieso nichts. Es ist halt wichtig, daß die Kerbe für die Leerlaufarretierung genau mittig oberhalb des Loches steht, wenn man die Leerlaufarretierschraube wieder reinschraubt. Beim Fünfgänger neigt die Schaltwalze ohne Leerlaufarretierschraube :biggrin: immer dazu, sich wegzudrehen, weil die Schaltarretierung die Schaltwalze in Richtung 1. Gang oder 2. Gang wegdrehen will.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 21:53
von Klaus P.
Und zwar weil der Pizzaschneider auf dem grünen Hügel liegt wo er sich nicht selbst halten kann.

Gruß Klaus

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 21:55
von Mainzer
Und was passiert, wenn beim Einschrauben der Arretierschraube die Kerbe nicht über der Bohrung steht? :gruebel:
Sorry, hatte noch keinen großen Motor offen :D

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 4. Dezember 2019 22:01
von Klaus P.
Außer im Ll ist die Feder ja immer gedrückt und die Kugel läuft auf der Walze.

Gruß Klaus

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 15:10
von hiha
Mainzer hat geschrieben:Und was passiert, wenn beim Einschrauben der Arretierschraube die Kerbe nicht über der Bohrung steht?

Nichts was das Einschrauben der gefederten Kugel verhindern könnte. Ich versteh auch grad nicht, wo da das Problem liegen könnte.
Gruß
Hans

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 15:39
von kutt
Genau. Wenn man einen ganz feinfühligen Fuß hat, braucht man die Feder+Kugel eigentlich gar nicht...

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 15:48
von hermann27
Ich befuerchte der eine oder andere ist etwas verunsichert,weil Lorchen zu bedenken gab, dass die Rille oberhalb der Bohrung stehen solle.
Die Schaltwellenstellung ist egal.
Kugel Feder Dichtring und Schraube einsetzen und festschrauben.
FERTIG.

mfg hermann

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 20:26
von Lorchen
Es könnte sein, daß die Kugel beim Einschrauben seitlich wegrutscht und sich verklemmt. Die Feder könnte das nicht vertragen. Die Kugel ist ein Normteil, die Feder nicht.
:stumm:

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 20:34
von Kai2014
Das glaube ich nicht, die Kugel guckt nicht mal bis zur Hälfte raus.
Sonst würde sie ja in das Getriebe fallen.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 20:45
von Lorchen
Kai2014 hat geschrieben:Sonst würde sie ja in das Getriebe fallen.

Das wird sie nie, auch wenn du den Motor umdrehst und die Kugel reinfallen läßt.

Aber ich sollte mal wieder einen 5Gänger machen. Ich erinnere mich jetzt an den 4Gänger, der hier prinzipiell gleich ist.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 5. Dezember 2019 22:39
von Mainzer
Profis drehen im ersten Gang eine Madenschraube mit Spitze in das Gewinde und erfreuen sich an der einfachen Geschwindigkeitsdrosselung.

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 6. Dezember 2019 01:21
von hermann27
Na zu dir kommt aber heute gewiss Knecht Ruprecht :gewitter: :-D :-D :-D
mfg hermann

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 6. Dezember 2019 10:46
von Paule56
Lorchen hat geschrieben:Es könnte sein, daß die Kugel beim Einschrauben seitlich wegrutscht und sich verklemmt. Die Feder könnte das nicht vertragen. Die Kugel ist ein Normteil, die Feder nicht.
:stumm:

Jetzt verwuselst Du die Vier- und Fünfgänger, beim Viergänger hast recht, schon an der Teilenummer als spez. MZ-Teil zu erkennen:
05-47.206 Schaltarretierfeder (Anm.: die mittig ballig ausgeformte)
Die Fünfgänger haben eine zylindrisches Normteil:
94-65.050 Druckfeder C 0,8x5,5x11,5 (TGL 18395)

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 6. Dezember 2019 11:36
von hermann27
Jetzt kann ich auch Lorchen's Bedenken verstehen. :oops:
Bei meiner ETZ funktionierte es mit Kugel,Fett,Feder Scheibe und Schraube, gemeinsam eingesetzt, problemlos.
Kann man die 4-Gang- Feder nicht durch eine zylindrische ersetzen? Damit man sie auch am eingebauten Motor problemlos wieder einsetzen kann?
Oder ist die Kugel wesentlich kleiner?
mfg hermann

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 6. Dezember 2019 15:00
von Paule56
Die Kugeln sind die Standard 8 mm bei allen 175/ 250ern und der 301.
Unterschiede sind eben nur bei den Federn und den Arretierschrauben, wovon es bei den frühen 0 und 1 die dann 2 x mit der langen Schaltwalze gibt .
Probleme mit der Montage kenne ich nicht, ein gefühlvolles Einschrauben vorausgesetzt.
Habe einen solchen Block gerade offen zu liegen, werde den Wechsel mal testen

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 6. Dezember 2019 23:24
von Klaus P.
@ Hermann,

nicht nur die Federn auch die Schrauben/Bohrungen darin sind unterschiedlich, muß ja.
Und in der E-liste ETZ 250 steht zur Federlänge 11,5 mm, ich messe da 18,5 mm.

Gruß Klaus

Re: Hilfe! Ölablaßschraube Magnet verloren

BeitragVerfasst: 7. Dezember 2019 00:53
von hermann27
Na dann lass ich mich mal ueberraschen, was Paule56 bei seinem Federtausch-Versuch herausfindet.
Mir liegt immer daran, etwas so zu vereinfachen (und auch andere dabei zu uneterstuetzen),
dass Montage- oder Einbaufehler moeglichst vermieden werden koennen oder sich wenigstens nicht negativ auswirken koennen.
Wobei ich immer wieder erstaunt bin, was andere hier im Forum schoen laengst so oder aehnlich machen und das freut mich dann besonders
mfg hermann