Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentlich

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 11. Juni 2021 23:15

Guten Abend zusammen, heute schönes Wetter und trotzdem etwas getrübte Laune nach Probefahrt: keine Veränderung oder Verbesserung, sie läuft noch genau so schlecht wie vorher. Und zwar kalt wie es sein sollte, warm wie beschrieben...

Ideen?

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Uwe6565 » 11. Juni 2021 23:26

Das klingt aber nach Zündungs Problemen wenn sie warm schlechter läuft.
Habe gerade nicht auf dem Schirm was du an Zündung verbaut hast.
Meine z.B.läuft erst richtig gut wenn sie warm ist.
Zum Emme fahren ist man nie zu alt

LG von Uwe6565 :D :D :D

Fuhrpark: ETZ From von außen wild von innen ,TS Gespann mit ETZ Herz Unsere "Ratte"
Uwe6565

Benutzeravatar
 
Beiträge: 1168
Themen: 49
Bilder: 0
Registriert: 18. Juli 2013 22:39
Wohnort: 06571
Alter: 56

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 12. Juni 2021 10:00

Ne VAPE

Deswegen bin ich auch eher bei Vergaser als Ursache für die Misere. Wobei ich da aktuell keine echte Überzeugung habe, was die Ursache ist... 🙄 Bin wirklich etwas ratlos

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 13. Juni 2021 14:50

Hab jetzt nochmal bissi sinniert darüber. Ich glaub immer noch, dass der Vergaser bzw die Gemisch Zufuhr im erweiterten Sinn das Problem ist.

Warum?

Was ist denn da dran:

Der Auspuff ändert sein Verhalten nicht nur weil er warm ist, jedenfalls nicht in dem Ausmaß.

Die Zündung halte ich auch für weniger verdächtig, denn sie läuft kalt im gesamten Drehzahl Bereich. Warm sollte bei der VAPE auch nichts ändern, zumal es ja keine guten oder schlechten Zünd Funken gibt ;) Der Zeitpunkt stimmt zuverlässig, Standgas ist kein Problem und auch höhere Drehzahlen gehen. Sie geht ja auch nicht aus oder so, wie mein SR2 früher mit defektem Kondensator

-- Hinzugefügt: 13. Juni 2021 14:52 --

Also bleibt für mich nur die Gaszufuhr, aber ich komme nicht drauf, woran es hier hängen könnte.

Zu mager kann ich mir vorstellen, nur hat sich da mit der größeren Düse und höheren Nadel absolut nichts verändert :/

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon ott » 13. Juni 2021 16:16

Hallo.
Der kalte Motor benötigt ein fetteres Gemisch. Wenn der warme Motor im Übergang keine Leistung hat läuft er vermutlich zu fett.
LD 57,5 erscheint mir viel zu gross . Welche ND u. DN sind eingebaut? Wie ist das Verhalten bei kälteren bzw.bei wämeren Temperaturen?
Die Einstellung mit der die Bingvergaser für die TS250/1 verkauft werden ist katastrophal.
MfG

Fuhrpark: ETS 250 Bauj 71 u. 73 , TS250/1 , BMW R75/7 , EML-BMW-Gespann , XT 500 Umbau
ott

 
Beiträge: 57
Registriert: 17. Dezember 2016 12:24
Wohnort: Grünsfeld
Skype: ot

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 13. Juni 2021 20:08

ND und DN weiß ich gerade nicht auswendig, muss ich nochmal nachschauen Und nachreichen.

Zu den Temperaturen: im Frühjahr lief es besser, also bei niedrigeren Temperaturen. Würde eigentlich für "zu fett" sprechen...

Welche LLD würdest Du denn empfehlen?

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon koschy » 13. Juni 2021 22:36

Ich würde sagen: Wenn die TS mit 120/50 nicht zumindest einigermaßen läuft, dann stimmt irgendwas anderes nicht.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 309 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 1391
Themen: 63
Bilder: 0
Registriert: 9. Juli 2006 19:48
Wohnort: Bonn
Alter: 38

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Bratoletti » 14. Juni 2021 00:03

Hallo Christoph,
habe das alles gelesen gestern und vorgestern. das ist schon frustrierend, wenn es kein Ergebnis gibt nach soviel Arbeit.
Im Krimi heißt es dann: was haben wir übersehen?
Was hast Du übersehen?
Es hilft, nochmal unbedingt den Resetmodus zu schalten:
1 Tank sauber?
2 Benzinhahn im Tank sauber?
3 Benzinhahn im Wasserabscheider (heisst nicht umsonst so) keine Partikel, kein Wasser?
4 Filter oberhalb Wasserabscheider in Ordnung?
5 Spritleitung in Ordnung?
6 Luftflilter in Takt und sauber?
7 Gehäuse LF dicht?
8 Ansaugtrakt original und dicht vor dem Vergaser?
9 Ansaugtrakt original und dicht hinter dem Vergaser?
10 Vergaser ist festgeschraubt, dreht sich nicht?
12 Vergaserdeckel dicht schliessend?
13 Batterie ordentliche 14,3V Spannung, wenn Motor läuft?
14 Batterie geladen mit > 12,5V ohne Belastung und > 12V mit Bleastung?
15 Kerzengewinde dicht?
16 Kerze fest verschraubt?
17 Kerzenstecker ohne Kurzschluss?
18 Alle Massekabel Anschlüsse in Ordnung? Zündspule?, Zündschloss?
19 Sicherungen Korrodiert und intakt?
Die Punkte 1-5, 8-19 las ich bisher nicht bei Deinen Prüfungen.
Mache bitte grundsätzlich das Verfahren Versuch und Irrtum.
IMMER NUR EINEN FAKTOR PRÜFEN UND ÄNDERN: NIE GLEICHZEITG VIEL TUN.
Das kam schon mehrfach als Rat.
Versuche es bei einem Prüfpunkt, wenn Du nicht weiterkommst mit Teiletausch von
einer anderen FUNKTIONIERENDEN Maschine.
Das ist bei 10, 14, 15 und 17, 19 sehr einfach und gibt sofort ein Auschlusskriterium.

Zum Vergaser:
Nimm einen MZ Vergaser BVF 30N2-4, also den, der daran gehörte. Nimm ihn von einer FUNKTIONIERENDEN
Maschne in der Einstellung, wie sie sein soll, siehe nach im Buch Neuber/ Müller.

Du kannst auch, was Dir geraten wurde und was Du auch gemacht hast beim Bing die Konfiguration und
Bedüsung nehmen, die andere erfolgreich verwenden. Aber was ist, wenn irgendwas an Deinem Vergaser
nicht passt? Gehäuseriß? Verklebte Kanäle? Dann ist ein andere, und zwar BVF, der OK ist, die richtige Wahl.

Noch was Grundsätzliches: (bitte nicht dozierend verstehen, ich weiß ich bin ein alter Sack)
MZ's haben Macken, aber sie basieren auch auf einer jahrzehntelangen Erfahrung die aus Versuchen stammen.
Was die in Zschopau entwickelt haben, hatte Hand und Fuss.
Da sind Leistung bestimmende Dinge wie Auspuff, Krümmer, Vergaser, Wartung nicht einfach zu ignorieren.

Ich fahre eine ETS 250 seit 2011 und erst recht seit 2019 (mit Vape 7.000 km in zwei Jahren) in 0-1 Modus.
Und im Alltag. Also auch Vollgas. Sie fährt gestoppt 125 immer mit Tankrucksack und Gepäck.
Ich fahre mit der originalen Übersetzung. Und die ist die längste die eine 250er hatte. (21/45)

Ich kann überhaupt nicht verstehen, warum viele und auch Du mit weniger Zähnen vorne etwas bezwecken wollen.
Mit kürzerer Übersetzung wird eine nicht frisierte MZ mit 19 PS klasse beschleunigen, aber ab 110 oder schon bei
100 nicht mehr schneller.

Jede richtig eingestellte ETS/ TS/0 und erst recht die TS/1 fahren immer 120. Der 5. Gang ist kein Overdrive,
wie Du schreibst, er ist eine genialer Anschluss an einen kurzen 4. Gang und ziehtr ab 90 immer. Aber bitte nicht
mit dem DDR Tacho messen, der hört, siehe KFT, bei 110 in der Regel auf und Du fährst weit über 120.

Aktuell baue ich eine ETZ 300 auf und bin von der ETS mit VAPE oberbegeistert. Siehe dazu auch Antituning von mir.
Ich fahre seit 1976 mehr als 200.000 km ETS 150, TS 150, mehrere TS/0, TS/1, zeitweise auch mit G5 Zylinder,
ETZ 250, ETZ 300 und ES250/2 Gespann.

Leiste Dir gern auch per PN Unterstützung.
Michael,
immer eine Hand breit Luft unter der Raste!!
Es gibt die, die haben wollen und die, die sein wollen. Haben ist vergänglich, man muss nichts haben. Fahren gehört zum Sein, das ist es.
Antituning viewtopic.php?f=17&t=44654
Zylinderabwicklung viewtopic.php?f=17&t=44819
Standgas viewtopic.php?f=4&t=44200
Mein Kupferwurm viewtopic.php?f=6&t=46055

Fuhrpark: R26(56), VWTyp1(65), ETS250(71), B40(72), R60/5(72), , ETZ250-300(88),
K75S(91), SR100(93), K13S(12), R100R(93)
Bratoletti

Benutzeravatar
 
Beiträge: 1237
Themen: 57
Bilder: 24
Registriert: 23. August 2010 21:58
Wohnort: 01465 Langebrück
Alter: 66

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon ott » 14. Juni 2021 09:39

Christoph_Ulm hat geschrieben:ND und DN weiß ich gerade nicht auswendig, muss ich nochmal nachschauen Und nachreichen.

Zu den Temperaturen: im Frühjahr lief es besser, also bei niedrigeren Temperaturen. Würde eigentlich für "zu fett" sprechen...

Welche LLD würdest Du denn empfehlen?


Hallo Christoph.
Bei der LLD wird es nicht bleiben.
Meine Einstellung : LD=35 ; ND=2,66 ; DN= 6O1 tiefste Pos. ; HD>118 ; In Anlehung an einen Vergaser aus Anfang der 80er Jahre.
Verbrauch mit "Org.einstellung 6,5l , nicht fahrbar da extremes Schieberuckeln ; jetzt 5-5,5l ;kein Ruckeln (weder Schiebe- noch Konstantfahrruckeln) Schwingkammer 800cm³ hat keinen Einfluss auf das Ruckeln senkt aber den Verbrauch geringfügig
Änderungen am Motor . Alle Stufen in den Kanälen beseitigt u. alle Kanten verrundet . leichte Stahlkupplung ; Übersetzung 18/45 . Lima aus dem 2V-Boxer 12V/280W . Zündung kontaktlos aus Autoteilen ; Beru Zündspule.
Höchstgeschwindigkeit (Sigmatacho) 106km/h bei ca.20°aufrechtsitzend da Tankrucksack ; 110km/h bei ca. 0° mit Winteranzug ; bei 115km/h Abbruch mit deutlichem Wind schräg von hinten ;
Durchschnttsgeschwindigkeit/Tankfüllung zwischen 56-62km/h vorzugweise auf Straßen ohne Mittellinie ; bevozugte Geschwindigkeit 90-95km/h ; Lebendauer Hi-Reifen 2x 2500km.
Das sollte als grober Vergleich ausreichen.
Vorsicht beim Ändern der Düsen die Fertigungstoleranzen sind bei Bing groß.
MfG

Fuhrpark: ETS 250 Bauj 71 u. 73 , TS250/1 , BMW R75/7 , EML-BMW-Gespann , XT 500 Umbau
ott

 
Beiträge: 57
Registriert: 17. Dezember 2016 12:24
Wohnort: Grünsfeld
Skype: ot

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 14. Juni 2021 22:10

Mensch, super die Resonanz hier (nicht im Auspuff :P), danke Euch.

Jetzt ist ja irgendwie Fussball und ich bin im Büro auch wieder bissi "eingespannt" die Tage --> ich komm erstmal nicht zum schrauben. Aber ich halte Euch auf dem laufenden, wird vielleicht bis zum Wochenende klappen.

Was ich mal probieren werde, ist den Vergaser "abzumagern", also Nadel runter auf zweite Kerbe "mager", LLD auf 50 (hier habe ich ausschließlich Nachbau--> jemand Erfahrungen damit?) und dann schauen wir mal. Ein bisschen Sinn macht die Story mit "zu fett" schon, weil es ja nunmal wärmer geworden ist.

@Michael: danke für die Liste! Vieles davon kann ich ausschließen, aber genauso viel auch nicht (ist ja ne Menge Holz ;)) Wenn meine Versuche am Vergaser nix bringen, werde ich mal in die Örtliche Simson-Werkstatt. Die sind ganz gut drauf und der Tobias dort hat auch "goldene Pfoten" (--> sehr geschickt). Leider fehlt mir die "Referenz-Maschine" zum demontieren und testen. Aber in der Werkstatt gibt es neben Ahnung auch zumindest ein paar Teile. An meiner Übersetzung habe ich übrigens nichts besonderes gemacht; sollte alles halbwegs normal sein. Wie schnell meine tatsächlich läuft, weiß ich übrigens auch nicht so genau

-- Hinzugefügt: 14. Juni 2021 22:47 --

Ach, was mir heute noch eingefallen ist: ich fahre ja ausschließlich (teil-) synthetisches Öl. Damit sagt mir das Kerzengesicht nix zum Thema "zu fett" oder?

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Bratoletti » 15. Juni 2021 07:16

Das "Kerzengesicht" siehe oben, wie man es macht, hat mit Oel nichts zu tun. Heutige Benzine zeigen nicht mehr das Bild wie in Lehrbüchern, von wegen rehbraun und so. Oft ist die Kerze grau silber hell. In der Stadt im teillastbereich eher beige bis nussbraun. Wenn nass und wenn schwarz dann biste nicht Vollgas gefahren. Es braucht eine Strecke warm fahren und im 4. und 5. Gang von mehr als 15km und dann schauen nach gezogener Kupplung siehe oben, was Du siehst. Fang wieder vorne an. BIng gehört nicht an die MZ. Erstmal mit BVF testen. MZ gibt es tausendfach auf der Strasse und in Deiner n ähe leiht Dir jemand vielleicht einen Vergaser, der in Ordnung ist. Dazu ist das Forum da, Unterstützung aus der jahrzehntelangen Erfahrung. Und zwar un verändert die Werkseinstellung. Die ist in 10 hergestellt; 1. schwimmerniveau (dazu Hauptdüsenstock entfernen, sonst siehst du die Schwimmerunterkante nicht! 2. hd, 3. LLD, 4. Gemisch oder Luftschraube und wenig oder so Standgas, dass sie ausgeht und dann erstmal alles andere prüfen. Mit 1 bis 4 fährt jede TS/1. Immer Schritt für Schritt. Da reicht schon die Zündspule mal zu ersetzen oder im nächsten Schritt das Zündkabel etc. Du bist sehr auf den Vergaser fast ausschliesslich fixiert und wirst so möglicherweise Dich weiter im Kreis drehen. Führe Tagebuch über Deine Handlungen und die Folgen und notiere die Ergebnisse. Michael
Es gibt die, die haben wollen und die, die sein wollen. Haben ist vergänglich, man muss nichts haben. Fahren gehört zum Sein, das ist es.
Antituning viewtopic.php?f=17&t=44654
Zylinderabwicklung viewtopic.php?f=17&t=44819
Standgas viewtopic.php?f=4&t=44200
Mein Kupferwurm viewtopic.php?f=6&t=46055

Fuhrpark: R26(56), VWTyp1(65), ETS250(71), B40(72), R60/5(72), , ETZ250-300(88),
K75S(91), SR100(93), K13S(12), R100R(93)
Bratoletti

Benutzeravatar
 
Beiträge: 1237
Themen: 57
Bilder: 24
Registriert: 23. August 2010 21:58
Wohnort: 01465 Langebrück
Alter: 66

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon ToniMang » 15. Juni 2021 11:56

Hallo,

das ist ja ne lange Geschichte hier. Tut mir Leid.
Hier mein Senf, hilft vielleicht nicht, oder wiederholt sich, aber egal.
Beim Bing in der ES/2 und TS 250,
LLD45, normal nicht über 47,5 (Ansaugsystem und Luftfilter original)
HD120 - 122 metrisch
Die EM250 brauchen größere Düsen, nicht verleiten lassen.
Wenn diese Komponenten nicht passen, stimmt meistens was nicht. Eventuell ist am Vergaser was anderes faul. (Schwimmerstand, Steuerzeiten, Quetschkante)
Ein zu kurzer Auspuff läuft kalt auch super.(Gasgeschwindigkeit geringer)
Düsennadel 2. oder 3. Kerbe- wenn die Kolbenringe unbelastet rasseln, hilft meist Nadel höher setzen und mit der Gemischeinstellschraube, das Ansprechverhalten kompensieren. (Stück rausdrehen)
Eine gesunde TS drückt im fünften von 70 bis 115 ordentlich und schiebt wenn die Strecke reicht, über 120 laut GPS und das mit 20/47, nicht 19er oder sogar 18er Ritzel. Da fällt das Drehmoment schon wieder ab. Das merkt man ganz gut. Wer viele Steigungen fährt braucht das vielleicht.

Grüße

Fuhrpark: MZ TS250/1
ToniMang

Benutzeravatar
 
Beiträge: 13
Registriert: 23. Oktober 2016 19:07
Alter: 43

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Bratoletti » 15. Juni 2021 23:55

Lieber Toni Mang,
außer zum Bing, da habe ich keine Ahnung, kann ich alles sehr bestätigen, was Du schreibst.
Insbesondere, was die Kraft und Geschwindigkeiten angeht.
Michael
Es gibt die, die haben wollen und die, die sein wollen. Haben ist vergänglich, man muss nichts haben. Fahren gehört zum Sein, das ist es.
Antituning viewtopic.php?f=17&t=44654
Zylinderabwicklung viewtopic.php?f=17&t=44819
Standgas viewtopic.php?f=4&t=44200
Mein Kupferwurm viewtopic.php?f=6&t=46055

Fuhrpark: R26(56), VWTyp1(65), ETS250(71), B40(72), R60/5(72), , ETZ250-300(88),
K75S(91), SR100(93), K13S(12), R100R(93)
Bratoletti

Benutzeravatar
 
Beiträge: 1237
Themen: 57
Bilder: 24
Registriert: 23. August 2010 21:58
Wohnort: 01465 Langebrück
Alter: 66

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 21. Juli 2021 22:18

Guten Abend zusammen,

nach viel Büro, schlechtem Wetter und einigen Wochenenden "außerhalb" konnte ich endlich wieder was an meiner TeSi machen.

Ich habe nun eine 120er HD, eine 50er LLD (@Toni: das war schon vor Deinem Post, sorry, ich weiß aber noch, dass ich mit "kleineren" LLD Schieberuckeln hatte...). Die 4E1 Nadel hängt auf der zweitmagersten Kerbe. Nun ist ja auch wieder etwas kälter geworden als zur Zeit, als ich so mega Theater mit ihr hatte... Zum Ergebnis: sie läuft. Nicht perfekt, aber das erwarte ich von einem Oldtimer auch nicht wirklich. Sie springt warm auf Kick im Standgas an, hält Standgas (sehr ruhig/niedrige Drehzahl; hab keinen DZM), zieht jetzt auch warm vernünftig hoch usw. Ich bin also momentan zufrieden.

Danke Euch allen für die ganzen Tipps, war sehr willkommen, auch wenn ich jetzt so lange nix machen konnte bzw nicht geschrieben habe!

Michael, Deine Anleitung hätte ich mir mal "richtig zu Herzen genommen", wenn es mit dem Vergaser nicht geklappt hätte. Mir erschien der als der "Logischste" Überltäter, deswegen wollte ich hier erstmal sicher sein.

Was ich nochmal prüfen werde, ist meine Übersetzung ("20/47"). Da weiß ich nicht, was ich vorne drin hab. Dem gehe ich mal nach und melde mich dazu zurück. Tacho 110 ist bei mir Schluss, "gefühlte" Drehzahl ist dann auch ziemlich am Ende. Ergo: kann es sein, dass mein Tacho etwas untertreibt?

Dann eine andere Frage mal jenseits des Technischen: Wie kommt man an das kleine "flache" 130er Kennzeichen? Das ist doch für 125er... Mein Bruder hat so eins nun für seine 650er Honda in M-V ohne Umschweife/Eintragung in der Zulassungsstelle bekommen, hier im Forum habe ich auch einige 150er/250er mit sowas gesehen. Im Netz finde ich das nach wie vor nur für Leichtkrafträder.

Und eine zur Pflege/Wartung, die mich kirre macht: Läuft bei Euch auch das Öl aus der Kickstarter- und Schalthebel-Welle? Bei mir waren jetzt nach 1800 km und anderthalb Jahren kaum noch 300 ml von 900 ml Öl im neu in der Meisterwerkstatt gemachten ungetunten Motor (TS Standard 5 Gang). Gibt's da eine Abhilfe? Und drescht mich ruhig, dafür, dass ich das "jetzt erst" überprüft und gemessen habe... :/

Schönen Abend und bin weiter gespannt auf Antworten :)
Christoph

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon guk » 23. Juli 2021 23:41

Beim Ölaustritt geben neue passende O-Ringe, sorgfältig und richtig eingebaut Abhilfe. Ich hatte das Problem an der Kickstarterwelle und habe mehrfachg etauscht, jetzt ist das dicht. Der o-ruing darf beim Zusammenbau nicht verrutschen. Ob es für die ringe verschiedene Qualitäten gibt?

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...TS 250/1 / Bj80 mit ETZ 301 Motor + Superelatic Bj 67 -- TS 250/1 / Bj 80 -- Royal Enfield Bullet 500 Classic EFI squadron blue/Bj 2019
guk

 
Beiträge: 200
Themen: 34
Registriert: 2. September 2010 22:18
Wohnort: Karlsruhe

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon koschy » 24. Juli 2021 00:30

Frag mal Kai2014 wegen der Ringe.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 309 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 1391
Themen: 63
Bilder: 0
Registriert: 9. Juli 2006 19:48
Wohnort: Bonn
Alter: 38

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon pfuetzen » 24. Juli 2021 13:33

Ringe...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS 250/1 (1978), MZ BK 350 mit Stoye TML(1958) im Erstbesitz,
Schwalbe KR51/1 (1972),

Etz 250 im Aufbau
Simson S50N
pfuetzen

 
Beiträge: 385
Themen: 26
Bilder: 10
Registriert: 27. September 2008 16:52
Wohnort: Mayen
Alter: 36

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon ToniMang » 24. Juli 2021 14:17

Sei gegrüßt,

wenns jetzt so läuft wie du verschmerzen kannst, ist doch gut. Man kann leider grundliegende Einstellungen auch mit anderen Einstellungen oder Komponenten für gewisse Lastbereiche kompensieren. Da stimmt dann aber meist nur ein kleiner Bereich- unten, Mitte oder oben. Darum sind Richtwerte immer sehr hilfreich. Da ist so ein Forum (dieses hier, nicht jedes) ganz gut. Hab mich noch nicht mal vorgestellt, ganz schlecht 🤦‍♂️. Mache ich noch.
Die Leckage an der Schaltwelle ist ein Klassiker. Die meisten Wellen werden auch schon nicht mehr so glatt sein wie im Neuzustand. Meine ist jedenfalls schlecht. Dann habe ich noch gutes Silikolene Pro SRG 75 drin. Das lief bei mir raus- wie reingekippt.
Habe mich dann letzten Winter für die russische Methode entschieden, einen zweiten O-Ring innen am Deckel mit Dirko anzukleben. Da ist die Schaltwelle auch noch besser.
Jetzt kommt es nur noch minimal an der Leergangkontrolle raus. Kann ich mit leben.
Hatte nen dickeren O- Ring probiert. Den hat es bei der Montage immer schon weggeschert. Aber vielleicht sind die oben empfohlenen ja wirklich die Lösung. Runter muss der Deckel so oder so…
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS250/1
ToniMang

Benutzeravatar
 
Beiträge: 13
Registriert: 23. Oktober 2016 19:07
Alter: 43

Re: Abstimmung TS 250/1, Bing 84: Fuhre läuft nicht ordentli

Beitragvon Christoph_Ulm » 25. Juli 2021 18:03

Hallo zusammen,

habe mir nun je zwei neue O-Ringe bestellt für Kickstarter- und Schaltwelle, danke für den Tipp bei Ebay. Kann man da bei beiden Wellen die "russische" Methode mit einem zweiten "aufgeklebten" Ring anwenden oder geht das nur an der Schaltwelle? Hab das selbst an der TeSi noch nicht abgebaut. Ein paar Anleitungen dazu hatte ich schon gefunden, u.a. mit dem Hinweis, die Schaltwelle einmal mit Schleifpapier abzuziehen, um den schlimmsten Grat zu entfernen. Das werde ich dann wohl auch einmal machen.

Fuhrpark: Neuaufbau: MZ TS 250/1 (Bj 1981)

Früher: Simson SR2, S50, SR50
Christoph_Ulm

Benutzeravatar
 
Beiträge: 73
Themen: 2
Registriert: 13. November 2018 21:14
Wohnort: Ulm
Alter: 40

Vorherige

Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Guesi, Harzracer und 14 Gäste