Mz Ts 125 1. Gang geht schlecht rein

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Andi86 » 22. Mai 2020 15:52

Hallo,
habe seit kurzem erst das „Problem“ das der 1. Gang nicht reingehen will. Kurioser weise nur manchmal..und der Gang springt auch wieder rein wenn ich das Motorrad ein paar Zentimeter bewege. Was kann das sein und kann man das irgendwie einstellen?

Fuhrpark: MZ TS 125, Bj. 1977
Andi86

 
Beiträge: 9
Themen: 3
Registriert: 21. April 2020 18:15
Skype: Andreas Grabow

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon mutschy » 22. Mai 2020 18:09

Hast du sonst irgendwelche Probleme mitm Schalten? Also, dass es beim Rauf- oder Runterschalten hakt? Tritt das nur im Stand auf, oder auch wenn du noch rollst? Ist es abhängig, ob der Motor kalt oder bereits warmgefahren ist?

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2402
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Aynchel » 22. Mai 2020 18:34

das einfachste zuerst
ist der Schalthebel fest ?

Fuhrpark: TS/1 250 mit Lastenboot, erprobtes Wintergerät, ausser Betrieb
ETZ250 Gerike Exportmodell
R1100GS mit Triptec Lastenseitenwagen
R1100GS Solo
DR BIG, eine 41er zum Reisen und eine 42er fürs Gelände, beide in Arbeit
DR650 SP46 zum Spielen da draussen
Aynchel

 
Beiträge: 211
Themen: 7
Registriert: 22. November 2014 12:20
Wohnort: Meddersheim

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Andi86 » 22. Mai 2020 22:05

Also mit dem schalten habe ich keine Probleme, außer aber auch nur manchmal geht es schlecht vom 3. zum 4. Gang. Die Gänge lassen sich aber sonst gut schalten.
Das Problem mit dem 1. Gang kommt meistens bei warmen Motor. Und im stehen geht er schlecht rein, während der Fahrt ohne Probleme.

Fuhrpark: MZ TS 125, Bj. 1977
Andi86

 
Beiträge: 9
Themen: 3
Registriert: 21. April 2020 18:15
Skype: Andreas Grabow

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon mutschy » 22. Mai 2020 23:51

Wie lange ist die letzte Zerlegung des Motors her? Also in Kilometern. So ungefähr. Könnte mir vorstellen, dass das Getriebe seinen Zenit bereits überschritten hat...

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2402
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Lorchen » 23. Mai 2020 08:27

Das Getriebe und besonders die Schaltmechanik ist sehr haltbar. Am ehesten gibt es Probleme mit den Hinterschneidungen des vierten Ganges, aber dann fliegt der unter Last raus und geht nicht schwerer rein deswegen.
Ich denke, bei dir ist alles normal. Das Getriebe ist schon recht kernig. Ich muß auch beim Schalten in den 1. Gang manchmal etwas mit dem Fuß anrollen, damit der ganz reingeht.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018 und 2019 (der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, ES 300 Bj. 64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, Honda CG 125 Bj. 1998, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 32320
Artikel: 1
Themen: 223
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 50

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon K.schulle » 23. Mai 2020 08:32

Nur mal so am Rande bemerkt, ist genügend Getriebeöl drin?
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960
Reliant "Robin" Mk. II (rot) Bj. 1998 - Rechtslenker
Reliant "Rialto 2" - Linkslenker, unser neues Projekt
K.schulle

Benutzeravatar
 
Beiträge: 602
Themen: 27
Bilder: 9
Registriert: 23. November 2009 20:26
Wohnort: Kloster Lehnin
Alter: 51

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Andi86 » 23. Mai 2020 09:20

Also Getriebeöl ist genügend, einen Tag vor der langen Fahrt zum Vatertag nochmal kontrolliert und ein wenig nachgekippt.
Der Motor wurde vor ca. 500 km regenriert.
Also wenn das keine größere Sache ist, dann kann ich damit leben..

Fuhrpark: MZ TS 125, Bj. 1977
Andi86

 
Beiträge: 9
Themen: 3
Registriert: 21. April 2020 18:15
Skype: Andreas Grabow

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon K.schulle » 23. Mai 2020 10:10

Da kann ich Lorchen nur zustimmen. Wir haben 3 150er, auch da ist es mit dem ersten Gang bei kaltem Motor manchmal etwas hakelig.

Ich hatte letztes Jahr einen Motor für einen Bekannten regeneriert, der wollte unbedingt eine neue Schaltwelle haben (wegen der etwas angegriffenen Verzahnung für den Schalthebel). Nachdem ich den neuen "super" Nachbau etwas bearbeitet hab, ging es einigermaßen, solange bis der Motor warm war. Dann ging nix mehr zu schalten. Also nochmal alles auseinander und die alte Schaltwelle rein, funktioniert nun bestens...
Viele Grüße,
Karsten

Fuhrpark: .
MZ ES 175/0 (schwarz) Bj. 1957
MZ TS 150 (jetzt TS 125) (blau) Bj. 1975 - Nico's TS
IWL SR 59 "Berlin" (blau/weiß) Bj. 1961
IWL SR 59 "Berlin" (grün/weiß) Bj. 1962
Simson "Spatz" (rot) Bj. 1965
Simson "Star" (rot) Bj. 1969
Simson "Sperber" (blau) Bj. 1969
MZ ES 150/1 "Trophy" (schwarz/elfenbein) Bj. 1969
KR51/1 "Schwalbe" (blau) Bj. 1980
MZ TS 250/1 (rot) Bj. 1978
MZ TS 150 "Das Projekt" (blau/weiß) Bj. 1983
MZ ES 250/G (schwarz) Bj. 1960
Reliant "Robin" Mk. II (rot) Bj. 1998 - Rechtslenker
Reliant "Rialto 2" - Linkslenker, unser neues Projekt
K.schulle

Benutzeravatar
 
Beiträge: 602
Themen: 27
Bilder: 9
Registriert: 23. November 2009 20:26
Wohnort: Kloster Lehnin
Alter: 51

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Nordlicht » 23. Mai 2020 10:30

Lorchen hat geschrieben:Das Getriebe und besonders die Schaltmechanik ist sehr haltbar. Am ehesten gibt es Probleme mit den Hinterschneidungen des vierten Ganges, aber dann f
so ist es ..bei mir alles orginal Motor 81000km.. selbst die Kupplung mit Primärkette..
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 12533
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 63
Skype: Simsonemme

Re: Mz Ts 125 1. Gang geht schlecht rein

Beitragvon Christof » 25. Mai 2020 21:04

Wenn der Motor vor 500 km gemacht worden ist, würde ich es beobachten. Gerade die kleinen Getriebe brauchen mindestens 2000 km, bis alles sauber flutscht.

Übrigens sollte man nach 500 km das Öl erstmalig tauschen. Das hat den Hintergrund, dass man einfahrbedingte Späne recht frühzeitig aus dem Motor entfernen will. Ein Blick in die Bedienungsanleitung kann daher nicht schaden. :mrgreen:
Grüße

Christof

Organisator des ES-Schweinetreffens in Coppanz 2013 & in Bucha 2015

Rundlampenschweinchenliebhaber Nummer 082

Kämpfer für das Überleben des 175er Ersatzmotors 4539110

Fuhrpark: TS 250/1 Luxus; mit Flachlenker Bj 1980,
TS 150 Luxus; mit Hochlenker Bj. 1983,
ES 175/2 Standard; Bj. 1970,
ES 125/1; Bj. 1975
Christof
Moderator

Benutzeravatar
 
Beiträge: 9192
Artikel: 1
Themen: 66
Bilder: 24
Registriert: 11. Mai 2007 21:20
Wohnort: Magdala bei Bucha
Alter: 37


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Atzekupalek, Google Adsense [Bot], Karosturm, Klaus P., lichtan, RenéBAR und 9 Gäste