Getriebe Probleme

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Getriebe Probleme

Beitragvon Ferris » 6. Juli 2020 13:27

Hallo,
ich habe bei meinem ETZ 250 Getriebeproblem. Manchmal kommt es vor das ich beim schalten von 3 in 4 und von 4 in 5 in den Leerlauf komme. Beim einlegen dann von Leerlauf in den gewűnschten Gang geht es etwas schwer.
Gibt aber auch Tage da funzt alles wie in Butter.
Gänge springen auch nicht raus während der Fahrt.
Habt ihr eine Idee?
Sollen die Hinterschneidungen hinűber sein?

MfG
Leute denkt dran,immer von vorn nach hinten abwischen.

Fuhrpark: ETZ 250 Bj. 82 (300ccm,Mahle Kolben,Vape,33.5mm BVF)
ETZ 250 Bj. 80 Exportversion aus der Nullserie (gerade frisch restauriert)
Ferris

Benutzeravatar
 
Beiträge: 918
Themen: 139
Bilder: 4
Registriert: 26. Juni 2008 22:12
Wohnort: 07937 Zeulenroda
Alter: 34

Re: Getriebe Probleme

Beitragvon michi89 » 6. Juli 2020 13:37

Ich hatte mit meiner ETZ301 mal ähnliche Probleme. Da war der Schaltarretierhebel aus seiner Führung gesprungen. Bevor du den Motor zerlegst, schau erstmal, ob der Schaltarretierhebel noch in seiner Führung ist und ob die Deckscheibe auf der Schaltwalze fest ist.
♥x+?
MZ ist noch lange nicht tot!
Du hast eine MZ ETZ ab BJ 1991 oder eine 2T-Saxon? Dann ab in die --> Liste
Die aktuelle Liste seht ihr hier: Liste

Die Liste für die DDR-ETZ251 sowie ETZ 250 wird verwaltet von Robert K. G. und ist in seiner Signatur zu finden.

Fuhrpark: MZ TS 150 Luxus / 1985,
MZ Saxon Fun 301 / 1993,
Focus '11 / 2014
michi89

Benutzeravatar
 
Beiträge: 1742
Themen: 57
Bilder: 22
Registriert: 16. Januar 2010 13:21
Wohnort: 09399 Niederwürschnitz
Alter: 31

Re: Getriebe Probleme

Beitragvon mz-mw » 6. Juli 2020 18:01

Ferris hat geschrieben:Hallo,
ich habe bei meinem ETZ 250 Getriebeproblem. Manchmal kommt es vor das ich beim schalten von 3 in 4 und von 4 in 5 in den Leerlauf komme. Beim einlegen dann von Leerlauf in den gewűnschten Gang geht es etwas schwer.
Gibt aber auch Tage da funzt alles wie in Butter.
Gänge springen auch nicht raus während der Fahrt.
Habt ihr eine Idee?
Sollen die Hinterschneidungen hinűber sein?

MfG

Ich gebe vorsichtig Entwarnung. Wären die Hinterschneidungen defekt, würden die Gänge rausfliegen. Ich würde mal den Ölstand kontrollieren, vielleicht das Öl wechseln und möglicherweise mit etwas mehr Gefühl schalten. Man spürt, wenn die Gänge einrasten. Das von Dir beschriebene Problem kenne ich von hektischen Schaltvorgängen.
Nur der Moment zählt!

Helfen Sie mir nicht - es ist schon schwer genug!

Vertrauen ist wie ein Radiergummi. Mit jedem Fehler wird es kleiner.

Es gibt viele Wege zum Glück. Einer davon ist aufhören zu jammern. (Albert Einstein)

Es gibt zwei Arten von Freunden: die Einen sind käuflich, die Anderen sind unbezahlbar.

Ein Problem ist meist dann schon zur Hälfte gelöst, wenn es nur klar und verständlich formuliert wurde.

Bevor Sie bei sich selbst eine schwere Depression oder Antriebsschwäche diagnostizieren, stellen Sie sicher, dass Sie nicht komplett von Arschlöchern umgeben sind. (Siegmund Freud, 1936)

Fuhrpark: MZ-Fuhrpark: zuviel
sonstiger Fuhrpark: vor allem alt und mit 4 Takten.......
mz-mw

Benutzeravatar
 
Beiträge: 1052
Themen: 41
Bilder: 0
Registriert: 1. Februar 2011 20:08
Wohnort: 23562 Lübeck
Alter: 44

Re: Getriebe Probleme

Beitragvon Ferris » 6. Juli 2020 19:32

Ölstand passt,hatte ich erst geschaut,war aber leicht gräulich.
Ich werd den Kupplungsdeckel mal abnehmen und mir das ganze mal anschauen.
Ich hatte hier auch mal gelesen das eventuell die Dichtung unter der Schaltarretierschraube zu dünn sein kann?!Es ist ein Aluring drunter aber wie stark der jetzt ist :gruebel: weiß ich nicht.
Danke bis hier hin erstmal.

MfG
Leute denkt dran,immer von vorn nach hinten abwischen.

Fuhrpark: ETZ 250 Bj. 82 (300ccm,Mahle Kolben,Vape,33.5mm BVF)
ETZ 250 Bj. 80 Exportversion aus der Nullserie (gerade frisch restauriert)
Ferris

Benutzeravatar
 
Beiträge: 918
Themen: 139
Bilder: 4
Registriert: 26. Juni 2008 22:12
Wohnort: 07937 Zeulenroda
Alter: 34

Re: Getriebe Probleme

Beitragvon Klaus P. » 6. Juli 2020 19:49

Der Michi schrub von Schaltarretierhebel (Pizzaschneider),
aja hattest du ja verstanden.
Die Schaltarretierschraube hält nur den Leergang (lauf) in seiner Position.

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 9707
Themen: 87
Registriert: 6. September 2010 19:11
Wohnort: 57271
Alter: 73

Re: Getriebe Probleme

Beitragvon Ferris » 6. Juli 2020 20:01

Ja,dessen bin ich mir bewusst.
Ich hatte mal gegoogelt “Getriebe schaltet schwer“ und da kam das mit den Dichtungen unter der Kugel.Ob da was dran ist weiß ich nicht.
Den Pizzaschneider schau ich mir auf jeden Fall an.

MfG
Leute denkt dran,immer von vorn nach hinten abwischen.

Fuhrpark: ETZ 250 Bj. 82 (300ccm,Mahle Kolben,Vape,33.5mm BVF)
ETZ 250 Bj. 80 Exportversion aus der Nullserie (gerade frisch restauriert)
Ferris

Benutzeravatar
 
Beiträge: 918
Themen: 139
Bilder: 4
Registriert: 26. Juni 2008 22:12
Wohnort: 07937 Zeulenroda
Alter: 34

Re: Getriebe Probleme

Beitragvon thomsen61 » 31. Juli 2020 22:13

Ferris hat geschrieben: Manchmal kommt es vor das ich beim schalten von 3 in 4 und von 4 in 5 in den Leerlauf komme.

MfG


Axialspiel der Abtriebswelle prüfen,sollte ca 0,3 mm betragen. Neu ausdistanzieren hat bei mir geholfen.
Seitdem ohne Probleme.

https://www.youtube.com/watch?v=a-W3Ar50jAQ
Zuletzt geändert von Christof am 2. August 2020 12:47, insgesamt 1-mal geändert.
Grund: Zitat inst.

Fuhrpark: MZ ETS 250 Baujahr 1972, MZ TS 250/1Baujahr 1978
thomsen61

 
Beiträge: 10
Registriert: 12. Februar 2018 21:41


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste