ES 175/0 springt nach lautem Knall nicht mehr an

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 25. März 2021 15:37

Hallo Schrauber,

nachdem an meiner ES 175/0 von 1958 jetzt alle Elektrik-Probleme behoben sind und sie auch schon lief, musste ich noch den Kupplungsbowdenzug wechseln
und die Kupplung neu grob einstellen. Danach montierte ich alles wieder, sie sprank nach dem zweiten Tritt an und ich konnte fahren. Dann fiel mir ein, dass
ich vergessen hatte, den Splint für die Kronenmutter einzusetzen und holte das nach. Als ich dann noch eine Runde fahren wollte, sprang sie zwar an, gab dann
aber einen lauten Knall, der sich fast wie eine Fehlzündung anhörte, von sich und ging dann aus. Ich habe dann die gängigen Sachen geprüft. Zündfunke ist vorhanden,
Kompression beträgt 7 bar( Ich weiß, nicht perfekt, aber die hatte sie vorher auch) und Gemisch kommt auch an. Uach Bremsenreiniger bringt nichts.
Mein letzten Versuche bestanden noch darin, eine neue Batterie zu probieren und es ohne auspuff zu probieren. Hat beides nichts geholfen. Sie will nicht mehr.
Jetzt wäre meine letzte Idee nur noch, den Zündzeitpunkt zu prüfen. Habt ihr weitere Ideen?

Gruß, Toni

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Kai2014 » 25. März 2021 15:44

Du hast wieder ein Elektrik Problem und diesmal an der Zündung.
Ich würde auf die Spule tippen.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 2234
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 52

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon EmmasPapa » 25. März 2021 16:27

Kai2014 hat geschrieben:........
Ich würde auf die Spule tippen.


Ich auch. Wie gut sind denn die Funken, kann man sie auch hören......
Grüße

Frank

Fuhrpark: vorhanden
EmmasPapa

 
Beiträge: 2574
Themen: 3
Registriert: 22. Februar 2014 00:56
Wohnort: Nuthe-Urstromtal
Alter: 48

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 25. März 2021 16:44

Ja, ist ein großer, kräftiger Funken, den man gut hören kann.

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ea2873 » 25. März 2021 17:26

einfach mal ne neue Kerze rein, 2ccm Benzin durch das Kerzenloch und schauen was passiert. Dem Funken den man sehen kann muß man nicht trauen.

die Ursache für den Knall liegt an der Zündung, also mußt du dort suchen.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 6700
Themen: 34
Bilder: 82
Registriert: 17. Januar 2009 10:53
Wohnort: Regensburg

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon trabimotorrad » 25. März 2021 17:40

Wenn die Fehlzündung Überdruck/Explosionsdruck ins Kurbelgehäuse gelangt ist - also wenn sich die Fehlzündung im Kurbelgehäuse abgespielt hat, dann könnten die Kurbelwellensimmerringe "rausgesprengt" worden sein. Ohne diese Simmerringe keine Vorkompression, ohne Vorkompression keine Zylinderfüllung - dann geht nix mehr.
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!

Bild
:schlaumeier: Mein Fuhrpark ist sowieso rein und komplett von Vernunft geprägt!
Denn vernünftig ist was Freude macht!

( Zitat von TS-Jens 13.04.2020)

seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 1X Kreidler RS65, 1X Keeway125 Bonsai-Chopper, 1X Hyosung XRX125, 1X BMW R100,1X BMW R1100LT, 1X BMW K75RT, 1X BMW K1100LT, 1X Trabi-Kabrio, 1X Opel Astra-Kombi, 1X Ford-Escort-Kabrio 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 15995
Artikel: 1
Themen: 128
Bilder: 22
Registriert: 20. Januar 2008 14:04
Wohnort: Wüstenrot
Alter: 61

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ertz » 25. März 2021 18:06

die sollten aber innen vor dem Lager sein und können nicht raus, sondern legen sich nur an das Lager an bei der /0 oder ?
BildMitglied Nr. 066 im Rundlampenschweinchenliebhaberclub

Lothars Fibel für Vergasereinstellung: http://pic.mz-forum.com/lothar/SONSTIGE ... ungBVF.htm

ES 250 Kickstarterantrieb auf jeden Fall auf TS oder ETZ wechseln !
siehe: viewtopic.php?f=4&t=30624&p=1158985&hilit=kickstarterwelle+ertz#p1128457

Fuhrpark: momentan 6 Stück und nur 1 Arsch
ertz

Benutzeravatar
 
Beiträge: 1009
Themen: 19
Bilder: 31
Registriert: 12. Juli 2009 20:32
Wohnort: Borstendorf/Erzgeb.
Alter: 53

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon der janne » 25. März 2021 18:25

Exakt
Go into the woods and help yourself !!!...Wolfsschanze 2014-2020 mit über 900km Anreise an einem Tag! 2017 neuer Rekord 1014km !!!!
19x Teilnehmer Wintertreffen AUGUSTUSBURG 1998 bis 2007 und 2009 bis 2017
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 001...und großer Vorsitzender

Fuhrpark: Wartburg 311 Bj. 58 mit Faltschiebedach; ; MZ ES 175/0 Bj.60 "die Patinamaschine"; MZ ES 175 Bj.60 "die Alltagshure" ;Yamaha 3CX Bj. 91; SUZUKI GS550M Katana Bj. 82; Citröen Jumper '08; Simson Habicht (Bj. 74); SR2E Bj. 63; SIMSON Star SR4-2,MIFA Klapprad!!!!!!
STANDPARK:
MZ TS 250/1 Neckermann-Gespann Bj. 81, Chemnitzia Sport 1937, Möve-Rad ca. 1955, 4x MZ ES 175/0 (Bj. 57-61), MZ ES 175/1 (Bj. 64), 4x MZ ES 250/0 (Bj.58-61),2x MZ ES 250/1 (Bj. 64/65),4x MZ ES 300 (Bj. 62-63), MZ TS 150 (Bj. 75 mein 1. Motorrad) Yamaha FJ1200 Bj.86; 2x Simson Star (Bj: 71/72) CSEPEL 250 (Bj. 55);Pannonia TLT 1956; Pannonia TLT 250 (Bj.57),5 weitere Pannonias von 58 bis 61, Duna Seitenwagen
der janne

Benutzeravatar
 
Beiträge: 8585
Artikel: 1
Themen: 133
Bilder: 50
Registriert: 29. Mai 2006 22:51
Wohnort: Limbach-Oberfrohna (Exil-Vogtländer)
Alter: 39

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon rally1476 » 25. März 2021 18:32

Genau, die Simmerringe sind garantiert noch da wo sie hingehören.
Mit Benzin oder Bremsenreiniger direkt im Brennraum muss da was gehen.
Wenigstens zwei drei Zündungen sind dabei immer da.
Kerze ist ein guter Tipp.
Wenn dann noch nichts geht, guck nach dem Zündzeitpunkt.
Da gibt es so seltsame Fälle von verdrehten Kurbelwellenzapfen in den Kurbelwangen.
Ich meine ausdrücklich nicht Hubzapfen.
Hatte ich mal, kann durch die Fehlzündung verdreht sein.
Dann wäre deine Kurbelwelle eh schon durch.
Sowas kommt aber nicht vom Verschleiß sondern ist schon ein Fertigungsfehler.
Da ist die Passung zwischen Wange und Wellenzapfen madig.
Das wäre aber der schlimmste Fall.
Möglich ist auch ein abgescherter Passstift (Junge Junge die neue Rechtschreibung sieht ulkig aus) welcher zur Arretierung des Lima-Läufer's dient.
Dann passt auch der Zündzeitpunkt nichtmehr...

Gruß Rally
Brommt gut die Beere!

Fuhrpark: zweirädriges und dreirädriges
rally1476

 
Beiträge: 67
Themen: 1
Registriert: 22. Februar 2017 22:47
Wohnort: an der Hütte

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon trabimotorrad » 25. März 2021 18:39

ertz hat geschrieben:die sollten aber innen vor dem Lager sein und können nicht raus, sondern legen sich nur an das Lager an bei der /0 oder ?


Stimmt - Denkfehler eines ETZ-Fahrers :oops: Sorry...
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!

Bild
:schlaumeier: Mein Fuhrpark ist sowieso rein und komplett von Vernunft geprägt!
Denn vernünftig ist was Freude macht!

( Zitat von TS-Jens 13.04.2020)

seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 1X Kreidler RS65, 1X Keeway125 Bonsai-Chopper, 1X Hyosung XRX125, 1X BMW R100,1X BMW R1100LT, 1X BMW K75RT, 1X BMW K1100LT, 1X Trabi-Kabrio, 1X Opel Astra-Kombi, 1X Ford-Escort-Kabrio 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 15995
Artikel: 1
Themen: 128
Bilder: 22
Registriert: 20. Januar 2008 14:04
Wohnort: Wüstenrot
Alter: 61

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Dicker Onkel » 25. März 2021 19:38

Mal ne Frage.Du hast eine 175/0 die nicht läuft und eine 175/2 die ebenfalls nicht läuft.Da ist ja schon mein MZ Wissen seeehr begrenzt so daß ich jeden fragen muss aber Du scheinst ja noch weniger Ahnung zu haben wie ich.. Wäre es nicht besser Du holst Dir einen zu Hilfe aus Deiner Nähe der Ahnung hat ?
Bild

Fuhrpark: ES 175/0 BJ 59
ES 175/1 BJ 62
Dicker Onkel

 
Beiträge: 401
Themen: 47
Registriert: 23. November 2019 16:38
Wohnort: 09518
Alter: 47

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon mz-mw » 25. März 2021 19:47

Ich hole mir schon mal Bier und Chips.....
Nur der Moment zählt!
Helfen Sie mir nicht - es ist schon schwer genug!
Vertrauen ist wie ein Radiergummi. Mit jedem Fehler wird es kleiner.
Es gibt viele Wege zum Glück. Einer davon ist aufhören zu jammern. (Albert Einstein)
Es gibt zwei Arten von Freunden: die Einen sind käuflich, die Anderen sind unbezahlbar.
Ein Problem ist meist dann schon zur Hälfte gelöst, wenn es nur klar und verständlich formuliert wurde.
Bevor Sie bei sich selbst eine schwere Depression oder Antriebsschwäche diagnostizieren, stellen Sie sicher, dass Sie nicht komplett von Arschlöchern umgeben sind. (Siegmund Freud, 1936)

Fuhrpark: MZ-Fuhrpark: zuviel
sonstiger Fuhrpark: vor allem alt und mit 4 Takten.......
mz-mw

Benutzeravatar
 
Beiträge: 1090
Themen: 41
Bilder: 0
Registriert: 1. Februar 2011 20:08
Wohnort: 23562 Lübeck
Alter: 44

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Mainzer » 25. März 2021 19:49

Dicker Onkel hat geschrieben:Mal ne Frage.Du hast eine 175/0 die nicht läuft und eine 175/2 die ebenfalls nicht läuft.Da ist ja schon mein MZ Wissen seeehr begrenzt so daß ich jeden fragen muss aber Du scheinst ja noch weniger Ahnung zu haben wie ich.. Wäre es nicht besser Du holst Dir einen zu Hilfe aus Deiner Nähe der Ahnung hat ?

Die 175/2 läuft anscheinend mittlerweile, das Problem wurde gelöst. Steht im entsprechenden Thread.

Der Kollege ist übrigens erst 20, da kann man noch nicht alles wissen. (außer man hat statt Muttermilch Zweitaktöl bekommen)
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19, OHV20
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 1xIT, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 4640
Artikel: 1
Themen: 26
Bilder: 31
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 27

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Nordlicht » 25. März 2021 19:49

mz-mw hat geschrieben:Ich hole mir schon mal Bier und Chips.....
bring mir eins mit🍻
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13045
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Schumi1 » 25. März 2021 19:54

Mainzer hat geschrieben:
Dicker Onkel hat geschrieben:Mal ne Frage.Du hast eine 175/0 die nicht läuft und eine 175/2 die ebenfalls nicht läuft.Da ist ja schon mein MZ Wissen seeehr begrenzt so daß ich jeden fragen muss aber Du scheinst ja noch weniger Ahnung zu haben wie ich.. Wäre es nicht besser Du holst Dir einen zu Hilfe aus Deiner Nähe der Ahnung hat ?

Die 175/2 läuft anscheinend mittlerweile, das Problem wurde gelöst. Steht im entsprechenden Thread.

Der Kollege ist übrigens erst 20, da kann man noch nicht alles wissen. (außer man hat statt Muttermilch Zweitaktöl bekommen)

Ich denke es handelt sich hier um ein und dasselbe Mopped. :wink: und nicht um verschiedene 175er.
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 6903
Themen: 25
Bilder: 18
Registriert: 19. Januar 2010 16:59
Wohnort: Fürstenwalde
Alter: 51

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 25. März 2021 20:20

[quote="Dicker Onkel"]Mal ne Frage.Du hast eine 175/0 die nicht läuft und eine 175/2 die ebenfalls nicht läuft.Da ist ja schon mein MZ Wissen seeehr begrenzt so daß ich jeden fragen muss aber Du scheinst ja noch weniger Ahnung zu haben wie ich.. Wäre es nicht besser Du holst Dir einen zu Hilfe aus Deiner Nähe der Ahnung hat ?[/quote

Meine 175/2 läuft mittlerweile und die 175/0 gehört mir nicht. Wenn ich Problem habe, bin ich bis jetzt so gut wie immer alleine auf die Lösung gekommen. Ich stelle nur hier
parallel nochmal als Frage rein, damit ich sehe, ob jemand noch andere Lösungsansätze hat.

Und ein paar Zündungen konnte ich ihr jetzt entlocken, indem ich den Unterbrecherabstand auf 0,4mm nachgestellt habe. der stand auf 0,64mm. Den Zündzeitpunkt habe ich noch nicht
eingestellt, aber das mache ich dann die Tage. Habe aber leider keine Zündlichtpistole :(

Aber schonmal danke für die Ansätze und netten Diskussionen :D

Und wen es interessiert: Ich habe 6 Motorräder. 2x TS 150/1, 2x ETZ 250A(eine mit und eine ohne Beiwagen), 1x ES 150/1, 1x ES 175/2
Diese laufen alle sehr gut und falls das mal nicht so ist, schreibe ich hier ja auch sofort darüber :)

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Mainzer » 25. März 2021 20:24

Lass dich nicht unterkriegen, manchen Leuten bekommt social distancing anscheinend nicht ;)

Den Zündzeitpunkt kannst du auch ohne Stroboskop einstellen, brauchst nur eine Prüflampe oder Multimeter dazu. Und etwas für ins Kerzenloch mit Skala. Alternativ eine Gradscheibe auf der Lichtmaschine.
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19, OHV20
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 1xIT, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 4640
Artikel: 1
Themen: 26
Bilder: 31
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 27

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 25. März 2021 20:27

Alles gut, ist ja keiner zum Zanken hier :D

Bis jetzt habe ich es immer mit einer Messuhr und Prüflampe gemacht, aber da hört man ja immer wieder, dass das sehr ungenau ist.

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon mutschy » 25. März 2021 20:33

Ungenau ist relativ. Was meinst du denn, wie das vor 40...50 Jahren gemacht wurde? Ebay gabs noch nich und China war ein Land von vielen hinterm Berg. Mit Messuhr und Prüflampe biste schonmal sehr gut ausgestattet. Hier geht's nicht um Mü im Raketenbau, das sind Motoren, wo der Begriff "Toleranz" mitm bloßen Auge sichtbar ist :lach:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, ("Bärbel")
Renault Laguna II 1.8 16V, BJ 2003, ("Fridolin")

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2698
Themen: 141
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 43

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Mainzer » 25. März 2021 20:34

ikbintoni hat geschrieben:Bis jetzt habe ich es immer mit einer Messuhr und Prüflampe gemacht, aber da hört man ja immer wieder, dass das sehr ungenau ist.

Das reicht vollkommen aus, MZ gibt einen Bereich von 3 bis 2,5 mm vor OT vor (bei den späten 250er, bitte selbst nachschauen, ob der Wert für die 175/0 auch gilt). Das trifft man mit der Methode auf jeden Fall. Allerdings würde ich dabei immer in Laufrichtung des Motors drehen (Umkehrspiel!) und über mehrere Umdrehungen prüfen, dass der Unterbrecher immer an der gleichen Stelle öffnet.
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19, OHV20
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 1xIT, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 4640
Artikel: 1
Themen: 26
Bilder: 31
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 27

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 25. März 2021 20:53

Na wenn das so ist, kann ich mich da ja beruhigt bei machen. :P

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Mainzer » 25. März 2021 20:54

ikbintoni hat geschrieben:Na wenn das so ist, kann ich mich da ja beruhigt bei machen. :P

Aber nur unter der Bedingung, dass du uns mal Bilder von den Moppeds zeigst :)
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19, OHV20
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 1xIT, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 4640
Artikel: 1
Themen: 26
Bilder: 31
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 27

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 25. März 2021 21:41

Ich kann ja mal einen Thread machen, in dem ich mich vorstelle :)

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Schumi1 » 25. März 2021 21:56

Au ja, und die ganzen Moppeds bitte auch dazu :)
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 6903
Themen: 25
Bilder: 18
Registriert: 19. Januar 2010 16:59
Wohnort: Fürstenwalde
Alter: 51

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon kutt » 25. März 2021 22:16

Die 175/250 ccm (/0) hat ja den Vergaser zum Tupfen. Ich kenne von meiner 250er, daß sie sehr empfindlich auf zu viel tupfen reagiert. Vermutlich läuft dann das Benzin über die Ansaugbrücke direkt ins Kurbelgehäuse. Und das so lange, wie man den Tupfer drückt.

Es kann also sein, daß der Motor völlig abgesoffen ist und dadurch viel in den Auspuff gelangt ist.

Ist denn die Kerze arg naß? Falls ja hilft nur die Fuhre einige Zeit ohne Kerze über den Hof zu schieben, Kerze auswaschen und dann vorsichtig (Benzinhahn zu) versuchen irgend ein Lebenszeichen zu bekommen.
Anleitung: Getriebe BK350 - Kardan BK350 - Falke Beiwagen - Ein Bericht
Segel: Blog: Segeln Steemit: Steemit
Windows: ReBoot - Linux: BeRoot!
Wichtige Links: Forumregeln, Netiquette, Knowledge Base, Galerie, Karte, Forumkeller

Fuhrpark: BK350 (10/1956) - ES250 (06/1961) - ETS250 (??/197?) - TS150 (irgendwann/1984) - Skoda Octativa Kombi 1.9Tdi 81kW @ 500Tkm (09/2001) - Pfährt: Moto Guzzi V35 II (11/81) Umbau auf 650ccm und 50PS - Silverstar Classic (03/1994)
kutt
Technischer Admin

Benutzeravatar
------ Titel -------
AmForumSchrauber
Mr. Kardan
 
Beiträge: 18449
Artikel: 31
Themen: 583
Bilder: 831
Registriert: 9. März 2006 22:15
Wohnort: Freiberg
Alter: 41

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon MZETZ150 » 25. März 2021 22:35

bestimmt hast du es schon mit Anschieben probiert oder? Bergab anrollen wäre noch einfacher, im zweiten Gang langsam die Kupplung kommen lassen und dann in den ersten Gang schalten. Wenn's wieder laut knallt... viel Spaß beim Hochschieben, lach
An der MZ erkennt man, wie man selbst älter wird. Die MZ bleibt immer jung!

Fuhrpark: ~
BJ89, seit 1990: MZ ETZ 150.2 (Vape, Bing 53)
BJ92, seit 2008: Simson Roller SR 50/1B (12V, Bing 17/15/1106)
BJ89, seit 2010: MZ ETZ 251 Gespann (Vape, BVF 30N2-5) Stoye-Superelastik BJ64
BJ85, seit 2010: MZ ETZ 250 Solo (12V MZ-Lima, BVF 30N2-5)
BJ69, seit 2021: MZ ES 175 /2 (6V MZ-Lima, BVF 26N1-1)
MZETZ150

Benutzeravatar
 
Beiträge: 385
Themen: 13
Bilder: 78
Registriert: 27. Juni 2008 11:33
Wohnort: Celle
Alter: 46

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Jürgen Stiehl » 26. März 2021 00:16

Meine ist nach dem großen Knall eigentlich gekommen. Das war für mich immer ein gutes Zeichen.

Fuhrpark: 2 Hondas
Jürgen Stiehl

 
Beiträge: 1099
Themen: 41
Bilder: 2
Registriert: 15. Februar 2006 21:28

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon UlliD » 26. März 2021 07:56

Hast du mal eine andere Kerze probiert :?: :?:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 8677
Themen: 62
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 66
Skype: ulli-aus-forst

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon schrauberschorsch » 26. März 2021 08:19

An 0,24mm mehr Kontaktabstand wird es meiner Meinung nach nicht gelegen haben. Dass der Motor abgesoffen ist, kann gut sein. ZZP und andere Kerze wuerde ich dringend prüfen...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2423
Themen: 16
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 46

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon wilder Schrauber » 26. März 2021 08:54

Moin, kleiner Tip wegen dem Zündzeitpunkt messen. Ich habe bei einer alten Kerze das Innenleben entfernt und etwas gesucht das in das Loch passt und nicht verrutscht. (Optional ein Lineal etc. auf den Kopf zwecks Genauigkeit) dann auf OT gedreht, Markiert (in meinem Fall Schraubendreher) den gewünschten Wert abmessen und ebenfalls markieren. Prüflampe dran Zündzeitpunkt einstellen fertig. Das ganze ist ziemlich genau.

Finde gerade kein Bild wie es aussieht reiche ich später nach.


Gruß Benny
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von wilder Schrauber am 26. März 2021 11:27, insgesamt 1-mal geändert.
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“

Fuhrpark: MZ RT 125/2/1958, MZ RT125/3/1961 ohne Papiere, Kadett C Coupé, Golf 2 1.Hand, Hyundai H1
wilder Schrauber

 
Beiträge: 26
Themen: 2
Registriert: 31. Dezember 2020 14:47

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon UlliD » 26. März 2021 09:18

Und nicht vergessen, die Fliehkraft-Versteller zu spreitzen.
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 8677
Themen: 62
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 66
Skype: ulli-aus-forst

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 26. März 2021 22:47

Oh, da stehe ich jetzt komplett auf dem Schlauch. Was sind die Fliehkraftversteller, was machen sie und vor allem, wo sind sie? :)

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon kutt » 26. März 2021 23:10

An der Lima?
Anleitung: Getriebe BK350 - Kardan BK350 - Falke Beiwagen - Ein Bericht
Segel: Blog: Segeln Steemit: Steemit
Windows: ReBoot - Linux: BeRoot!
Wichtige Links: Forumregeln, Netiquette, Knowledge Base, Galerie, Karte, Forumkeller

Fuhrpark: BK350 (10/1956) - ES250 (06/1961) - ETS250 (??/197?) - TS150 (irgendwann/1984) - Skoda Octativa Kombi 1.9Tdi 81kW @ 500Tkm (09/2001) - Pfährt: Moto Guzzi V35 II (11/81) Umbau auf 650ccm und 50PS - Silverstar Classic (03/1994)
kutt
Technischer Admin

Benutzeravatar
------ Titel -------
AmForumSchrauber
Mr. Kardan
 
Beiträge: 18449
Artikel: 31
Themen: 583
Bilder: 831
Registriert: 9. März 2006 22:15
Wohnort: Freiberg
Alter: 41

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon mutschy » 27. März 2021 03:55

Benny, warum hast du nicht einfach ein Gewinde in den Kerzenstummel geschnitten? M10x1.5 passt ganz gut. Da kann man den OT ertasten (Kolben auf OT stellen und Schraube eindrehen, bis sie aufsitzt), geht die entsprechenden Gewindegänge zurück (also Schraube reindrehen) und hat den ZZP. Eine Umdrehung entspricht bei dieser Steigung 1.5mm. Um auf 2.75 zu kommen, also eine ganze und ne gute dreiviertel Umdrehung rein, fertig.
Beim nächsten Versuch die Kerze genau an der runden Bördelung oberhalb des Sechskants aufsägen. Dann lässt sich der Keramikeinsatz rausziehen.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, ("Bärbel")
Renault Laguna II 1.8 16V, BJ 2003, ("Fridolin")

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2698
Themen: 141
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 43

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon Nordlicht » 27. März 2021 10:48

ikbintoni hat geschrieben:Oh, da stehe ich jetzt komplett auf dem Schlauch. Was sind die Fliehkraftversteller, was machen sie und vor allem, wo sind sie? :)
so schaut das Teil aus klick
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13045
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: ES 175/0 springt nach lautem Knall nicht mehr an

Beitragvon ikbintoni » 3. Mai 2021 20:23

Nach langer Pause wieder ein Update: Die Mopete läuft, sie war einfach nur versoffen und sprang dann nach sehr viel Schieberei auch an. Mittlerweile hat sie TÜV und wurde ihrem Besitzer zurück übergeben, welcher mich gestern höchst zufrieden damit besuchte. Vielen Dank für eure Lösungsvorschläge :)

Fuhrpark: ES 150-1, 2xTS150, ES175-2, 2x ETZ 250 A
ikbintoni

 
Beiträge: 16
Themen: 3
Registriert: 20. November 2020 11:38


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste