Rt 125/2 springt warm nicht an

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Rt 125/2 springt warm nicht an

Beitragvon Schlegel39 » 8. Mai 2021 13:39

Hallo an alle Schrauber...
Ich habe folgendes Problem mit meine mz rt 125/2 und zwar springs meine mz rt warm nicht an. Auf Grund einer teilrestauration wurde folgendes gemacht aber der Fehler besteht immer och wie beim Kauf mit nicht regenerierten Motor und unterbrecherzündung.
Schiebt man die rt an dann kommt sie sofort wieder.
Motor wurde revidiert Kugellager, wellendichtringe.
DDR zylinder mit megu Kolben geschliffen
Flachschieber vergaser mit neuen schieber und dichtungen
Eine Vape Zündung
Zündkerze ngk b7hs

Vergaser habe ich mit bremsen reiniger abgesprüht und festgestellt das wenn ich an der Vergaserflanch zum Motor sprühe erhöht sich das standgas... Also 1ster Fehler nebenluft.
Nun habe ich auch mal die Zündkerze rausgeschraubt und siehe da kein Funken Motor kalt wie warm.... Schraube ich die Kerze wie rein und starte sie kalt spring sie an.
Langsam kommt Verzweiflung ins Spiel.

Fuhrpark: Mz Rt125/2 bj.58,Simson Sr1 bj56, Simson s51 bj.88, Simson Kr51/2 bj.80, Simson sr2 bj.58
Schlegel39

 
Beiträge: 21
Themen: 3
Registriert: 27. April 2016 14:25
Alter: 35

Re: Rt 125/2 springt warm nicht an

Beitragvon Schumi1 » 8. Mai 2021 13:57

Eventuell der Kerzenstecker und /oder auch das Zündkabel defekt
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 6927
Themen: 26
Bilder: 18
Registriert: 19. Januar 2010 16:59
Wohnort: Fürstenwalde
Alter: 51

Re: Rt 125/2 springt warm nicht an

Beitragvon Kai2014 » 8. Mai 2021 14:44

Was passiert, wenn du das blaue Kabel der Zündspule abziehst?
Hat Sie dann einen Dunklen?

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 2253
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 52

Re: Rt 125/2 springt warm nicht an

Beitragvon schrauberschorsch » 8. Mai 2021 14:54

Probiere statt der B7 mal eine B8. Hat bei meiner RT (Kontaktzuendung) Besserung gebracht. Die Zuendspule habe ich noch gegen eine bessere ersetzt. Entfällt bei dir wegen der Vape aber.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2436
Themen: 16
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 46

Re: Rt 125/2 springt warm nicht an

Beitragvon Schlegel39 » 8. Mai 2021 16:48

Also Zündkerzenstecker und Kabel sind neu waren zum vape Set dazu aber könnte man ja mal tauschen... Das mit dem blauen Kabel probiere ich mal

-- Hinzugefügt: 8. Mai 2021 18:07 --

Also hab grad mal das blaue Kabel abgezogen und es ist wieder ein funke da aber warum

Fuhrpark: Mz Rt125/2 bj.58,Simson Sr1 bj56, Simson s51 bj.88, Simson Kr51/2 bj.80, Simson sr2 bj.58
Schlegel39

 
Beiträge: 21
Themen: 3
Registriert: 27. April 2016 14:25
Alter: 35

Re: Rt 125/2 springt warm nicht an

Beitragvon Ralle » 8. Mai 2021 20:52

Ob du bei Einsatz einer Vape Zündfunken sehen wirst, wie du sie erwartest, weiß ich nicht, wenn die RR kalt anspringt, dan wird das wohl so funktionieren wie es soll. Ich weiß nicht warum, aber ich selbst habe die Erfahrung gemacht das die RT warm nicht anspringt, wenn man den Benzinhahn offen lässt. Wie machst du das, wird der immer direkt nach dem Ausschalten der Zündung geschlossen, auch bei kurzen Stopps? Wenn nicht, dann Probier es aus, es könnte Blödsinn sein, aber bei mir war damit das Problem verschwunden
SPOILER:
als ich noch recht regelmäßig RT fuhr :|


Ansonsten, weil gerade erst gelesen- Wenn wirklich das blaue Kabel die Ursache sein soll, dann liegt ein Defekt im Relais vor. Dann ziehe es ab wenn die RT warm ist und probiere ob sie anspringt. Es könnte sein das es bei längerer Nutzung nicht mehr richtig hält und dadurch den Kontakt schließt. Der Relaiskontakt ist im stromlosen Zustand geschlossen, zieht es an weir der Kontakt geöffnet. Es schaltet sie Zündspule auf Masse und damit ab.
Du möchtest etwas für das Foren RT- Projekt tun?
Einen Überblick über die bereits bereitgestellten und noch fehlenden Teile gibt es in dieser Tabelle.
Wenn du auch etwas beisteuern möchtest oder Fragen hast schicke mir eine PN...

+++Zündschloss RT prüfen+++

Fuhrpark: RT 125/2, BJ 1956 mit PAV40 Anhänger; TS250/1 (FE1) Standpark: RT125/2, BJ 1958; ETS250 Bj. 1971,
Ralle
Moderator

Benutzeravatar
------ Titel -------
FE1 - TS250 Käufer
 
Beiträge: 10270
Themen: 162
Bilder: 31
Registriert: 6. September 2008 02:06
Wohnort: Dresden Heimat: Oberlausitz
Alter: 47

Re: Rt 125/2 springt warm nicht an

Beitragvon Schlegel39 » 8. Mai 2021 21:44

Das mit dem benzinhahn habe ich glaube auch schon probiert kann ich aber gerne nochmal testen... Das mit dem blauen Kabel ist ja jetzt im kalten Zustand schon wenn ich es abziehe und es kommt dann ein funke.
Wenn es dran ist kommt keiner aber ist die Kerze eingeschraubt spring sie trotzdem an

Fuhrpark: Mz Rt125/2 bj.58,Simson Sr1 bj56, Simson s51 bj.88, Simson Kr51/2 bj.80, Simson sr2 bj.58
Schlegel39

 
Beiträge: 21
Themen: 3
Registriert: 27. April 2016 14:25
Alter: 35

Re: Rt 125/2 springt warm nicht an

Beitragvon Musti83 » 9. Mai 2021 08:15

Ich wünsche euch allen RT fahren einen wunderschönen guten Morgen, ich hab mir letztes Jahr eine RT gekauft, ich hab noch die Originale Zündung drin. Weiß jemand wie man die Feder richtig einstellt so daß sie nicht mehr muckt beim fahren.

Fuhrpark: MZ RT 125/2 Baujahr 1956
Musti83

 
Beiträge: 2
Registriert: 27. Februar 2021 15:34

Re: Rt 125/2 springt warm nicht an

Beitragvon der janne » 9. Mai 2021 09:43

Welche Feder?
Go into the woods and help yourself !!!...Wolfsschanze 2014-2020 mit über 900km Anreise an einem Tag! 2017 neuer Rekord 1014km !!!!
19x Teilnehmer Wintertreffen AUGUSTUSBURG 1998 bis 2007 und 2009 bis 2017
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 001...und großer Vorsitzender

Fuhrpark: Wartburg 311 Bj. 58 mit Faltschiebedach; ; MZ ES 175/0 Bj.60 "die Patinamaschine"; MZ ES 175 Bj.60 "die Alltagshure" ;Yamaha 3CX Bj. 91; SUZUKI GS550M Katana Bj. 82; Citröen Jumper '08; Simson Habicht (Bj. 74); SR2E Bj. 63; SIMSON Star SR4-2,MIFA Klapprad!!!!!!
STANDPARK:
MZ TS 250/1 Neckermann-Gespann Bj. 81, Chemnitzia Sport 1937, Möve-Rad ca. 1955, 4x MZ ES 175/0 (Bj. 57-61), MZ ES 175/1 (Bj. 64), 4x MZ ES 250/0 (Bj.58-61),2x MZ ES 250/1 (Bj. 64/65),4x MZ ES 300 (Bj. 62-63), MZ TS 150 (Bj. 75 mein 1. Motorrad) Yamaha FJ1200 Bj.86; 2x Simson Star (Bj: 71/72) CSEPEL 250 (Bj. 55);Pannonia TLT 1956; Pannonia TLT 250 (Bj.57),5 weitere Pannonias von 58 bis 61, Duna Seitenwagen
der janne

Benutzeravatar
 
Beiträge: 8621
Artikel: 1
Themen: 133
Bilder: 50
Registriert: 29. Mai 2006 22:51
Wohnort: Limbach-Oberfrohna (Exil-Vogtländer)
Alter: 39

Re: Rt 125/2 springt warm nicht an

Beitragvon RT Opa » 9. Mai 2021 09:56

Du schreibst, Kein Funke aber sie springt an.?
Das wäre die erste mz die ohne Funke anspringt. 🙄

Ich tippe mal auf nicht richtige Einstellung des vergaser.


@ Musti83
Ich tippe ich auf fasche Zündung.
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 6060
Themen: 21
Bilder: 4
Registriert: 19. November 2007 23:29
Wohnort: Bad Lausick
Alter: 53
Skype: RT-Opa


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Galilool und 19 Gäste