TS 150 will nicht

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Re: TS 150 will nicht

Beitragvon johnmanfred » 12. Juli 2021 13:15

Nordlicht hat geschrieben:Wer hat diesen Motor überholt..

Eine Zweiradwerkstatt, spezialisiert auf Simson und MZ.
Ich habe da schon 2 M53 machen lassen für Schwalbe und Star, ersterer musste auch reklamiert werden, weil die Lager mangelhaft waren, läuft jetzt aber einwandfrei. Der zweite war ohne Beanstandungen.
Der MM150/3 jetzt läuft an sich auch leicht und alles, aber eben ohne Kupplung. Ich vermute fast, wegen dem ganzen Hin und Her mit dem Motor, dass bei der Kupplung etwas geschlampt wurde. Aber das ist mir jetzt egal, ich bring die jetzt erstmal weg.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon mutschy » 12. Juli 2021 13:33

Wollte sich da evtl jemand die Arbeit erleichtern und hat zu wenige Lamellen, oder nur 4 Federn verbaut? 🙈

Auf die Lösung bin ich jedenfalls auch gespannt, auch wenn der Monteur es wohl kaum verraten wird. "War nur ne Kleinigkeit, geht jetz' wieder." wird wohl die Antwort sein...

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, ("Bärbel")
Renault Laguna II 1.8 16V, BJ 2003, ("Fridolin")

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2819
Themen: 142
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 43

Re: TS 150 will nicht

Beitragvon johnmanfred » 12. Juli 2021 13:34

Ich bin hartnäckig und frage so lange bis ich es weiß.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon rally1476 » 12. Juli 2021 16:55

Na dann lass uns dann an deinen Erkenntnissen teilhaben.
Ich wette auf fehlende Lamellen oder Federn (schrub ich ja schon). :ja:
Abgescherter Mitnehmer würde sicher ordentlich grummeln unter dem Deckel...
Das siehste dann auch sofort am Getriebeöl, weil jede Menge Alu vom Deckel geraspelt würde.
Fehlender Drucknagel führt dazu daß die Kupplung nicht trennt.
Ne Kugel zuviel würde aber ohne rechten Seitendeckel auch ne geschlossene Kupplung bewirken...
Wat isn wenn man drinnen alle Zahnräder vergisst... :roll:
Nee warn Gäg.
Bin aber mal zu ner M53 Motorinstandsetzung dazugekommen, bei welcher die beiden Protagonisten sichtlich beschwippst, Flaschen-haltend ihr Instandsetzungswerk bestaunten.
Als ich die beiden noch jungfräulichen Wellendichtringe für die Kurbelwelle von der Werkbank grabbelte und fragte ob das noch Ersatz sein würde, war die gute Stimmung sofort im Ar... :biggrin: :biggrin: :biggrin:

Jut, ich bin dann mal gespannt!

Gruß Rally
Brommt gut die Beere!

Fuhrpark: zweirädriges und dreirädriges
rally1476

 
Beiträge: 81
Themen: 1
Registriert: 22. Februar 2017 22:47
Wohnort: an der Hütte

Re: TS 150 will nicht

Beitragvon johnmanfred » 12. Juli 2021 16:58

Er hat schon einen Verdacht, hat sich aber tatsächlich nicht in die Karten schauen lassen.
Er will jetzt den Kupplungsdeckel runternehmen und nachschauen.

Ich bin auch gespannt. Mal sehen. 🤷🏼‍♂️
Mittwoch weiß ich wohl mehr.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Spass77 » 12. Juli 2021 17:50

Wenn zu wenig Scheiben oder Lamellen verbaut sind, und oder die Federn ermüdet, müsste das dann nicht diese Symptome erzeugen?
Das ist schon eine merkwürdige Sache.
Grübel...

Ich sehe jetzt erst meine Vorredner. Aber ich schließe mich ihnen an. Auch mit der Vermutung, das der Monteur dir nicht verraten wird, was er evtl noch auf seiner Werkbank gefunden hat. :)

@rally
Ich habe mal einem Garagenmitbenutzer als Revanche für einen bösen Streich ein Zahnrad aus meiner Teilekiste auf seine Werkbank neben seinen gerade zusammengebauten Motor gelegt.
Es hat ein paar Stunden und zahlreiche Flüche gedauert bis er auf die Lösung gekommen ist.

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon ETZ250Greiz » 12. Juli 2021 18:57

Na, da können wir ja gespannt sein, was heraus kommt. 😳

Fuhrpark: ETZ 250 1985
ETZ250Greiz

 
Beiträge: 78
Themen: 7
Registriert: 19. Oktober 2019 16:21
Wohnort: Greiz
Skype: VOGTLANDEMME

Re: TS 150 will nicht

Beitragvon MRS76 » 12. Juli 2021 19:00

Da wird die Primärkette noch liegen.🤓

Fuhrpark: TS 250/1 m. LSW und Gammel/Rost
MRS76

 
Beiträge: 1821
Themen: 7
Registriert: 2. Oktober 2018 16:36
Wohnort: Arzgebirg

Re: TS 150 will nicht

Beitragvon mutschy » 12. Juli 2021 19:13

Glaub ich weniger. Ohne Kette kein Starten möglich 🤷🏻‍♂️
Ich tippe eher auf zu wenige Lamellen oder Federn 🙈 Vielleicht sind ihm auch die Stifte fliegen gegangen, so dass er nur 3 oder 4 Federn setzen konnte. Wer weiß das schon. Ähemm... War beim Kuppeln eigentlich deutlich ein Widerstand spürbar?

Ich hätte mit äußerster Vorsicht den Kupplungsdeckel abgenommen und geguckt, ob ich was sehe. Wenn der Monteur schlau war, hat er nen Lackpunkt (notfalls im Schraubenkopf) benutzt, um ne Öffnung nachzuweisen 8)

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, ("Bärbel")
Renault Laguna II 1.8 16V, BJ 2003, ("Fridolin")

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2819
Themen: 142
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 43

Re: TS 150 will nicht

Beitragvon johnmanfred » 12. Juli 2021 19:16

Als ich den Motor eingebaut habe ging gar nix an der Kupplung. Ranziehen ging leicht und blieb da.
Erst als ich die Schraube zum Einstellen der Kupplung ganz reingedreht habe, konnte ich überhaupt Kuppeln. Die Schnecke bewegte sich dann auch. Aber es half nix.

Ich habe eine auf der Rechnung ausgewiesene Gewährleistung auf die Arbeit und den Motor. Da gucke ich nicht selber.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon mutschy » 12. Juli 2021 19:23

Hmm. Okay. Das mit der Gewährleistung stimmt schon. Ist der Ursachensuche in diesem speziellen Fall leider nicht zuträglich :( Vielleicht hat er auch den Drucknagel vergessen, stattdessen mit irgend etwas improvisiert (die Federn müssen ja dann alle wieder raus), was sich dann gestaucht und/oder verkantet hat (Stück Gewindestange aus Butterstahl oder so). Von der Madenschraube bleibt normalerweise immer ein ordentliches Stück draußen :gruebel:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, ("Bärbel")
Renault Laguna II 1.8 16V, BJ 2003, ("Fridolin")

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2819
Themen: 142
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 43

Re: TS 150 will nicht

Beitragvon schrauberschorsch » 13. Juli 2021 12:33

Ich meine, dass es bei den Druckstangen verschiedene Längen gegeben hat. Sei es drum. Nach der Beschreibung könnte das Problem auch gar nicht bei der Kupplung liegen, sondern z.B. vergessen worden sein, das Primärritzel festzuziehen oder die Primärkette wurde nicht eingebaut (wurde oben schon genannt). Ich bin gespannt, was die Werkstatt sagt.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2489
Themen: 16
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 46

Re: TS 150 will nicht

Beitragvon mutschy » 13. Juli 2021 14:36

Ohne kompletten Primärtrieb wäre das Teil nicht zu starten.
Und ja, es gibt verschieden lange Druckstangen. Für Simplex- und Duplexkette.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, ("Bärbel")
Renault Laguna II 1.8 16V, BJ 2003, ("Fridolin")

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2819
Themen: 142
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 43

Re: TS 150 will nicht

Beitragvon johnmanfred » 13. Juli 2021 14:38

Die Stange war ja aber schon drin und da ging’s ja auch.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 16:23

Wieviele Lamellen muss die Kupplung normalerweise haben?

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Nordlicht » 14. Juli 2021 16:36

johnmanfred hat geschrieben:Wieviele Lamellen muss die Kupplung normalerweise haben?
einmal lesen klick
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13167
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 17:06

Darum gehts ja nicht.
Aber gut, ich kürze den Spannungsbogen.
Er hatte nur 5 statt 6 Kupplungslamellen verbaut.
Keine Pointe.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Nordlicht » 14. Juli 2021 17:08

johnmanfred hat geschrieben:Darum gehts ja nicht.
Aber gut, ich kürze den Spannungsbogen.
Er hatte nur 5 statt 6 Kupplungslamellen verbaut.
Keine Pointe.
tolle verarsche..Tschüß...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13167
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 17:11

Was denn nun?
Ich war grad vor Ort, weils eigentlich heute auch fertig sein sollte und komm mir hier auch relativ dolle verarscht vor. Er hätte angeblich nur 5 Stück ausgebaut, darum auch wieder nur 5 eingebaut. Krieg Kopfweh vom schütteln.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Nordlicht » 14. Juli 2021 17:19

johnmanfred hat geschrieben:Was denn nun?
Ich komm mir hier auch relativ dolle verarscht vor. Er hätte angeblich nur 5 Stück ausgebaut, darum auch wieder nur 5 eingebaut. Krieg Kopfweh vom schütteln.

Lamellen gehören auch nur 5 rein..plus die Haltelamelle.....welche fehlte denn?
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13167
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 17:20

Das weiß ich nicht.
Er sagte nur insgesamt 5 und darum konnte das Paket hin und herrutschen.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Nordlicht » 14. Juli 2021 17:23

johnmanfred hat geschrieben:Das weiß ich nicht.
Er sagte nur insgesamt 5 und darum konnte das Paket hin und herrutschen.
frag ihn einfach..wenn er es nicht weis...was für ein toller Pfuscher,,,
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13167
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: TS 150 will nicht

Beitragvon Moped Micha » 14. Juli 2021 19:23

Nordlicht hat geschrieben:
johnmanfred hat geschrieben:Das weiß ich nicht.
Er sagte nur insgesamt 5 und darum konnte das Paket hin und herrutschen.
frag ihn einfach..wenn er es nicht weis...was für ein toller Pfuscher,,,

Wo Geld leicht abzugreifen ist, sind auch Strolche schnell anzutreffen!
Grüße
Micha

Rundlampenschweinchenliebhaber-Clubmitglied Nr. 138

Fuhrpark: ES 250/0/1960
Moped Micha

Benutzeravatar
 
Beiträge: 266
Registriert: 29. Dezember 2016 15:40
Alter: 46

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 19:52

Ich unterstelle mitnichten böse Absicht.
Aber ist schon nicht sonderlich professionell für eine „Meisterwerkstatt“, die sich auf Simson und MZ spezialisiert hat.
Ich glaub der gute Mann hat einfach viel zu viel zu tun. Und wie sagt der Engländer so schön … „Haste makes waste“

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Spass77 » 14. Juli 2021 20:27

Du hast ein wenig Pech gehabt.
Wenn er es in Ordnung bringt, dann würde ich da nicht noch länger darauf herum reiten.
Tatsächlich wirft das kein gutes Licht auf diese Werkstatt.
Es bleibt zu hoffen, das er die anderen Arbeiten ordentlich ausgeführt hat.
Für die nächste Motorregeneration kann ich dir Dirk Singer wärmstens empfehlen.

Ich hoffe, das Elend hat nun sein Ende und Du und deine TS werden endlich Freunde.

Mit freundlichen Grüßen
Lars

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 20:29

Mit Dirk Singer hatte ich als allererstes telefoniert.
Leider hat er mir keinen Termin vor kommendem Frühjahr anbieten können. Das wäre ok gewesen, wenn sie an sich gelaufen wäre. Da aber nix ging, wollte ich so lange nicht warten.

Wie gesagt, mit der Werkstatt bin ich an sich zufrieden, meine Simson-Sachen wurden immer gut gemacht. Ok, bei der Schwalbe war der Vergaser zu mager gedreht und die ging an der Ampel immer aus, aber sonst passte alles.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Spass77 » 14. Juli 2021 20:31

Vielleicht hatte der Mechaniker ja einfach einen schlechten Tag.
Mal biste Hund, mal biste Baum. :)
Zuletzt geändert von Spass77 am 14. Juli 2021 20:33, insgesamt 1-mal geändert.

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon johnmanfred » 14. Juli 2021 20:33

Wie schon geschrieben, ich denke es ist bisschen viel und vor allem bisschen viel auf einmal.
Montag, wenn ich sie holen will, werd ich sehen ob sie fährt. Will sie auf eigener Achse überführen.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Spass77 » 14. Juli 2021 20:42

Hoffen wir, das er sich nicht verzählt hat, und nun eine Lamelle zu viel einbaut.

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon Moped Micha » 14. Juli 2021 21:13

Wenn sie nicht will, melde dich. Du hast PN.
Grüße
Micha

Rundlampenschweinchenliebhaber-Clubmitglied Nr. 138

Fuhrpark: ES 250/0/1960
Moped Micha

Benutzeravatar
 
Beiträge: 266
Registriert: 29. Dezember 2016 15:40
Alter: 46

Re: TS 150 will nicht

Beitragvon johnmanfred » 15. Juli 2021 17:30

Ich habe sie soeben geholt.
Sie ist also wieder zurück auf der Straße, hab sie auf eigener Achse überführt. Fühlt sich gut an.
Wollte sie noch nicht ausfahren, muss ja den Zylinder noch einfahren. Ende Gut, alles gut. Es war übrigens eine Lamelle zwischendrin die fehlte.

Jetzt ist mir aufgefallen, dass sie sehr „hüpft“ beim fahren, werd wohl nicht um ne Regenerierung der Telegabel rumkommen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Nordlicht » 15. Juli 2021 17:56

Super...und glaube mir die Hufu macht richtig Spass beim Fahren..👍👍
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13167
Themen: 95
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 64
Skype: Simsonemme

Re: TS 150 will nicht

Beitragvon Spass77 » 15. Juli 2021 18:41

Ende Gut, alles gut. ;)

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon johnmanfred » 15. Juli 2021 18:42

Fast ja.
Das hüpfen kommt vom Hinterrad. Muss ich nochmal angucken.
Zentriert wurden eigentlich beide Räder.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Spass77 » 15. Juli 2021 18:43

Es könnten die Stoßdämpfer hinten sein.

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon johnmanfred » 15. Juli 2021 18:44

Ausgeleiert oder wie?
Ich glaub da gibt’s einfach mal einen Satz neue.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon Spass77 » 15. Juli 2021 18:47

Die müssen ja nicht nur federn sondern auch dämpfen.
Wenn Du das Motorrad hinten runter drückst, muss es einmal zurück federn. Mann merkt, wenn es schwingt, sind die Dämpfer verschlissen.
Aber mit ein wenig Geschick kann man die gut selbst überholen.
Güsi hat sicher einen Reparatusatz.
Die Firma Schwarz macht das auch.

Fuhrpark: Mz Es 150/1,Mz Es 250/2, Mz Es 175/0, Mz Es 175/1, Mz Es 250/2, Mz Etz 150,
PannoniaTLF Deluxe mit Dunabeiwagen, Simson Spatz, Simson Sr2, KX500, MZ RT 125/2, MZ ES 125/1, Z900 RS Café, IWL Berlin, Golf1/GTI
Spass77

 
Beiträge: 659
Themen: 33
Bilder: 10
Registriert: 27. April 2013 10:01
Wohnort: Leipzig , Sangerhausen , Bernburg
Alter: 44

Re: TS 150 will nicht

Beitragvon johnmanfred » 15. Juli 2021 21:54

Na es ist kein schwingen, das ist eher hochfrequent und abhängig von der Geschwindigkeit. Wie ne Unwucht beim Auto, daher kenn ich das zumindest. Sieht auch aus, als hätte die Felge einen Treffer.

Wie dem auch sei. Da werde ich mich mal noch um Ersatz bemühen.
Bin grad noch einmal 50 km gefahren. Sie macht super Spaß. 95 km/h laut Tacho hab ich geschafft. Aber an den Vergaser muss ich eh nochmal ran. Wollte ja lieber den 24 N2-1 haben, aber der drehte im Stand zu hoch. Hab jetzt erstmal den 1-1 drin. Aber Standgas ist bescheiden und Kaltstart will sie nur mit Bremsenreiniger im Schnüffelstück. Warm gehts einwandfrei.

Kerzenbild sieht aber gar nicht so verkehrt aus.

An die VAPE erfahrenen:
Ich habe sie jetzt in die Mz-Löcher montiert. Läuft die mit der anderen Stellung besser? Davon meine ich schon gelesen zu haben.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon schrauberschorsch » 16. Juli 2021 07:33

Was das Zittern im Fahrwerk angeht, wuerde ich beide Raeder vom Reifenservice mal wuchten lassen und prüfen, ob das Lenkkopflager korrekt eingestellt ist.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2489
Themen: 16
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 46

Re: TS 150 will nicht

Beitragvon MRS76 » 16. Juli 2021 07:37

schrauberschorsch hat geschrieben:Was das Zittern im Fahrwerk angeht, wuerde ich beide Raeder vom Reifenservice mal wuchten lassen und prüfen, ob das Lenkkopflager korrekt eingestellt ist.

Wie stellt man ein 6006 korrekt ein?
Würde auch die Räder auf Höhen und Seitenschlag prüfen.
Stoßdämpfer und Telegabel auch mal auf ordentliche Funktion prüfen.
Wenn du dir unsicher bist, dann frag jemand der sich damit auskennt.
Aber nicht den Motorenbauer.😁

Fuhrpark: TS 250/1 m. LSW und Gammel/Rost
MRS76

 
Beiträge: 1821
Themen: 7
Registriert: 2. Oktober 2018 16:36
Wohnort: Arzgebirg

Re: TS 150 will nicht

Beitragvon johnmanfred » 16. Juli 2021 07:39

Haha. Nee den frag ich nicht.
Habe die Räder beide eigentlich zentrieren lassen. Aber beim hinteren scheint ein Schlag drin zu sein.
Werd wohl mal ne neue Felge besorgen und neu einspeichen lassen. Man sieht es beim fahren schon gut, wie die Hinterachse arbeitet. Aber sie fährt erstmal. Der Rest wird.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon schrauberschorsch » 16. Juli 2021 09:52

MRS76 hat geschrieben:
schrauberschorsch hat geschrieben:Was das Zittern im Fahrwerk angeht, wuerde ich beide Raeder vom Reifenservice mal wuchten lassen und prüfen, ob das Lenkkopflager korrekt eingestellt ist.

Wie stellt man ein 6006 korrekt ein?


Beim MTB ist die Konstruktion des Lenkkopflagers ähnlich und da weiss ich, dass es sich schlackerig fährt, wenn die Konusse, die in die Lagerschalen greifen in der Höhe nicht richtig arretiert sind, sich theoretisch auf dem Gabelschaft bewegen können. Daher der Gedanke. Das/die Lager selbst könnten es auch hinter sich haben.

Was die Räder angeht, würde ich nicht gleich mit Neuteilen arbeiten, sondern erstmal das, was am Moped dran ist, genau inspizieren. Bei den Rädern ist nicht nur wichtig, dass sie sauber zentriert sind, sondern auch, dass der Reifen ordentlich läuft, was voraussetzt, dass er z.B. ordentlich aufgezogen ist.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2489
Themen: 16
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 46

Re: TS 150 will nicht

Beitragvon johnmanfred » 16. Juli 2021 09:58

Der Reifen ist gematched, also roter Punkt am Ventil.
Ansonsten habe ich gestern nochmal die Luft rausgemacht und geguckt, dass der Schlauch nicht eingeklemmt ist. Das hatte ich mal am Star. Aber das passt alles.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon hermann27 » 16. Juli 2021 10:16

@schrauberschorsch

welche konen meinst du, beim mz steuerkogpflager ?
es sind doch radialkugellager 6006
mfg hermann

Fuhrpark: ETZ 125 1989, RT 125 2000, ETZ 301 1994, Silver Star 1993,
MZ 500 NRVX Gespann 1995
hermann27

 
Beiträge: 1648
Themen: 24
Registriert: 15. September 2018 23:36
Alter: 71

Re: TS 150 will nicht

Beitragvon johnmanfred » 16. Juli 2021 11:00

Ich muss jetzt noch rausfinden, warum sie kalt nicht angeht.
Ein Schubs Bremsenreiniger in die Ansaugung und sie läuft wie ein Bienchen. Warm kein Problem.

Hatte grad nochmal den vergaser draussen … alles frei und ordentlich eingestellt. Düsen neu und alle durchgeblasen.
Und trotzdem will sie kalt nicht. Ist das normal, dass einer der drei Kanäle auf der Ansaugseite nicht durchgängig ist? Scheint nur eine Art „Loch“ zu sein.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon cruiserefi » 16. Juli 2021 11:30

Erstmal Glückwunsch zur fahrtüchtigen HUFU.
Am Besten du machst ein Bild vom Vergaser. Natürlich sollte Sie auch ohne Bremsenreiniger angehen.
Was passiert wenn du bei laufendem Motor den Choke ziehst??

Fuhrpark: MZ ETZ 125/Baujahr 86
cruiserefi

 
Beiträge: 83
Registriert: 19. November 2013 14:30

Re: TS 150 will nicht

Beitragvon johnmanfred » 16. Juli 2021 11:57

Jetzt wo du es sagst. Passiert nicht viel, obwohl der sich eigentlich bewegt, wenn ich den ausbaue.
Aber ich müsste mal den Bowdenzug nachstellen…

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon RT Opa » 16. Juli 2021 13:28

Ist denn der gummi unten fest?
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 6076
Themen: 21
Bilder: 4
Registriert: 19. November 2007 23:29
Wohnort: Bad Lausick
Alter: 53
Skype: RT-Opa

Re: TS 150 will nicht

Beitragvon johnmanfred » 16. Juli 2021 13:33

Ja, das ist er.

Fuhrpark: MZ TS 150 (1984)
Simson KR 51/1K (1979)
Honda Transalp XL 600V (1996)
johnmanfred

 
Beiträge: 107
Themen: 2
Bilder: 0
Registriert: 14. Februar 2021 19:30
Wohnort: Stendal
Alter: 33

Re: TS 150 will nicht

Beitragvon schrauberschorsch » 16. Juli 2021 16:20

hermann27 hat geschrieben:@schrauberschorsch

welche konen meinst du, beim mz steuerkogpflager ?
es sind doch radialkugellager 6006
mfg hermann


Habs nochmal geprueft. Ja, war aufm Holzweg. :oops:

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2489
Themen: 16
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 46

VorherigeNächste

Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: koschy, Pocki und 12 Gäste