Helft mir mal Nachdenken...

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Helft mir mal Nachdenken...

Beitragvon John Clark » 28. Juli 2022 11:47

Moin liebes Forum,

seit Kurzem mach mir meine RT125/1 Probleme.
Sie lief immer recht "dynamisch" und zog gut, aber bei höheren Drehzahlen hatte ich sehr starke Vibrationen. Ich habe dann festgestellt, dass der Kurbelwellenkonus auf der rechten Seite nicht i.O. war und deshalb der LiMa Rotor nicht rund lief. Das wurde repariert und die Vibrationen sind weg.
Ein paar Tage vorher hatte ich noch den Zylinder abgenommen und Ölkohle entfernt, Kolbenbolzen und Kolbenringe auf Beweglichkeit geprüft und das Ganze mit neuer Fußdichtung wieder montiert. Vergaser (NB 20 Flachschieber) gereinigt und auf Grundeinstellung gebracht. Wollte ich dann noch feinabstimmen.
Bei einer kurzen Probefahrt (5km) gestern hatte der Motor gefühlt wenig Leistung, die Kerze war danach pechschwarz. Nochmal Zündung überprüft, Unterbrecherabstand war zu gering und ZZP etwas spät (3,5). Beides wieder eingestellt 0,4/4,0 und Vergaser nochmal gereinigt. Zweite Probefahrt (8km) verlief besser und Kerze war danach an der Mittelelektrode gelbbraun, Rest dunkel, aber es waren ja nur ein paar km...
Eben war ich in der Stadt, da ist eine Strecke ca. 12km. Auf der Hinfahrt lief die Maschine prima, 75km/h ohne Stress und bergab wollte sie mehr. Auf der Rückfahrt ein Fiasko: keine Leistung, es fühlt sich bei Vollgas an, als würde der Motor bremsen. Beim Gas weg nehmen bricht die Restleistung komplett zusammen. Auf ebener Strecke mit leichtem Gegenwind konnte ich nicht im 3.Gang fahren, nur im 2. noch 45km/h! Dabei springt sie super an und läuft stabil im Leerlauf, Kerze ist in der Mitte weiter gelbbraun, könnte etwas heller sein, aber nicht schwarz. Wenn ich beim Runterschalten bei gezogener Kupplung kurz Gas gebe, dreht sie träge und langsam hoch, reagiert nicht recht auf den Gasstoß.

Kann das irgendwas mit dem abgenommenen Zylinder zu tun haben (Kopf oder Fuß nicht dicht)? Warum lief sie dann heute morgen super?
Kann die Elektrik so etwas auslösen oder kann das nur Vergaser/Luft sein? Ich werde später nochmal die Zündung kontrollieren, vielleicht hat sich was gelockert.
Bin etwas gefrustet grade...
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon Mechanikus » 28. Juli 2022 11:56

Klingt, als wäre beim Wiederaufsetzen des Zylinders ein Kolbenring gebrochen. Wenn dessen Reste sich dann durch den Auspuffkanal entsorgen, ist die Verdichtung vollends futsch. Oder Du hattest einen Klemmer durch Falschluft. Natürlich gibt's auch noch andere Schreckensszenarien.

Fuhrpark: MZ TS 150 GS-Umbau Bj 1983; DKW NZ 250 Bj. 1938; NSU Quick-Umbau Projekt Bj.1936; Trial-Projekt mit MZ-Motor; Eigenbau-Simmi mit Starrrahmen und MZ Motor; Simson S51Projekt; Phänomen Bob Projekt Bj.1941; IFA DKW RT-0 Projekt, DKW NZ 350/ISH Umbau Projekt
Mechanikus

Benutzeravatar
 
Beiträge: 1625
Themen: 19
Registriert: 18. Februar 2019 23:26
Alter: 43

Re: Helft mir mal Nachdenken...

Beitragvon EmmasPapa » 28. Juli 2022 12:30

Bist Du sicher, dass der "gerichtete" Konus auch richtig trägt. Wenn sich da auf der ersten Fahrt schon was verstellt hat, klingt das nicht gut.
Grüße

Frank

Fuhrpark: MZ mit 6 Volt, zeitweise eine mit 12 V in Pflege
EmmasPapa

 
Beiträge: 3291
Themen: 3
Registriert: 22. Februar 2014 00:56
Wohnort: Nuthe-Urstromtal
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 28. Juli 2022 13:21

Hab nach Mechanikus' Antwort direkt mal den Zylinder abgenommen. Ringe sind zum Glück noch komplett vorhanden, aber seht selbst :shock:
Der ist vor ca. 20 Jahren geschliffen worden und ich hatte in der Einfahrzeit einige Klemmer, obwohl ich schon versucht habe, mich vorsichtig ranzutasten. Mopped stand dann ewig (mehr als 5 Jahre) bei meinem Vater in der Garage und wurde nur ab und zu mal durchgetreten...Hab sie letztes Jahr wieder in betrieb genommen und mittlerweile ca. 800km mit der Garnitur gefahren, ohne einen Klemmer zu bemerken. Die früher kündigten sich durch plötzliches metallisches Rasseln an, ähnlich wie eine Lackspraydose und beim Kupplung Ziehen war sie mit einem rrreng! aus. Dann am Straßenrand 5 Minuten gestanden, sprang wieder an und vorsichtig weiter gefahren.
Sind das auf den Bildern alte oder neue Klemmer? Gesamtbild, was tun? Weiter fahren, Kolben neu, alles neu? Wo schleifen lassen, Kolben kaufen? Gibt ja einige Kollbenfreds, aber RT nicht so viel...
Als ich den letztlich runter hatte, hab ich nicht so genau hingeschaut :oops: , die dunklen Bereiche an Auslasseite des Kolbens waren definitiv schon da. An die Streifen im Bereich der Kolbenringspalten kann ich mich nicht erinnern, aber ich bin nicht sicher, ging damals recht fix alles und sie lief bis dahin ja auch ganz passabel.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon Fanne91 » 28. Juli 2022 14:02

Hallo,

leider hast du viele Sachen auf einmal geändert, da wird es schwer den oder die Auslöser zu finden :roll: Eine verstellte Zündung kann sowas auf jeden Fall auch bewirken. Falscher ZZP-> erhöhte Motortemperatur, schlechtes Ansprechverhalten. Prüfen.
Dann auf jeden fall den "eingestellten" Vergaser überprüfen. Nicht immer ist das Kerzenbild ein Indiz.
Wie fest hast du den Kopf angezogen? Riefen im Stehbolzenbereich?

Flo

Fuhrpark: MZ ES 250/1 Bj.63, EMW R35/3 Bj.53, Simson 2xS50,
Fanne91

Benutzeravatar
 
Beiträge: 19
Themen: 1
Bilder: 2
Registriert: 4. Mai 2022 12:52
Wohnort: Reichenow-Möglin
Alter: 31

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 28. Juli 2022 14:15

Stehbolzen habe ich im Netz nach Anzugsmoment gesucht, dann zuerst mit 15Nm angezogen. Bin dann zufällig auf einen Beitrag hier im Forum gestoßen, wo 8 - 10Nm genannt wird, hab dann die Muttern gelöst und kreuzweise mit 10Nm angezogen. Kann das erste Anziehen mit 15Nm zu einer Verformung des Zylinders geführt haben? Das hätte ich ja im Leben nicht erwartet, bei dem massiven Graugußteil.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon Fanne91 » 28. Juli 2022 14:18

Bei 15Nm sicher nicht! Einige knallen das so fest, dass sich der Zylinder ein µ stauchen kann. Das reicht dann schon um Klemmspuren wie im Bild zu verursachen.

Flo

Fuhrpark: MZ ES 250/1 Bj.63, EMW R35/3 Bj.53, Simson 2xS50,
Fanne91

Benutzeravatar
 
Beiträge: 19
Themen: 1
Bilder: 2
Registriert: 4. Mai 2022 12:52
Wohnort: Reichenow-Möglin
Alter: 31

Re: Helft mir mal Nachdenken...

Beitragvon Mechanikus » 28. Juli 2022 15:43

Die Klemmspuren sehen frisch aus. Jetzt gilt es herauszufinden, ob Nebenluft oder die neue Vergasereinstellung oder noch etwas anderes die Ursache war. An einen zu fest angezogenen Zylinder glaube ich in dem Zusammenhang nicht.

Fuhrpark: MZ TS 150 GS-Umbau Bj 1983; DKW NZ 250 Bj. 1938; NSU Quick-Umbau Projekt Bj.1936; Trial-Projekt mit MZ-Motor; Eigenbau-Simmi mit Starrrahmen und MZ Motor; Simson S51Projekt; Phänomen Bob Projekt Bj.1941; IFA DKW RT-0 Projekt, DKW NZ 350/ISH Umbau Projekt
Mechanikus

Benutzeravatar
 
Beiträge: 1625
Themen: 19
Registriert: 18. Februar 2019 23:26
Alter: 43

Re: Helft mir mal Nachdenken...

Beitragvon Kai2014 » 28. Juli 2022 16:00

Für mich, ist dein Zündzeitpunkt viel zu früh. Meine/1 fahre mit 2,5mm und 85 HD und eine Ngk b8hs.
Mit der 225 Kerze und 4mm, wird der Zylinder viel zu heiss. Die Werte für die Zündung, sind für VK 78 und nicht 95 .

Für mich ist der Kolben fertig.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 2418
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 54

Re: Helft mir mal Nachdenken...

Beitragvon Mechanikus » 28. Juli 2022 16:11

Kai2014 hat geschrieben:Für mich, ist dein Zündzeitpunkt viel zu früh. Meine/1 fahre mit 2,5mm und 85 HD und eine Ngk b8hs.
Mit der 225 Kerze und 4mm, wird der Zylinder viel zu heiss. Die Werte für die Zündung, sind für VK 78 und nicht 95 .

Für mich ist der Kolben fertig.

Das ist allerdings ein sehr berechtigter Einwand. Meine DKW fährt 2,3 statt 4,5 mm Vorzündung. Das allerdings mit VAPE, was den Zündzeitpunkt nochmal verkürzt. Hier lohnt sich bissl rumprobieren.

Fuhrpark: MZ TS 150 GS-Umbau Bj 1983; DKW NZ 250 Bj. 1938; NSU Quick-Umbau Projekt Bj.1936; Trial-Projekt mit MZ-Motor; Eigenbau-Simmi mit Starrrahmen und MZ Motor; Simson S51Projekt; Phänomen Bob Projekt Bj.1941; IFA DKW RT-0 Projekt, DKW NZ 350/ISH Umbau Projekt
Mechanikus

Benutzeravatar
 
Beiträge: 1625
Themen: 19
Registriert: 18. Februar 2019 23:26
Alter: 43

Re: Helft mir mal Nachdenken...

Beitragvon Ralle » 28. Juli 2022 20:56

Der Auspuff ist frei, jetzt mal so etwas unabhängig von den Klemmspuren?
Kleine Anleitung, wie man das Zündschloss einer RT überprüft

Fuhrpark: RT 125/2, BJ 1956 mit PAV40 Anhänger; TS250/1 (FE1) Standpark: RT125/2, BJ 1958; ETS250 Bj. 1971,
Ralle
Moderator

Benutzeravatar
------ Titel -------
FE1 - TS250 Käufer
 
Beiträge: 10501
Themen: 166
Bilder: 31
Registriert: 6. September 2008 02:06
Wohnort: Dresden Heimat: Oberlausitz
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 28. Juli 2022 22:55

Ja, Auspuff wurde vor einigen (?) Wochen mit Lötlampe ausgebrannt, war aber auch nicht viel Schmodder drin.
Hab vorhin den Kolben mal abgenommen, vorsichtig die Ringe runter und dann die Klemmspuren mit sehr feinem Schleifleinen (Ölschleifpapier) bearbeitet, so dass man die Drehrillen am Kolbenhemd eben noch sieht. Alles wieder komplettiert und probe gefahren - springt an auf tritt und fährt, zum Thema Leistung wage ich jetzt noch nichts zu sagen. Ich werde die zunächst ganz vorsichtig fahren und mal schauen, ob die Garnitur Lust auf noch ein paar km hat oder ob ich tausche.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon Ralle » 29. Juli 2022 09:01

Welcher Tankdeckel ist denn in Verwendung, der verchromte, oder einer aus Alu?
Kleine Anleitung, wie man das Zündschloss einer RT überprüft

Fuhrpark: RT 125/2, BJ 1956 mit PAV40 Anhänger; TS250/1 (FE1) Standpark: RT125/2, BJ 1958; ETS250 Bj. 1971,
Ralle
Moderator

Benutzeravatar
------ Titel -------
FE1 - TS250 Käufer
 
Beiträge: 10501
Themen: 166
Bilder: 31
Registriert: 6. September 2008 02:06
Wohnort: Dresden Heimat: Oberlausitz
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 29. Juli 2022 09:15

Hallo Ralle,
ist der glatte Aludeckel, ohne Beschriftung. Die Löcher innen und außen hab ich letztes Jahr mal durchstoßen, wie es im Innern aussieht, weiß ich aber nicht. Aber der war ganz blank und mittlerweile hat sich um das Loch ein brauner Ring gebildet, scheint also offen zu sein. Ich könnte den ja bei der Fahrt mal aufdrehen und lose drauf liegen lassen zum Testen.
Mir fiel gestern noch auf, das der LuFi sehr ölig vom Vergaser her ist, scheint also recht viel Sprit nach hinten rauszuspucken.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon rally1476 » 29. Juli 2022 15:27

Mahlzeit,

die festen Reibstellen am Kolbenhemd nicht mit Schleifleinen oder solch Zeugs versuchen rauszumachen.
Besser ne richtige Feile.
Natürlich nicht mit so groben Hieb.
Ne schöne neue Schlichtfeile, Dreikant oder sowas nehmen.
Auch keine Schlüsselfeile, weil man die nicht ordentlich führen kann und leicht verkantet.
Man merkt beim ersten Feilstrich das diese auf der gepressten, also harten Oberfläche nicht so richtig packt.
Meist schon so beim zweiten oder dritten Feilstrich packt sie dann und dann ist's auch schon genug.
Nun muss man auch noch wissen wie man über ne runde Oberfläche mit der Feile drüberstreichen muss damit gleichmäßig abgetragen wird.
Man wippt quasi über die Oberfläche.
Feile hat wie gesagt den Vorteil, dass man sehr genau Material abtragen kann und nach der Bearbeitung kein Schleifkorund in den Vertiefungen der Oberfläche stehen bleibt.
Dieses noch am Kolben befindliche Korund arbeitet später beim Fahren gegen deinen Geldbeutel...

Reibstellen wech machen und weiterfahren würd ich sagen.
Fehlersuche in Richtung Magerlauf, also Nebenluft und Benzin Durchflussmenge, nebst Düsenkontrolle würde ich machen.
Nebenluft auch an der Kurbelwelle möglich.
Dumm nur das die Wedis bei der Rt innenliegend sind.

Gruß Rally
Brommt gut die Beere!

Fuhrpark: zweirädriges und dreirädriges
rally1476

 
Beiträge: 177
Themen: 2
Registriert: 22. Februar 2017 22:47
Wohnort: an der Hütte

Re: Helft mir mal Nachdenken...

Beitragvon schrauberschorsch » 29. Juli 2022 19:45

Klemmspuren wie aus dem Lehrbuch, Stehbolzen Klemmer, Klemmer am Auslass. Ich habe von meiner /3 einen Kolben (Almot), der so ähnlich aussieht. ZZP und Vergaser waren da immer gut eingestellt. Falschluft war es gewesen, wobei ich 1,5 Saisons gebraucht habe um die Ursachen zu finden: zum einen war der Zylinderdeckel nicht nach Werksvorgabe montiert, zum anderen (das dürfte die Hauptursache gewesen sein) hat der KW-Stumpf nicht "gepasst". Original-KW aus 59, nie überholt, dafür mit 2 Riefen auf dem rechten Stumpf vom Dichtring.

Wie hast du den Zylinderdeckel montiert und ist der neue KW-Stumpf exakt masshaltig, so dass die Lippe des Dichtringe auch von der Spannung her so anliegt wie sie soll?

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2656
Themen: 16
Bilder: 0
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 47

Re: Helft mir mal Nachdenken...

Beitragvon Ralle » 29. Juli 2022 19:56

Bei mir war es der Stahldeckel, darin hatte sich eine Rost-, bzw. Dreckplatte gelöst, die immer wenn ihr gerade danach war die Luftzufuhr und damit den Benzinfluss stoppte. Dürfte beim Aludeckel aber eigentlich nicht passieren. Kannst ja den Deckel trotzdem mal abnehmen und am Ohr schütteln, vielleicht klappert es ja doch irgendwo.
Kleine Anleitung, wie man das Zündschloss einer RT überprüft

Fuhrpark: RT 125/2, BJ 1956 mit PAV40 Anhänger; TS250/1 (FE1) Standpark: RT125/2, BJ 1958; ETS250 Bj. 1971,
Ralle
Moderator

Benutzeravatar
------ Titel -------
FE1 - TS250 Käufer
 
Beiträge: 10501
Themen: 166
Bilder: 31
Registriert: 6. September 2008 02:06
Wohnort: Dresden Heimat: Oberlausitz
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 29. Juli 2022 21:25

Danke Leute, das vom Schrauberschorsch ist möglicherweise der Hinweis zum Ziel. Bin vorhin wieder meine kurze Teststrecke 4km zum Rewe gefahren. Sie springt auf Tritt an, warm wie kalt. Zog Anfangs gut los, hab sie erstmal behandelt wie ein rohes Ei nach den Kolbennacharbeiten gestern. Als der Tacho sich der 70 näherte, hab ich es gut sein lassen. Aus dem Ort raus bergauf zog die auch sauber im 3. mit 55...60. Dann am Rewe abgestellt und nach knapp 10min zurück. Wie ausgewechselt! Träge und deutlich kraftloser und manchmal waren wieder diese Bremseffekte zu spüren. Es war nicht so krass wie gestern, wo sie nicht den 3. halten konnte, aber mehr wie 60 war in der Ebene nicht drin. Tankdeckel öffnen hat nichts gebracht.
Aber jetzt: ich habe kurz vor der ersten Zylinderaktion die beiden rechten Wedis getauscht, weil da noch schwarze Kowalit drin waren und ich nicht die Wellen versauen will. Hab die preiswerten blauen LYO drin, weil ich irgendwann eh den Motor komplett machen werde, dann kommen Viton rein. Neue Papierdichtungen, Dichtflächen gereinigt, die Wellen hatten keine sichtbaren Rillen. Aber als ich die Lima abnahm wegen des eiernden Rotors, sah ich dass der KW Wedi mächtig ölte, ich wollte glauben, dass es die Papierdichtung sei, aber jetzt - es könnte gut ein undichter rechter Wedi sein. Kann ich das irgendwie prüfen, was tun - Wedi falsch herum einbauen?
Der Zylinderdeckel ist von der /2 TN gut lesbar. Ohne Dichtung nur leichter Ölfilm auf die gereinigte Dichtfläche und über kreuz mit 10Nm angezogen und nach 5km nochmal mit 10 nachgezogen.

-- Hinzugefügt: 30. Juli 2022 12:34 --

Update: Die Zündkerze isses nicht 8) Hab vorhin mal eine andere eingesetzt, nur um die Banalitäten auszuschließen, hat natürlich nichts gebracht...
Der rechte KW-WeDi ist m.E. auch rehabilitiert, ich hatte nach Schrauberschorschs Beitrag schon gedacht "das isses". Vorhin alles auseinander genommen, siehe Bilder. Seit meiner Abdichtmaßnahme vor einer Woche, als ich das mit dem schief sitzenden LiMa Rotor bemerkte, alles schön trocken geblieben, gleichmäßiger Spalt zwischen KW und Deckel. Die KW ist im Bereich des Dichtrings dunkler, aber Riefen sind da keine, auch mit dem Fingernagel nichts zu spüren. Für weitergehende Messungen müsste ich zerlegen, das heb ich mir noch auf... Der WeDi selbst ist neu und sitzt gefühlt gut auf der Welle. Alles wieder akriebisch montiert - Problem unverändert.
Ich vermute mittlerweile irgendein merkwürdiges Vergaserproblem, auch weil er viel Sprit Richtung LuFi spuckt. Als ich erstmalig veränderte Motorcharakteristik warnahm, hatte ich folgendes gemacht:
- Zylinder und Zylinderdeckel abgenommen, Kolben blieb montiert, Beweglichkeit Ringe und Bolzen geprüft, Ölkohle entfernt und mit neuer Fußdichtung wieder alles montiert
- Vergaser abgenommen und gereinigt (Bremsenreiniger bzw. ausblasen), in der Schwimmerkammer und in der großen Verschlußschraube unter der HD hatte sich etwas Dreck gesammelt, aber nicht viel.

Zylinder, Kolben und Deckel wurden nun schon eingehend untersucht, bleibt der Vergaser. Ich habe noch zwei NB 20 liegen, ich werde mal einen sauber machen und komplett tauschen. Mal sehen, ich berichte.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon schrauberschorsch » 2. August 2022 00:00

Meine RT hat aus dem rechten Dichtring auch nicht rausgesuppt. Die ersten 10-15 km lief sie etwas zugeschnürt, was vielleicht am etwas knappen Laufspiel des Zylinders lag. Danach lief sie richtig gut bis sie nach ca. 50-85 km (je nach Wetter und Topographie der Tour) anfing, Klemmneigungen zu entwickeln...

Dass es hinter dem Limarotor trocken ist, hat also noch nicht viel zu sagen. Rausnebeln dürfte es dort ohnehin nur, wenn der Dichtring und/oder der Stumpf maximal eingelaufen sind oder ein neuer Dichtring nicht masshaltig ist. Dann wird die Karre aber kalt wie warm auch nicht gut anspringen und keinen gescheiten Leerlauf haben. Meine Theorie zu meiner RT ist die, dass sie über den Dichtring minimal Nebenluft gezogen hat, was dann über die Strecke dazu geführt hat, dass der Motor zu heiß geworden ist. Bestätigt sehe mich darin, dass es Stehbolzenklemmer vorne rechts und am Auslass gegeben hat. Im Herbst oder Winter waren Klemmer überhaupt kein Thema, nur im Sommer bei wirklich hohen Temperaturen, was ich auch Bestätigung dafür Werte, dass das Ding nur minimal Nebenluft gezogen hat. Die gleichen Probleme könnten auftreten, wenn der Anpressdruck der Dichtlippe auf den Stumpf nicht stimmt und der Kolben beim Wechsel von UT in die Aufwärtsbewegung etwas Luft zieht bevor der Sog des aufsteigenden Kolbens die Dichtlippe wieder zuzieht.

Wenn sich der schwarze Ring auf dem KW-Stumpf wegputzen lässt, ist alles gut. Wenn nicht, dann eher nicht...

Wenn das bei Dir nicht das Problem ist, würde ich die Zündspule Mal gegen eine externe, nachweislich funktionierenden Zündspule, da, wenn möglich eine Marke Zündspule tauschen, sei es nur zu Testzwecken. Der Spulenkasten ist zwar eine praktische Sache, für die Zündspule aber kein gutes Lebensambiente (keine Belüftung zB). Eine Repro-Zuendspule hat bei mir nur eine Saison gehalten...wenn die Spule warm wird, kann der Innenwiderstand zu gross werden, damit der Funken zu schwach. Die nächste Stufe wäre, dass es in der Spule zu Durchschlägen kommt, was Zuendaussetzer gibt.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2656
Themen: 16
Bilder: 0
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 47

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 2. August 2022 23:48

Moin moin,

nun bin ich wieder etwas schlauer, wenn auch die große Erkenntnis sich mir noch verschließt.
Der Vergaser als Ganzes ist es nicht, heute gegen einen baugleichen originalen NB 20 mit Grundbestückung/-einstellung getauscht, Problem besteht weiterhin, wenn auch sich das Verhalten etwas geändert hat.
Nochmal das Problem: Bei Vollast/Vollgas (und nur dann) ist die Maschine träge und kraftlos, es fühlt sich an, als würde der Motor zwischendurch bremsen. Anfahren, 1.Gang und beschleunigen im 2. Gang gehen ganz normal, Maschine fühlt sich gut an. Auch wenn ich mit wenig Last im 3. fahren kann, ist es gut. Sobald ich den 2. Gang ausdrehe, um im 3. guten Anschluß zu haben, wird sie zäh und einmal im 3. will sie kaum über 55-60km/h hinaus beschleunigen. Bei Gefälle geht es natürlich, aber da ist ja auch kein Vollgas gefragt.
Das Problem trat auf, nachdem ich für eine Routinewartung den Zylinder abgenommen (Ölkohle, Kontrolle Kolbenringe und -bolzen) und den Vergaser gereinigt hatte. Das Kolbenthema wurde weiter oben schon diskutiert.
Das Kerzengesicht ist tendentiell zu dunkel, Isolator mittel- bis dunkelbraun, der Ring außen schwarz. Fahre E10 mit Addinol 405 1:33. Es gibt bessere Öle, aber vor der Inspektion war es ja besser! Der heute angebaute Vergaser geht im Teillastbereich besser, als der ursprüngliche, obwohl er am Zylinderflansch nicht mehr richtig rund ist und dort Nebenluft ziehen könnte. Wurde wohl mal mit Gewalt festgezogen, als die Pertinaxbuchse schon ausgenudelt war (Hat jemand schon mal so einen verformten Flansch wieder gerichtet? Bin für Tips dankbar.).
Nun die Überlegung, könnte am Ende Luft fehlen? Den Luftfilter hatte ich letztes Jahr mit Bremsenreiniger ausgespült und dann mit Motorenöl 10W-40 geflutet und abtropfen lassen. Ich bin nicht wirklich in staubiger Umgebung gefahren. Wenn ich bei der Fahrt die Kaltstartklappe schließe, will sie sofort ausgehen. Man kann in den LuFi mit Ansauggeräuschdämpfer ja auch nur von der Vergaserseite reinschauen.
Was ratet ihr - mal eine kurze Strecke ohne LuFi fahren oder eine HD 75 ausprobieren, die hab ich noch liegen?
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon Rotbart » 3. August 2022 10:19

und ein voller Auspuff könnte nicht so ein Verhalten erzeugen?
Vielleicht mal abends, wenn die Nachbarn die Wolke nicht sehen können, einen Brenner reinhalten?
Gruß Andreas
Jede hinreichend entwickelte Technik unterscheidet sich nicht mehr von Magie.
Arthur C. Clark
Jede Technik, die sich von Magie unterscheidet, ist nicht hinreichend entwickelt.
Gregory Benford
... und schöne Grüße von Carmen!

Fuhrpark: ETZ 250 (Emmi) geklaut seit 2011, ES 250/2 (Sau) Gespann, Schwalbe (geklaut 2012)
Rotbart

Benutzeravatar
 
Beiträge: 625
Themen: 18
Bilder: 11
Registriert: 16. Februar 2006 14:29
Wohnort: Zibbelschwerschdt

Re: Helft mir mal Nachdenken...

Beitragvon bluelagune » 3. August 2022 10:30

Wasch mal den Luftfilter aus und benetze ihn, wenn überhaupt, nur dünn mit WD40.
Falschluft bringt eher Mehrleistung.
LG
MZ, das kleine Wunder, fährt bergauf wie manche runter.

www.Schwungradfreunde-BadBoll.de

Fuhrpark: 4x MZ RT 125/3, Käfer 1303
bluelagune

Benutzeravatar
 
Beiträge: 683
Themen: 80
Registriert: 15. Dezember 2009 12:08
Wohnort: Weilheim/Teck
Alter: 40

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 3. August 2022 23:06

Ja, Luftfilter - gutes Stichwort.
Bin eben eine Runde mit ner HD 75 in dem Ersatzvergaser gefahren, wow, das war ja schon fast perfekt! Viel drehfreudiger und agiler, das Motörchen. Das bedeutet ja aber, das sie mit der Standard HD 80 zu fett läuft und das wiederum kann doch nur durch einen verstopften Luftfilter kommen?
Wie sind Eure Erfahrungen, wie reinige ich am Besten den Luftfilter mit Ansauggeräuschdämpfer bei der RT, also mit diesem hohen Blechkasten dran? Von der Vergaserseite her Benzin durchlaufen lassen? Bessere Ideen?

Danke und Gute Nacht
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon bluelagune » 4. August 2022 09:02

Eine flache Schale mit Benzin oder ähnliches, den Luftfilter darin schwenken. Reste abtropfen und trocknen lassen. Gaaanz dünn mit WD40 einsprühen.
HD 75 ist zu mager, vorsicht.
LG
MZ, das kleine Wunder, fährt bergauf wie manche runter.

www.Schwungradfreunde-BadBoll.de

Fuhrpark: 4x MZ RT 125/3, Käfer 1303
bluelagune

Benutzeravatar
 
Beiträge: 683
Themen: 80
Registriert: 15. Dezember 2009 12:08
Wohnort: Weilheim/Teck
Alter: 40

Re: Helft mir mal Nachdenken...

Beitragvon schrauberschorsch » 4. August 2022 12:48

Bei zu magerer Beduesung läuft ein Zweitakter immer sehr drehfreudig, aber halt nur so lange bis er zu heiß ist und festgeht. Für die /3 wird als Standard eine 80er Duese angegeben. Damit sind weder meine RT, noch mein IWL gelaufen. Der Roller fährt mit einer 85er HD, die RT mit einer 90er HD.

Der Luftfilter mit Beruhigerkasten ist im Prinzip der der /2 mit Kasten. Wenn er wirklich gründlich gereinigt werden muss, kann man die 2 Schweißpunkte, mit denen der Kasten befestigt ist, auftrennen und anschließend den Kasten wieder anschweissen.

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2656
Themen: 16
Bilder: 0
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 47

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 7. August 2022 17:32

Moin, da bin ich wieder.
Hab jetzt wieder den originalen Vergaser angebaut, natürlich nochmal gereinigt. Luftfilter wie empfohlen in Benzin in einer Schale ausgewaschen und mit WD40 benetzt. Kam Dreck raus, aber nicht übermäßig viel.
Mit HD 80 viertaktet sie nach dem Kaltstart und bläut die ersten 3 bis 4 km. Danach wenn sie warm ist, geht es los mit den Problemen, bei Vollgas zieht sie nix, ich muss in den 2. schalten, mehr wie 60 geht nicht.
Hab unterwegs auf HD 75 gewechselt, damit ist sie gut fahrbar, auch wenn etwas Leistung fehlt. In der Ebene komm ich auf 70. Bin so ca. 15km gefahren mit einer kurzen Pause und viel Vollgasanteil. Klemmer hab ich keine gehört oder gefühlt. So sieht jetzt die Kerze aus. Mit der HD 80 war sie deutlich dunkler. Von daher glaube ich nicht, dass ein späterer ZZP die Sache verbessern würde, zumal ich immer 4,0 eingestellt hatte.
Was kann einen RT Motor dazu bringen, plötzlich weniger Sprit zu wollen?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon bluelagune » 7. August 2022 18:03

Dann holt er sich den Sprit über defekte Vergaser Dichtungen, zu hoher Schwimmerstand oder es ist eine Nachbau Düsennadel verbaut, die passt erfahrungsgemäß hinten und vorne nicht.
LG
MZ, das kleine Wunder, fährt bergauf wie manche runter.

www.Schwungradfreunde-BadBoll.de

Fuhrpark: 4x MZ RT 125/3, Käfer 1303
bluelagune

Benutzeravatar
 
Beiträge: 683
Themen: 80
Registriert: 15. Dezember 2009 12:08
Wohnort: Weilheim/Teck
Alter: 40

Re: Helft mir mal Nachdenken...

Beitragvon RT Opa » 7. August 2022 19:57

4,0 vor OT.
Ich fahre 2,75 vor OT
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 6141
Themen: 21
Bilder: 4
Registriert: 19. November 2007 23:29
Wohnort: Bad Lausick
Alter: 54
Skype: RT-Opa

Re: Helft mir mal Nachdenken...

Beitragvon schrauberschorsch » 8. August 2022 08:11

Zum Thema Falschluft hast du geschrieben, dass du es ausschließen kannst. Ich bleibe dabei, dass du die Zündung näher untersuchen solltest, da insbesondere die Zündspule. Deine letzte Beschreibung deutet für mich auf eine Schwächelinde Zündspule hin. Hast du zwischenzeitlich mal eine andere (nachweislich gut funktionierende) Zündspule eingebaut?

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 2656
Themen: 16
Bilder: 0
Registriert: 30. Januar 2014 22:56
Wohnort: 61231
Alter: 47

Re: Helft mir mal Nachdenken...

Beitragvon John Clark » 8. August 2022 09:30

Moin moin,

hab ich noch nicht, die Zeitfenster zum Schrauben sind immer recht eng...
Zündspule tauschen und Auspuff kontrollieren kommt noch.
Wenn das nichts ergibt, muss es irgendwo vom Vergaser kommen.
Nachbauteile hab ich gar keine außer dem Kabelbaum.
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon knut » 8. August 2022 20:22

der Durchfluss vom Benzinhahn ist ausreichend ?
Partisanenrocker

Fuhrpark: BMW F650 ST
MZ TS 250 Lastengespannruine
knut

Benutzeravatar
------ Titel -------
Treffen Glesien Organisator
 
Beiträge: 10299
Themen: 86
Bilder: 5
Registriert: 16. Februar 2006 21:00
Wohnort: nordsachsen
Alter: 60

Problem gelöst: Helft mir mal Nachdenken...

Beitragvon John Clark » 9. August 2022 19:01

Ralle, Du bist mein Held! Der Auspuff war fast komplett dicht und ich wollte es nicht glauben, weil ich den vor ziemlich genau einem Jahr gereinigt hatte. Gestern Abend sauber gemacht und jetzt rennt sie wieder 80 und will mehr. Aber ich mach sachte, der Kolben hatte ja schon Klemmer. Und die Kupplung rutscht kurz nach dem Hochschalten, kommt mit der plötzlichen Power nicht klar...
Danke an alle, die mit gesucht haben!
Mit Grüßen,
der Lars

Einen Mangel stillt man durch Deckung des Bedarfes oder Korrektur der Bedürfnisse.

Reifendatenbank Pneumant, Heidenau, Riesa und Deka
Reifendatenbank - Version zum Bearbeiten

Fuhrpark: IFA RT125/1 / 1954, SIMSON S51B 1-4 / 1982
John Clark

Benutzeravatar
 
Beiträge: 142
Themen: 17
Bilder: 25
Registriert: 13. Juni 2021 18:08
Alter: 49

Re: Helft mir mal Nachdenken...

Beitragvon Marquis » 9. August 2022 19:28

Mal ordentliches Öl fahren. Das 405 ist wirklich das allerletzte. Da gabs schon so viele Klemmer und verkokungen. Ab dem 406 geht's.

Fuhrpark: MZ ES 150/1
Simson S70
Simson KR51
Simson Kr51/1
Marquis

 
Beiträge: 197
Themen: 9
Registriert: 23. Dezember 2020 22:31

Re: Helft mir mal Nachdenken...

Beitragvon Nordlicht » 9. August 2022 19:32

Marquis hat geschrieben: Ab dem 406 geht's.

Naja..ich fahrs auch nicht..

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 13766
Themen: 96
Bilder: 13
Registriert: 18. Februar 2006 11:47
Wohnort: Kerkrade(NL)
Alter: 65
Skype: Simsonemme

Re: Helft mir mal Nachdenken...

Beitragvon Marquis » 9. August 2022 20:21

Es gibt durchaus besseres, aber mit dem 406 hab ich keine schlechten Erfahrungen gemacht. Ansonsten kommt bei mir nur Motul 800 oder Addinol Pole Position zum Einsatz.

Fuhrpark: MZ ES 150/1
Simson S70
Simson KR51
Simson Kr51/1
Marquis

 
Beiträge: 197
Themen: 9
Registriert: 23. Dezember 2020 22:31


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Döbi, ertz, larynx, P-J und 8 Gäste