ETZ 150 Springt nicht an

Alles rund und über die Ausstattung zum Schrauben.

Moderator: Moderatoren

ETZ 150 Springt nicht an

Beitragvon retung » 16. April 2018 21:28

Meine ETZ 150 springt nach der Winterpause nicht an die batterie ist neu . Wer weis Rat

Fuhrpark: MZ Typ ETZ 125 Baujahr 1990
retung

 
Beiträge: 15
Themen: 5
Bilder: 2
Registriert: 25. Juni 2016 18:04

Re: ETZ 150 Springt nicht an

Beitragvon larynx » 16. April 2018 21:35

Nicht böse sein, aber das liest sich ein wenig wie: ich hab mir ein neues Fahrrad gekauft, Pedalen sind dran, aber wieso funktioniert das Licht nicht?
Du müsstest dich schon etwas präzisieren! Was hast du schon unternommen? Wie alt ist der Sprit? Zündfunke da? Vergaser sauber?
Mitglied 119 bei den Rundlampenliebhabern

Fuhrpark: MZ TS 250
MZ ES 175 / 1
Krause DUO 4/1
Simson KR 51/1
Simson SR 4-2
VEB Müggelspree LOTOS 2, Delphin 110
T 5 Multivan
Honda Varadero 1000,
Simson SR2
Ural-Dnepr M72 Hybrid
Jawa Mustang
Jawa Typ 20
larynx

 
Beiträge: 61
Themen: 5
Registriert: 22. Juni 2016 15:03
Wohnort: Gardelegen

Re: ETZ 150 Springt nicht an

Beitragvon retung » 16. April 2018 21:45

Der Sprit ist vom November , der Zündfunke ist da wie der Vergaser ist weis ich nicht

Fuhrpark: MZ Typ ETZ 125 Baujahr 1990
retung

 
Beiträge: 15
Themen: 5
Bilder: 2
Registriert: 25. Juni 2016 18:04

Re: ETZ 150 Springt nicht an

Beitragvon UlliD » 16. April 2018 21:46

retung hat geschrieben:... wie der Vergaser ist weis ich nicht

Wer ausser du soll das wissen :gruebel: :nixweiss: :nixweiss:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7350
Themen: 55
Bilder: 10
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: ETZ 150 Springt nicht an

Beitragvon matthias1 » 16. April 2018 21:51

Liegt am Vergaser.

Fuhrpark: MZ ETZ 160
matthias1

 
Beiträge: 2563
Themen: 234
Registriert: 30. Mai 2011 20:56
Wohnort: cottbus
Alter: 53

Re: ETZ 150 Springt nicht an

Beitragvon retung » 16. April 2018 22:05

Okay ich schaue nach dem Vergaser,danke vorerst

Fuhrpark: MZ Typ ETZ 125 Baujahr 1990
retung

 
Beiträge: 15
Themen: 5
Bilder: 2
Registriert: 25. Juni 2016 18:04

Re: ETZ 150 Springt nicht an

Beitragvon trabimotorrad » 17. April 2018 03:23

:schlaumeier: Also in meinem Kaffeesatz, da steht: Es wurde leider vergessen, den Vergaser leer laufen zu lassen. Dadurch ist der Benzinanteil des restlichen Gemisches in der Schwimmerkammer verdunstet und der Ölanteil leicht harzig geworden.
Diese, leicht verharzte Pampe sitzt jetzt in der Hauptdüse und verstopft sie - Schwimmerkammerdeckel abbauen, tief einatmen um den würzigen Duft zu genießen, Hauptdüse und Düsenstock ausbauen, Beides sorgfältig reinigen, auch in der Leerlaufdüse kann sich etwas abgesetzt haben - auch säubern.
Und überhaupt alles sauber machen und sich drüber freuen, das die MZ wieder läuft.
So steht es in meinem Kaffeesatz, der nicht den Anspruch auf die wirkliche Wahrheit hat :wink:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 14360
Artikel: 1
Themen: 114
Bilder: 22
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: ETZ 150 Springt nicht an

Beitragvon Ostkarren Fan » 17. April 2018 12:05

Ich sprühe immer etwas Bremsenreiniger in den Ansaugtrakt. (Gummiverbindung vom Lufi am Vergaser zurückziehen). Wenn sie bis zum Abstellen im Herbst gelaufen ist, springt sie dann immer an. Wenn nicht, kann man immer noch weitere Maßnahmen, wie oben beschrieben durchführen.
MfG Günter

Fuhrpark: MZ ETZ 150, Simson SR 2, Simson S 50B
Ostkarren Fan

Benutzeravatar
 
Beiträge: 246
Themen: 3
Registriert: 23. Oktober 2011 19:35
Wohnort: Rhinow

Re: ETZ 150 Springt nicht an

Beitragvon RT Opa » 17. April 2018 12:36

Noch einfacher ist es den gaser zu lehren, spart im Frühjahr viel ärger.
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5668
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 51
Skype: RT-Opa

Re: ETZ 150 Springt nicht an

Beitragvon retung » 1. Juli 2018 20:23

Vielen Dank für die Mithilfe, ich habe den Fehler , der Widerstand des Kerzenstecker war defekt und hat mir jedesmal die Kerze kaputt gemacht so gab es kein Funken und keinen Start, neuer Kerzenstecker neue Kerze und die ETZ150 läuft wieder.

Fuhrpark: MZ Typ ETZ 125 Baujahr 1990
retung

 
Beiträge: 15
Themen: 5
Bilder: 2
Registriert: 25. Juni 2016 18:04

Re: ETZ 150 Springt nicht an

Beitragvon Treibstoff » 1. Juli 2018 20:57

Vielleicht kann ein Mod den Fred hier ja mal in die richtige Rubrik verschieben.
Gruß, Frank


Alles ist machbar, man muß nur jemanden finden, der's einem dann auch einträgt!

Fuhrpark: so einiges...
und eigentlich schon zuviel
Treibstoff

 
Beiträge: 777
Themen: 21
Bilder: 32
Registriert: 7. November 2013 09:32
Wohnort: good old saxony
Alter: 49

Re: ETZ 150 Springt nicht an

Beitragvon mz125 » 1. September 2018 14:44

Anschieben mit Choke (etwas) und geöffnetem Benzin Hahn im 2.Gang hilft bei mir immer.

Fuhrpark: MZ 125 BJ 96
mz125

 
Beiträge: 10
Themen: 4
Registriert: 9. Februar 2015 08:29
Wohnort: Berlin


Zurück zu Werkstatt, Werkzeug & Co



Wer ist online?

Mitglieder in diesem Forum: UlliD und 1 Gast