ES250/1 "fährt unsicher" Gelöst!

Rahmen, Räder, Dämpfung, Bremsen.

Moderator: Moderatoren

ES250/1 "fährt unsicher" Gelöst!

Beitragvon Bördeman » 2. November 2018 09:58

Liebes Forum,

nachdem ich den Sommer über meine ES nach einem ordentlichen Klemmer wieder zusammengebaut habe
(den Lack habe ich direkt neu machen lassen), bin ich nun soweit dass das gute Stück wieder einigermaßen läuft.
Also direkt drauf auf den Bock und Probefahrt gemacht. Nun habe ich aber irgendwie das Gefühl, dass die ES unsicher fährt.
Es fühlt sich irgendwie an, als ob sie an der Frontschwinge kippelt. Schwer zu beschreiben, man merkt es nur, wenn man in die Kurve fährt.
Als erstes dachte ich natürlich an zuviel Spiel in der schwinge. Das konnte ich aber nachher ausschließen. Die (Beiwagen- ) Schwinge mit Dämpfern ist absolut spielfrei.
Neu gemacht habe ich im Zuge der Restauration vorne: Stoßdämpfergummis oben und unten, Lenkungslagerkugeln (die schalen waren noch gut), Radlager,
Reibbelag am Lenkungsdämpfer.

Ich hoffe ihr könnt mir bei meinem Problem Helfen.

Gruß,
Jonas
Zuletzt geändert von Bördeman am 2. November 2018 17:36, insgesamt 1-mal geändert.

Fuhrpark: MZ ES 250/1 Bj. 64, 1/2 MZ ES 250/0 Bj. 60, (Schwalbe Kr51/1 Bj. ´80), BMW K100RS von ´84
Bördeman

Benutzeravatar
 
Beiträge: 38
Themen: 6
Bilder: 11
Registriert: 21. März 2016 18:01
Wohnort: Soester Börde

Re: ES250/1 "fährt unsicher"

Beitragvon Pedant » 2. November 2018 11:17

Ich tippe mal auf ein zu straff eingestellte Lenkkopflager

Fuhrpark: ES 300 Bj. 62, ES 250/1, ES 250/2, ETZ 250 (300) mit Alibirad Bj.82
Pedant

 
Beiträge: 444
Themen: 12
Bilder: 38
Registriert: 25. März 2013 23:47
Wohnort: weiter oben
Alter: 38

Re: ES250/1 "fährt unsicher"

Beitragvon UlliD » 2. November 2018 11:27

Dämpfen beide Stoßdämpfer gleich :?: :?:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7404
Themen: 55
Bilder: 10
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: ES250/1 "fährt unsicher"

Beitragvon Bördeman » 2. November 2018 12:09

@Pedant: das kann ehrlicherweise durchaus sein. Mit wie viel Nm muss es denn angezogen werden?
@UlliD: das halte ich für unwahrscheinlich, das Problem hatte ich vorher nicht, und auch im ausgebauten zustand habe ich da keine Unterschiede wahrgenommen.

Fuhrpark: MZ ES 250/1 Bj. 64, 1/2 MZ ES 250/0 Bj. 60, (Schwalbe Kr51/1 Bj. ´80), BMW K100RS von ´84
Bördeman

Benutzeravatar
 
Beiträge: 38
Themen: 6
Bilder: 11
Registriert: 21. März 2016 18:01
Wohnort: Soester Börde

Re: ES250/1 "fährt unsicher"

Beitragvon MRS76 » 2. November 2018 12:22

Fährst du solo mit der Gespannschwinge?
Wenn ja steckt die Achse im hinteren Auge?

Fuhrpark: MZ TS250/1 mit LSW Bj.1980, MZ TS 250 Cafè Bj. 1974 im Aufbau ,MZ ES 150 63-65?, diverse Simson...
MRS76

 
Beiträge: 176
Themen: 1
Registriert: 2. Oktober 2018 15:36

Re: ES250/1 "fährt unsicher"

Beitragvon ertz » 2. November 2018 12:56

Hallo,
auch wen Du auf die Front fokusiert bist:
Kontrolliere die Klemmung des Kettenkastens an der hinteren Schwinge.
Ich hatte dort einen Nachbau Kettenkasten aus ABS Material drin, nicht wie original Bakelit.

Der Nachbau fließt weg, wenn es mal wärmer wird und somit lockert sich die Klemmung auf der Kettenblattseite der Hinterachse.
Siehe:
viewtopic.php?f=4&t=78709&p=1595314&p1595314#p1595314
Bye
Ralph
BildMitglied Nr. 066 im Rundlampenschweinchenliebhaberclub

Lothars Fibel für Vergasereinstellung: http://pic.mz-forum.com/lothar/SONSTIGE ... ungBVF.htm

ES 250 Kickstarterantrieb auf jeden Fall auf TS oder ETZ wechseln !
siehe: viewtopic.php?f=4&t=30624&p=1158985&hilit=kickstarterwelle+ertz#p1128457

Fuhrpark: momentan 6 Stück und nur 1 Arsch
ertz

Benutzeravatar
 
Beiträge: 842
Themen: 18
Bilder: 31
Registriert: 12. Juli 2009 19:32
Wohnort: Borstendorf/Erzgeb.
Alter: 50

Re: ES250/1 "fährt unsicher"

Beitragvon Lorchen » 2. November 2018 13:06

Pedant hat geschrieben:Ich tippe mal auf ein zu straff eingestellte Lenkkopflager

Bördeman hat geschrieben:Mit wie viel Nm muss es denn angezogen werden?

Aua! :shock:
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, 2x IWL Troll Bj. 63/64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 30262
Artikel: 1
Themen: 211
Bilder: 45
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 49

Re: ES250/1 "fährt unsicher"

Beitragvon Bördeman » 2. November 2018 13:32

@MRS76: Genau, Solo mit Gespannschwinge. Die Achse ist im hinteren Auge, wie es sich gehört.

@ertz: ich hab noch den guten alten Alukettenkasten :D Bis der wegfließt braucht es ein paar Grad mehr ;) Kontrollieren tu ich den aber gleich auch mit.

@Lorchen: nach einer Kurzen Recherche: Asche auf mein Haupt.... :wall: Ich hab den wohl viel zu fest angezogen. Ich denke das wird es sein. Melde mich nochmal, wenn das berichtigt ist.

Fuhrpark: MZ ES 250/1 Bj. 64, 1/2 MZ ES 250/0 Bj. 60, (Schwalbe Kr51/1 Bj. ´80), BMW K100RS von ´84
Bördeman

Benutzeravatar
 
Beiträge: 38
Themen: 6
Bilder: 11
Registriert: 21. März 2016 18:01
Wohnort: Soester Börde

Re: ES250/1 "fährt unsicher"

Beitragvon schrauberschorsch » 2. November 2018 13:58

Sorry, du scheinst offenbar den Unterschied zwischen einem spielfrei eingestellten Lenkkopflager und dem Anzugsmoment der LenkkopflagerMutter (das es meiner Meinung nach im eigentlichen Sinne nicht gibt) nicht zu kennen.

Bocke das Moped mal auf, so dass das Vorderrad keinen Bodenkontakt hat. Tippe den Lenker links an. Dreh die Gabel von sich aus nach links bis zum Lenkanschlag?

Tippe den Lenker nach rechts an. Fällt die Gabel nach rechts bis zum Lenkanschlag?

Wenn die Gabel nicht von alleine bis zum Lenkanschlag, ist das Lenkkopflager zu stramm eingestellt. Fällt die Gabel zB nur nach links bis zum Anschlag, nach rechts aber nicht, sitzt vermutlich eine Lagerschaden (oder beide) schief im Rahmen.

Wird der Kraftaufwand, der zum Einlenken notwendig ist, Richtung Lenkanschlag höher, ist mindestens eine Lagerschaden verschlissen.

Sind alle Tests ohne Befund, solltest du am Schwingentröger am unteren Ende mal in Fahrtrichtun ziehen. Wackelt die Gabel im Lenkkopflager, ist das Lenkkopflager zu locker.

Eine zu festes/zu lockeres Lenkkopflager sind beim TÜV üblicherweise KO-Kriterien, da sicherheitsrelevant...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1864
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: ES250/1 "fährt unsicher"

Beitragvon Bördeman » 2. November 2018 17:34

Hallo Schrauberschorsch, da hast du recht. Den Unterscheid kannte ich bisher nicht. Danke für deine ausführliche Erklärung. Habe jetzt das Lager nach deiner Anleitung eingestellt.
Und siehe da, das "komische Fahrgefühl" ist wie weggeblasen. Super, :D jetzt kann ich mich ja mal auf eine längere Probefahrt trauen, als nur einmal durchs Dorf.
Bezügich TÜV: Den, bzw. die 21er Abnahme hat meine ES noch von vor der Restauration. Da hatte ich sie noch nicht auseinandergenommen und sie fuhr sich auch normal. Im Februar gehts aber wieder hin...

LKL getauscht hatte ich bisher nur bei der K100, da aber mit Hilfe.
Wenn ich mich doch recht erinnere musste das auch eingestellt werden...

Danke für die Fixe Hilfe! Man sieht sich bestimmt mal auf einem Treffen.

Gruß,
Jonas

Fuhrpark: MZ ES 250/1 Bj. 64, 1/2 MZ ES 250/0 Bj. 60, (Schwalbe Kr51/1 Bj. ´80), BMW K100RS von ´84
Bördeman

Benutzeravatar
 
Beiträge: 38
Themen: 6
Bilder: 11
Registriert: 21. März 2016 18:01
Wohnort: Soester Börde

Re: ES250/1 "fährt unsicher"

Beitragvon Lorchen » 3. November 2018 07:25

schrauberschorsch hat geschrieben:Bocke das Moped mal auf, so dass das Vorderrad keinen Bodenkontakt hat. Tippe den Lenker links an. Dreh die Gabel von sich aus nach links bis zum Lenkanschlag?

Tippe den Lenker nach rechts an. Fällt die Gabel nach rechts bis zum Lenkanschlag?

Moment. Die Schwinge pendelt in Mittelstellung ein. Die Telegabel fällt nach links oder rechts.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, 2x IWL Troll Bj. 63/64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 30262
Artikel: 1
Themen: 211
Bilder: 45
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 49

Re: ES250/1 "fährt unsicher" Gelöst!

Beitragvon schrauberschorsch » 3. November 2018 19:59

Lorchen, schon richtig. Trotzdem muss die Gabel sich von Anschlag zu Anschlag leicht bewegen lassen ohne im Lenkkopflager zu wackeln....

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1864
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43


Zurück zu Fahrgestell



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste