Sicherung "Minus"-Seite Brennt durch. Warum ?

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon emme33 » 16. Mai 2019 19:58

Das Problem ist das er schleichend zur Gemischabmagerung führen kann. Wenn der Vergaser mehrmals gereinigt werden muss ist der Tank verschmutzt.
Wir sind hier eigentlich in der falschen Rubrik. :wink:
Gruß Jörg
-------------------------------------------------------------------------------------------------------------------------------------------

Fuhrpark: MZ ETZ 250 Bj. 1984,
MZ TS 250-250/1 Bj. 1973
emme33

Benutzeravatar
 
Beiträge: 785
Themen: 12
Bilder: 20
Registriert: 19. September 2014 12:18
Wohnort: 39356
Alter: 53

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 17. Mai 2019 16:24

net-harry hat geschrieben:Hi Nick,

Ich gehe mal davon aus, dass es bei Deinem Moped im Sicherungsbereich wie auf diesem Plan verkabelt ist:
es125-150.JPG

Wie oben schon erwähnt fließt der Entladestrom aus dem Akku über beide Sicherungen, der Ladestrom der Lima nur über die Minussicherung.
Das würde in Deinem Fall bedeuten, dass entweder der Ladestrom der Lima in den Akku viel zu hoch ist oder der Rückstromschalter im Regler spinnt und so ein Rückstrom vom +Pol des Akkus über D+ und die Ladespule zurück über die Minus-Sicherung in den -Pol des Akkus entsteht.

Hast Du den Rückstromkontakt gemäß der Anleitung überprüft ?
Wenn ja solltest Du Dir die Lima mal gemäß Lothars Anleitung zur Brust nehmen... :ja:

Gruß Harald, auch ganz aus der Nähe!


Also wie gehabt. Beide Regler funktionieren einwandfrei in der anderen Emme. Also kann ja laut deiner Aussage noch ein zu hoher Ladestrom das Problem sein. Soweit so gut!

Da ich aber nur mit 12V-Technik um kann bin ich dennoch etwas überfragt. Der Regler REGELT doch den Ladestrom indem er die Spannung begrenzt oder wie?

Kann evtl der neue Vorwiderstand das Problem sein? Ohmsche Werte vom neuen Widerstand zum alten aus der anderen ES sind identisch.

Und nu? Woran kann jetzt noch rundoktorn? Der Anker wurde schon durchgemessen. Der entspricht den Vorgaben.

-- Hinzugefügt: 17. Mai 2019 16:26 --

emme33 hat geschrieben:Das Problem ist das er schleichend zur Gemischabmagerung führen kann. Wenn der Vergaser mehrmals gereinigt werden muss ist der Tank verschmutzt.
Wir sind hier eigentlich in der falschen Rubrik. :wink:



Klingt logisch!
Aber dennoch vielen Dank für den Tipp. Ich werde es beherzigen. ;)
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 19. Mai 2019 18:32

Schönen Sonntag!

Nun bin ich ein Jahr älter und noch nicht schlauer.

Ich habe eben gerade die Lima ausgebaut und die Widerstandwerte geprüft. Laut Lothars Anleitung ist die Lima in Ordnung. Alle Werte (Widerstandsmessungen) entsprechen exakt seinen Vorgaben. Ich habe alle Kontakte NOCHMALS gereinigt und darauf geachtet, dass sie sich nicht unabsichtlich berühren oder Kontaktschwierigkeiten haben.

Der Regler kann es auch nicht sein da (wie bereits weiter oben beschrieben) beide Regler in der anderen ES funktionieren.

Antreten + 5 Sekunden = Sicherung Minus knallt durch. :(

Ich habe jetzt noch genau zwei Optionen:

Kabelbaum ersetzen
Lima der zweiten Emme einbauen

Das werde ich aber erst Ende der Woche realisieren weil ich als Kfzler auch noch andere Projekte habe die täglichem Einsatz Widerstand leisten müssen.

Falls euch noch etwas einfällt....

Hilfe... :D

VG Nick

-- Hinzugefügt: 19. Mai 2019 19:21 --

Ich habe immerhin eine gute Nachricht. Die Bude geht nicht mehr aus sobald die Sicherung durchbatzt. Ich denke es lag dann doch an den vielen Einstellungen im Zündsystem. Sie läuft jetzt zuverlässig wie nie. Einmal Antreten und sie hat sicheres Standgas. (Zumindest das was man bei nem 24N1-1 als Standgas bezeichnen kann)
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 22. Mai 2019 18:00

Hallo zusammen,

ich habe es gefunden!!!!!!!

Tatsächlich ist es die nagelneue Gel-Batterie.

Nachdem ich tagelang gegrübelt habe kam ein Kollege mit der Idee die Batterie zu laden. Nachdem er sich eine mündliche Respektschelle eingefangen hat fing ich an nachzudenken.

Ich kontrollierte also erst einmal die Ruhespannungen der beiden neuen Batterien. 6,2 Volt???

Nehmen wir mal an das sei eine 12V-Batterie... da wär 12,4 Volt schon unteres Drittel des Ladungszustands! (Zumindest für neue Batterien)
Ich habe also mein Labornetzteil rausgefischt und habe über Nacht eine der Batterien mit 7,2 Volt befeuert. Ladestrom war zwar immer noch auf 55mA (?!) aber der Strom wurde nicht mehr kleiner. Also ab ans Pöttpött und GIB IHM.

Zwei Sekunden später knallt die Sicherung wieder. Hmm... ich habe also die Gel-Batterie auf 7,4 Volt geladen. Wieder sofort Sicherung raus! Ich hätte flennen können.

Dann sah ich eine alte Blei-Säure-Batterie von einer Schwalbe in der Ecke die mal tiefenentladen war. Diese habe ich bereits wieder aufgepäppelt und einfach nur gelagert bis sie weggeschmissen wird. Reingehängt. Geht. Unfassbar.

Auch wenn die Ruhespannung der Schwalbe-Batterie 5,7 Volt beträgt zieht die offensichtlich keine 16 Ampere.

Offene Fragen:

Welche BleiSäure-Batterie könnt ihr empfehlen?
Warum hat eine offensichtlich geladene Gel-Batterie so eine hohe Stromaufnahme?
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon hermann27 » 22. Mai 2019 18:10

Elektrick?
mfG hermann

Fuhrpark: ETZ 125 1989, RT 125 2000, ETZ 301 1994, Silver Star 1993
hermann27

 
Beiträge: 257
Themen: 8
Registriert: 15. September 2018 23:36
Alter: 69

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon berndy » 22. Mai 2019 18:54

Oft werden AGM-Batterien auch als Gel-Batterien angeboten obwohl das falsch ist.

Sollte es sich um eine echte Gel-Batterie handeln, könnte es am höheren Innenwiderstand der Gel-Batterie liegen.

Nicht alle (besonders die älteren) Laderegler kommen mit Gel-Batterien zurecht.

Die Laderegler sind eben für Blei-Säure-Batterien gemacht. Möglicherweise würde es mit einem elektronischen Laderegler, der auch für Gel-Batterien geeignet ist, funktionieren.

Das sollte man aber vorher mit dem Hersteller des Ladereglers abklären.

Auch bei einer Blei-Säure-Batterie kommt es darauf an, was man von ihr erwartet und was man ausgeben will. Varta ist zwar recht teuer, hat aber bei einigen Tests, sogar gegenüber Billig-Batterien, schlecht abgeschnitten. Yuasa ist Erstausrüster für japanische Motorräder und allgemein von guter Qualität. Mit der Billigmarke Saito von Louis habe ich gute Erfahrungen gemacht, mit Delo schlechte.

Derzeit probiere ich eine Siga-AGM-Batterie. Ich kann aber noch nichts über die Haltbarkeit sagen.

Allerdings fahre ich keine MZ mehr sondern ein japanisches Modell mit elektronischem Laderegler der auch AGM-Batterien aber keine Gel-Batterien mag.

Ich würde mal nach Batterie-Tests googlen und mich am Testergebnis orientieren.

Fuhrpark: Derzeit fahre ich GS 500 Bj. 95 außerdem habe ich noch eine LS 650 Bj. 93
berndy

 
Beiträge: 11
Themen: 2
Registriert: 28. April 2008 15:30
Wohnort: Schifferstadt
Alter: 57

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon seife » 22. Mai 2019 19:19

@berndy: der "zu hohe Innenwiderstand" kann es nicht sein, dann würde weniger Strom fließen ;-)

@Timeisover: wie hoch ist denn die Ladespannung die dein Regler abgibt? Darüber schreibst du hier nichts soweit ich sehe... Wenn der versucht 8V in die Gelbatterie zu pumpen, dann fliegt halt, wegen dem niedrigeren Innenwiderstand, die Sicherung. Bei der halbtoten Säurebatterie mit dem höheren Innenwiderstand steigt "nur" Sauerstoff und Wasserstoff auf...
Gruß, Stefan

Fuhrpark: MZ ETZ150/125cc EZ.1989, GS500E EZ.1994, AN400Y EZ.2001
NT700V Deauville EZ.2005, Yamaha Tricity 125 EZ.2017
seife

 
Beiträge: 1014
Themen: 12
Bilder: 54
Registriert: 15. Mai 2014 09:02
Wohnort: Doberschau
Alter: 48

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 23. Mai 2019 12:36

seife hat geschrieben:@berndy: der "zu hohe Innenwiderstand" kann es nicht sein, dann würde weniger Strom fließen ;-)

@Timeisover: wie hoch ist denn die Ladespannung die dein Regler abgibt? Darüber schreibst du hier nichts soweit ich sehe... Wenn der versucht 8V in die Gelbatterie zu pumpen, dann fliegt halt, wegen dem niedrigeren Innenwiderstand, die Sicherung. Bei der halbtoten Säurebatterie mit dem höheren Innenwiderstand steigt "nur" Sauerstoff und Wasserstoff auf...


Wie schon oben beschrieben habe ich den Regler laut Lothars Anleitung eingestellt. Ich habe bisher keine Spannung reell messen können, da jeder Startvorgang bei 6,3 Volt die Sicherung fliegen lässt. Umgs. bricht die Spannung unter der hohen Last zusammen.

Gestern habe ich lediglich meinen kleinem Triumph genossen und dann die Tür zur Werkstatt geschlossen.

Heute allerdings meldet sich der Hersteller und meint, dass die Batterie prädestiniert für MZ-Oldtimer ist. Sie sei definitiv in Ordnung. Es gäbe keinen Grund weshalb diese Batterien ungeeignet sind..

???

-- Hinzugefügt: 23. Mai 2019 12:40 --

berndy hat geschrieben:Oft werden AGM-Batterien auch als Gel-Batterien angeboten obwohl das falsch ist.

Sollte es sich um eine echte Gel-Batterie handeln, könnte es am höheren Innenwiderstand der Gel-Batterie liegen.

Nicht alle (besonders die älteren) Laderegler kommen mit Gel-Batterien zurecht.

Die Laderegler sind eben für Blei-Säure-Batterien gemacht. Möglicherweise würde es mit einem elektronischen Laderegler, der auch für Gel-Batterien geeignet ist, funktionieren.

Das sollte man aber vorher mit dem Hersteller des Ladereglers abklären.

Auch bei einer Blei-Säure-Batterie kommt es darauf an, was man von ihr erwartet und was man ausgeben will. Varta ist zwar recht teuer, hat aber bei einigen Tests, sogar gegenüber Billig-Batterien, schlecht abgeschnitten. Yuasa ist Erstausrüster für japanische Motorräder und allgemein von guter Qualität. Mit der Billigmarke Saito von Louis habe ich gute Erfahrungen gemacht, mit Delo schlechte.

Derzeit probiere ich eine Siga-AGM-Batterie. Ich kann aber noch nichts über die Haltbarkeit sagen.

Allerdings fahre ich keine MZ mehr sondern ein japanisches Modell mit elektronischem Laderegler der auch AGM-Batterien aber keine Gel-Batterien mag.

Ich würde mal nach Batterie-Tests googlen und mich am Testergebnis orientieren.



Vielen Dank vorerst für die Empfehlung.

Ich habe mit dem elektronischen Regler auch schon geliebäugelt. Ich erhoffe mir dadurch generell weniger Probleme. Beide mechanische Regler sind aber offensichtlich in Ordnung. Ich möchte nicht noch mehr Kohle rauswerfen um danach doch wieder von fliegenden Sicherungen überrascht zu werden. :D
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon net-harry » 23. Mai 2019 12:51

Hast Du schon mal DF vom Regler abgezogen bzw. die 2A Sicherung entfernt...dann sollte von der Lima kein Ladestrom mehr kommen.
Fliegt die Sicherung dann immer noch?

Gruß Harald

Fuhrpark: TS 250/1 R1150GS
net-harry

Benutzeravatar
 
Beiträge: 2248
Themen: 63
Bilder: 9
Registriert: 12. September 2007 09:09
Wohnort: Gifhorn
Alter: 63

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 23. Mai 2019 13:37

Welche 2A sicherung meinst du genau? Und DF abziehen kann ich nach Feierabend gerne ausprobieren. Müsste ja den von dir besagten Erfolg zeigen.
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon EmmasPapa » 23. Mai 2019 13:42

net-harry hat geschrieben:Hast Du schon mal DF vom Regler abgezogen bzw. die 2A Sicherung entfernt...dann sollte von der Lima kein Ladestrom mehr kommen.
Fliegt die Sicherung dann immer noch?

Gruß Harald


Hm, 2 A-Sicherung bei 6 V? Die gibbt in dem System nicht, nur in der 12 V-ETZ-Elektrik!
Grüße

Frank

Bild
Klein - Ecklampenschweinchenliebhaber

Fuhrpark: vorhanden
EmmasPapa

 
Beiträge: 1790
Themen: 3
Registriert: 22. Februar 2014 00:56
Wohnort: Nuthe-Urstromtal
Alter: 46

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon net-harry » 23. Mai 2019 13:45

Ja, klar...war bei der ETZ...sorry. :roll:
Dann eben mal DF abziehen...

Fuhrpark: TS 250/1 R1150GS
net-harry

Benutzeravatar
 
Beiträge: 2248
Themen: 63
Bilder: 9
Registriert: 12. September 2007 09:09
Wohnort: Gifhorn
Alter: 63

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 23. Mai 2019 17:27

Also...

Ich habe nun die Emme mit abgezogenem DF am Regler und der Gel-Batt angetreten. Alles cool. Sobald ich DF anklemme dauert es exakt 2 Sekunden und dann zirpt es unter der Sitzbank wieder kurz.

Dasselbe nochmal mit der Blaisäure aber da knallt die Sicherung nicht.

Liegt also an der Batterie?
Oder ist der Regler zu hoch eingestellt? Wie gesagt waren laut Lothars Anleitung die Werte exzellent.

Wieso aber läuft die zweite Emme mit der Gelbatterie und meine nicht?
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Q_Pilot » 23. Mai 2019 19:37

Hast du die beiden Gel-Batterien schon mal gegeneinander ausgetauscht?
Es grüßt der Heiko aus dem Märkischen-Kreis

Skype: Q_Pilot

Fuhrpark: Diverse Motorräder deutscher, englischer, italienischer und japanischer Herkunft
Q_Pilot

Benutzeravatar
 
Beiträge: 1500
Themen: 21
Bilder: 4
Registriert: 17. Februar 2006 03:13
Wohnort: 58553 Halver
Alter: 51

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 24. Mai 2019 10:50

Q_Pilot hat geschrieben:Hast du die beiden Gel-Batterien schon mal gegeneinander ausgetauscht?


Ja. Beide Batterien haben annähernd identische Werte. Seltsamerweise steht auf dem Gehäuse 6,5? Bis 6,9 Volt Ruhespannung drauf. Erreicht werden aber nur 6,4 Volt.

Sagt eigentlich schon genug aus damit ich die Biester zurückgeben kann.
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Re: Sicherung "Minus"-Seite Brennt durch. Warum ?

Beitragvon Timeisover » 7. Juni 2019 14:38

Das Problem ist gelöst.

Wie gesagt waren die Batterien nicht kompatibel mit dem mechanischen Regler. Ich habe mir jetzt aus der Bucht einen eleltronischen Regler aus unseren Nachbarländern gekauft der aber leider stark angepasst werden musste weil er von der Form spiegelverkehrt und auch noch zu groß war.

Jetzt knallt da gar nichts mehr durch. Batterie wird geladen. Licht leuchtet super. (Zumindest was man als Licht bezeichnen kann bei ner 6V)

Vielen vielen Dank nochmal für eure Unterstützung!!!

Achso: Ich weiß nicht ob ich in diesem Thread auch über Startprobleme geschrieben habe. Jedenfalls lag das Startproblem nur daran, dass sie irgendwann einfach nur abgesoffen ist und zu feucht war. Ne große Tour zu Fuß und ohne Zündkerze brachte wortwörtlich die Erleuchtung!!!

Danke nochmal.

VG Nick
Habe eine fast vollausgestatte Werkstatt und helfe gerne bei Problemen.
Es gibt immer eine Lösung!!!

Fuhrpark: MZ ES 150 Bj? Teilrestauriert Motorrevision
MZ ES 150 Bj? Teilrestauriert Motorrevision
Audi A6 4B 3.0 Avant Teilrestauriert Motorrevision
VW Golf VI 1.6 TDI, Die Schnarchnase im Sortiment...
Timeisover

 
Beiträge: 29
Themen: 1
Registriert: 12. Mai 2019 15:08
Wohnort: Rätzlingen bei Wolfsburg
Alter: 28

Vorherige

Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: HOF, Oetzi, Tesi und 4 Gäste