Meine erste VAPE

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Meine erste VAPE

Beitragvon Hegautrabi » 28. September 2013 16:45

Hallo zusammen,
ich habe heute bei einem befreundetem MZ-Fahrer eine der oft hochgelobten VAPE Zündanlagen in seine ETZ 250 eingebaut.
Dabei viel mir einiges auf:

-die Einbauanleitung war, bis auf den unleserlichen Stromlaufplan, halbwegs verständlich. Allerdings wurden Montageschritte beschrieben und wenn man den ausgeführt hatte las ich was ich vorher noch machen sollte. So ist das nicht gut.
- ist es nicht möglich eine passende M7-Schraube, oder wenigstens eine Distanzhülse, beizulegen? Der Stapel U-Scheiben macht keinen professionellen Eindruck.
- die rotierende Scheibe mit dem "Finger" erzeugt gewiss eine nicht unerhebliche Unwucht auf dem Rotor der Lima und stellt im Betrieb eine erhebliche Verletzungsgefahr dar wenn der Limadeckelnicht dran ist.

Fazit: im meine MZ kommt sowas nicht rein!

Wie sind eure Erfahrungen mit dem Einbau?

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 578
Themen: 5
Registriert: 2. Juli 2011 16:02
Wohnort: 78224 Singen (Htwl.)
Alter: 58

Re: Meine erste VAPE

Beitragvon P-J » 28. September 2013 16:52

Haste nur die Zündung oder die komplette Lima verbaut? Deinem Text nach ists nur die Zündung die ich noch nie verbaut hab denn bei der komletten Lima ist ne passende M7er Schraube bei.

Fuhrpark: ES250/2A Gespann Bj69, ETZ250 "Chopper" Bj83,

VAPE Befürworter
"Ich bin nicht auf dieser Welt um so zu sein wie andere mich haben wollen."
P-J
Ehemaliger

Benutzeravatar
 
Beiträge: 16809
Themen: 143
Bilder: 14
Registriert: 22. August 2009 17:14
Wohnort: Dreis-Brück
Alter: 60

Re: Meine erste VAPE

Beitragvon Hegautrabi » 28. September 2013 16:53

Ja, nur die Zündung.

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 578
Themen: 5
Registriert: 2. Juli 2011 16:02
Wohnort: 78224 Singen (Htwl.)
Alter: 58

Re: Meine erste VAPE

Beitragvon P-J » 28. September 2013 17:02

Wie lang brauchse die M7 Schraube ohne die U-Scheiben? Hab noch so ein Kästchen mit diversen Längen, vielleicht kann ich weiter helfen. :ja:

Fuhrpark: ES250/2A Gespann Bj69, ETZ250 "Chopper" Bj83,

VAPE Befürworter
"Ich bin nicht auf dieser Welt um so zu sein wie andere mich haben wollen."
P-J
Ehemaliger

Benutzeravatar
 
Beiträge: 16809
Themen: 143
Bilder: 14
Registriert: 22. August 2009 17:14
Wohnort: Dreis-Brück
Alter: 60

Re: Meine erste VAPE

Beitragvon ElMatzo » 28. September 2013 17:23

Da die Anlage nicht vom Forum produziert wird und wir kein Vape-Vertrieb sind, schlage ich vor die Kritik auch an die entsprechenden Stellen zu richten. (Auch wenn Edgar hier manchmal mitliest.)
Matze,
für alles zu haben, zu kaum etwas zu gebrauchen..

El-OT-Partisano
BildGründungsmitglied & Schildbürger

Fuhrpark: MZ ETZ 251 Bj. '90 in schwarz | MZ TS 250/1 Bj. '79 in grün | MZ ETZ 251 Bj. '89 in rot (zur Pflege) | Focus LongLake 28" in anthrazit
ElMatzo

Benutzeravatar
 
Beiträge: 5558
Themen: 36
Bilder: 8
Registriert: 17. März 2007 13:14
Wohnort: Magdeburg

Re: Meine erste VAPE

Beitragvon Hegautrabi » 28. September 2013 17:45

@P-J: ich brauche keine Schraube,danke, das war nicht mein Motorrad. Der Besitzer kümmert sich selber darum.
@ElMatzo: das soll hier keine Reklamation sein sondern das Abfragen von Erfahrungen. Und das wirst du mir doch gestatten, oder? ;-)

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 578
Themen: 5
Registriert: 2. Juli 2011 16:02
Wohnort: 78224 Singen (Htwl.)
Alter: 58

Re: Meine erste VAPE

Beitragvon ElMatzo » 28. September 2013 18:05

Hegautrabi hat geschrieben:@ElMatzo: das soll hier keine Reklamation sein sondern das Abfragen von Erfahrungen. Und das wirst du mir doch gestatten, oder? ;-)

Klar. Deswegen schrob ich:
ElMatzo hat geschrieben:... die Kritik auch an die entsprechenden Stellen zu richten. ...
Matze,
für alles zu haben, zu kaum etwas zu gebrauchen..

El-OT-Partisano
BildGründungsmitglied & Schildbürger

Fuhrpark: MZ ETZ 251 Bj. '90 in schwarz | MZ TS 250/1 Bj. '79 in grün | MZ ETZ 251 Bj. '89 in rot (zur Pflege) | Focus LongLake 28" in anthrazit
ElMatzo

Benutzeravatar
 
Beiträge: 5558
Themen: 36
Bilder: 8
Registriert: 17. März 2007 13:14
Wohnort: Magdeburg

Re: Meine erste VAPE

Beitragvon Hegautrabi » 28. September 2013 18:22

Nein, ich bin nicht der Käufer.
Mir geht es nur um eure Eindrücke beim Einbau. :-)

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 578
Themen: 5
Registriert: 2. Juli 2011 16:02
Wohnort: 78224 Singen (Htwl.)
Alter: 58

Re: Meine erste VAPE

Beitragvon P-J » 28. September 2013 18:27

Kann halt nur meine Eindrücke der kompletten Lima samt Zündung berichten. Bisher gut bei etwa 20 Anlagen die ich bisher bei mir und meinem Kumpel verbaut hab.

Fuhrpark: ES250/2A Gespann Bj69, ETZ250 "Chopper" Bj83,

VAPE Befürworter
"Ich bin nicht auf dieser Welt um so zu sein wie andere mich haben wollen."
P-J
Ehemaliger

Benutzeravatar
 
Beiträge: 16809
Themen: 143
Bilder: 14
Registriert: 22. August 2009 17:14
Wohnort: Dreis-Brück
Alter: 60

Re: Meine erste VAPE

Beitragvon Hegautrabi » 28. September 2013 18:29

Und bei denen kann ich zur Probe auch mal ohne den Limadeckel fahren ohne Gefahr zu laufen daß mir der rechte Schuh abgefräst wird?
Sieht der rotierende Teil dort anders aus?

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 578
Themen: 5
Registriert: 2. Juli 2011 16:02
Wohnort: 78224 Singen (Htwl.)
Alter: 58

Re: Meine erste VAPE

Beitragvon Mainzer » 28. September 2013 18:33

Die kompletten Powerdynamo Schwunglichtmaschinen sehen so aus, wie die Simsonzündungen (außenliegender Rotor).
Grüße aus Lörzweiler, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19, OHV20, IK22
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 2xIT, 1xJP, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 5315
Artikel: 1
Themen: 30
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Lörzweiler
Alter: 28

Re: Meine erste VAPE

Beitragvon P-J » 28. September 2013 18:37

Hegautrabi hat geschrieben:Und bei denen kann ich zur Probe auch mal ohne den Limadeckel fahren ohne Gefahr zu laufen daß mir der rechte Schuh abgefräst wird?


Mainzer hat geschrieben: (außenliegender Rotor).


Wer ohne Deckel fährt muss halt aufpassen. Dieser Deckel ist ja nicht nur da um schön auszusehen.

Fuhrpark: ES250/2A Gespann Bj69, ETZ250 "Chopper" Bj83,

VAPE Befürworter
"Ich bin nicht auf dieser Welt um so zu sein wie andere mich haben wollen."
P-J
Ehemaliger

Benutzeravatar
 
Beiträge: 16809
Themen: 143
Bilder: 14
Registriert: 22. August 2009 17:14
Wohnort: Dreis-Brück
Alter: 60

Re: Meine erste VAPE

Beitragvon jemxt » 28. September 2013 18:38

Hegautrabi hat geschrieben:Und bei denen kann ich zur Probe auch mal ohne den Limadeckel fahren ohne Gefahr zu laufen daß mir der rechte Schuh abgefräst wird?
Sieht der rotierende Teil dort anders aus?

Ohne Deckel wird nicht gefahren! :!: :!: :!: :shock: :shock: :shock: 8) 8) 8)
MfG Jens

Fuhrpark: Ja, habe auch etwas Zweirädriges.
jemxt

Benutzeravatar
 
Beiträge: 590
Themen: 37
Registriert: 3. Dezember 2010 12:40
Wohnort: Nähe BTF
Alter: 58

Re: Meine erste VAPE

Beitragvon Hermann Clasen » 28. September 2013 20:29

Meine 251 hat auch nur die Zündung bekommen .
Zündzeitpunkt Einstellung war etwas Umständlich.
Funkt aber nun schon etliche Jahre ohne Probleme.
Und ohne Deckel fahre ich auch nicht.
Gruß Hermann C.

Fuhrpark: ETZ 250
ETZ 250mit SW
RT 125/3
Hermann Clasen

 
Beiträge: 404
Themen: 15
Bilder: 17
Registriert: 4. Juli 2006 21:00
Wohnort: 25899 Klixbüll
Alter: 64

Re: Meine erste VAPE

Beitragvon TS-Jens » 28. September 2013 20:36

P-J hat geschrieben:bei etwa 20 Anlagen die ich bisher bei mir und meinem Kumpel verbaut hab.


So oft ist euch der Mofakram schon verreckt? :lach:
:versteck:
Exercise your Rights! Freedom is the cure!

Fuhrpark: Badeinsel 2000 mit Palme
TS-Jens

Benutzeravatar
------ Titel -------
Treffen Edersee Organisator
 
Beiträge: 10478
Artikel: 1
Themen: 119
Registriert: 23. Juli 2007 11:59
Wohnort: Wald und Feld
Alter: 40

Re: Meine erste VAPE

Beitragvon Lake Constanz » 28. September 2013 20:39

Also ich hab den Einbau damals bei einer Motorrevision miterledigen lassen. Deshalb keine wirklichen Erfahrungen zum Einbau. Und der "Haufen" Scheibchen sieht in der Tat nicht wirklich schön aus... Aber:
Alles was danach kam, war und ist seit dem wirklich perfekt. Ich denke, das rechtfertigt den Einbau in jedem Fall, auch wenns unter dem rechten Deckel ästhetisch und physisch etwas "unrund" rotiert. So oft hat man den Deckel beim Fahren ja nicht ab... Ehrlich gesagt, hab ich das seit dem Einbau auch komplett vergessen :ja:

Grüße aus Konstanz.
Gerrit

Fuhrpark: etz 250, ´86
Lake Constanz

 
Beiträge: 75
Themen: 5
Bilder: 10
Registriert: 15. November 2010 16:43
Wohnort: Konstanz

Re: Meine erste VAPE

Beitragvon Enz-Zett » 28. September 2013 20:40

Meine Erfahrungen mit dem Einbau?
Ich hab eine TS 250/1, inwiefern das vergleichbar ist mit der ETZ-Anlage weiß ich nicht.

- Einbauanleitung: Ja, die ist - äh, gewöhnungsbedürftig. Edgar hört bzw. liest das auch hin und wieder. Ob sich da was tut - keine Ahnung.
- M7-Schraube und U-Scheiben - weiß ich nicht mehr, da ist mir nichts besonders aufgefallen. Anders der Halter für den Sensor - der Halter mit solchen Uhrmacherschräubchen am Motorgehäuse befestigt, und der Sensor dann mit Kreuzschlitzschrauben am Halter befestigt, das fand ich beim Einbau schon grenzwertig. Später hat es dann auch mal versagt, da hatte ich aber auch meine Finger mit im Spiel. Einen Verbesserungsvorschlag (Sechskant- oder Inbusschrauben statt Kreuzschlitzschrauben) hab ich Edgar gegeben, ob was draus geworden ist - keine Ahnung. Den Ersatz-Halter hab ich wieder mit Kreuzschlitzschrauben bekommen, die dann bei mir gleich rausgeflogen sind.
- Die "rotierende Scheibe mit dem Finger" - Du meinst den Rotor? Bei der Vape für die TS hat der Rotor zwei sich gegenüberliegende "Finger", also ziemlich ausgeglichen. Zudem scheint mein Rotor gewuchtet zu sein. Wenn ich die MZ ohne Limadeckel laufen lasse, bin ich dabei dran was zu schrauben oder schauen, also auch mit der entsprechenden Vorsicht. Mit der "erhöhten Verletzungsgefahr" kann ich umgehen - eine Vape deswegen verdammen und boykottieren? Nö.
Bei abgenommenem Limadeckel gibt es auch eine Verletzungsgefahr an Ritzel und Kette.

Und selbst wenn - ich fahr eigentlich nur mit montiertem Limadeckel, meine Vape ist gut eingebaut und wenn ich mal wieder fingern müsste, weiß ich worauf besonders zu achten ist. Die aufgezählten Nachteile sind ziemlich marginal, und machen keinen Stich gegen die Vorteile der Vape.
Wer die Vergangenheit kennt, kann die Gegenwart verstehen.
Wer die Gegenwart versteht, kann die Zukunft gestalten.

Fuhrpark: TS 250/1 EZ 04/1978 mit Extras:
3.50-18 vorne wie hinten
VAPE-Zündung
AWO-Tank
NVA Einzelsitz
/0 Zylinderdeckel
E10-Betrieb seit > 13.500km
Nun Standpark mit Getriebeschaden :-(
Enz-Zett

Benutzeravatar
 
Beiträge: 2968
Themen: 172
Bilder: 80
Registriert: 17. Juni 2008 15:19
Wohnort: Kreis LB, Westgrenze

Re: Meine erste VAPE

Beitragvon P-J » 29. September 2013 09:08

TS-Jens hat geschrieben:So oft ist euch der Mofakram schon verreckt? :lach:


Habs schon von anderen gehört das es da Schäden gab, bei mir bisher keine Ausfall. An der ES funtzen zwischenzeitig sogar 2 Zündspulen an der 12 Jahre alten Anlage die schon 5oder 6 mal ein und ausgebaut wurde. Mein Kumpel hatte zwei Ausfälle bei DKW RT 125, und einen bei ner Adler, einer ist noch nicht behoben.
Damit wäre die Ausfallquwote gegenüber den Originalen Anlagen und dem Konkurenzprodukt sehr gering. Auch für diese Anlagen gilt, es sind Menschen an der Herstellung beteiligt und Menschen machen halt Fehler. Der grosse Vorteil ist halt das die Anlagen Neu sind. Ob sie in 30 Jahren noch einwandfrei Funtzen wird die Zukunft bringen. Ich empfehle sie vor wie nach weiter, guten Gewissens, aber so lang ein Oldtimer mit originalen Limas/Zündungen laufen gilt immer noch, "never chanc a runinnig System". Wenn man in Originale Anlagen mehr als 50€ investieren muss sag ich, raus damit.

Fuhrpark: ES250/2A Gespann Bj69, ETZ250 "Chopper" Bj83,

VAPE Befürworter
"Ich bin nicht auf dieser Welt um so zu sein wie andere mich haben wollen."
P-J
Ehemaliger

Benutzeravatar
 
Beiträge: 16809
Themen: 143
Bilder: 14
Registriert: 22. August 2009 17:14
Wohnort: Dreis-Brück
Alter: 60

Re: Meine erste VAPE

Beitragvon Shikamaru » 29. September 2013 09:17

Ich habe erst eine eingebaut (TS 250/1) und dabei keine derartige Erfahrung gemacht. Auch die Einbauanleitung empfand ich nicht wirklich unverständlich, ich habe sie aber vor Arbeitsbeginn vollständig durchgelesen und bei der Arbeit die relevanten Schritte befolgt.

Bei der Yamaha RD spiele ich mit dem Gedanken daran, allerding empfinde ich dabei, der Leistungsumfang ist dabei identisch mit der TS LiMa (nur der Rotor ist für die Drehrichtung gegen den Uhrzeigersinn), den Preis von gleich mal 380.- als sehr abschreckend! Auch die Einstellung des korrekten Zündzeitpunktes halte ich da für sehr gewagt.
OT-Sieben-Megawatt-Partisane
Bild

Fuhrpark: Yamaha RD 250-1A2/1978
Dnepr MT 11
BMW K 1100 LT "Dekadenzschaukel"
Shikamaru

 
Beiträge: 284
Themen: 8
Registriert: 10. September 2013 07:39
Wohnort: Atzelsdorf

Re: Meine erste VAPE

Beitragvon der garst » 29. September 2013 09:21

In der Tat wirkt die "nur Zündung" Qualitativ sehr dürftig und den frei laufenden Rotorfinger find ich auch Grenzwertig da man sowas auch in Kunststoff giessen kann..... Fakt ist Aber das es so wie es ist prima funzt und preiswert ist. Wenns dann auch noch schön sein soll will das ja keiner mehr bezahlen.
Die Schraubenqualität ist aber in jedem Falle verbesserungswürdig. Ich hab bei mir alle Kreuzschlitzschrauben gegen 8.8er Inbus getauscht.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
MZ ES175/1 '64
Bmw GS1150 '02
Honda 750F1 '75
Suzuki GSF 600 '95
Suzuki VZ800 '97
KMZ Dnepr K750 '67
Harley FLH 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5717
Themen: 37
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 39

Re: Meine erste VAPE

Beitragvon Edgar » 30. September 2013 19:16

ja, ich lese hier mit und gebe auch immer mal wieder meinen senf dazu.
das will, besser muss, ich auch hier tun.

a) unleserlicher schaltplan?
http://www.powerdynamo.biz/wiredias/9519.pdf was bitte ist daran unleserlich?????????????????????
b) scheiben unter der M7.
ich gebe zu elegant ist das nicht, aber kauft mal eine M7x80. bei 70 ist das ende der fahnenstange erreicht
sicher kann man die herstellen lassen, wir lassen viele schrauben herstellen die es sonst nicht gibt
aber welcher mz fahrer ist gewillt für dieses system 10 euro mehr hinzulegen?
nebenbei das ist - in meiner erinnerung - das erste mal das sich einer über die lösung aufregt die
wir seit über 10 jahren anbieten
c) "qualitativ sehr dürftig" will ich hier nicht kommentieren, denn das ist unwissende arroganz pur

irgendwie drängt sich mir die frage auf was Hegautrabi da eingebaut hat.

gruss, edgar

-- Hinzugefügt: 30th September 2013, 8:18 pm --

[quote="der garst" Rotorfinger find ich auch Grenzwertig da man sowas auch in Kunststoff giessen kann[/quote]
wenn man das macht geht die anlage nicht mehr weil das metall elektrisch benötigt wird.
es lebe das universelle wissen!
edgar

Fuhrpark: MZ-B Horex Imperator
Edgar
Ehemaliger

Benutzeravatar
 
Beiträge: 266
Themen: 5
Registriert: 23. November 2008 09:15
Wohnort: Berlin
Alter: 70

Re: Meine erste VAPE

Beitragvon Hegautrabi » 30. September 2013 20:03

Hallo edgar,
was ich da eingebaut habe ist doch eigentlich klar, oder? ;-)
Nachdem ich in den vergangenen Jahren viele gute Meinungen über die VAPE-Zündung hörte und las war ich von dem was ich da auspackte einfach etwas enttäuscht.
Ich rege mich nicht über die Lösung auf, das ist eine Unterstellung, sondern hinterfrage sie. Der Vorschlag, den Scheibenstapel, den ich in der Tat für technischen Unfug halte, mindestens durch eine Distanzbuchse zu ersetzen könntest du doch vielleicht mal überdenken. Nebenbei: da das leider nur gewöhnliche U-Scheiben sind haben diese auch noch eine Wölbung die man beim Einbau sortieren sollte.
Schlecht leserlich war der Stromlaufplanauf auf der beigelegten Anleitung. Einen PC hatten wir in der Garage nicht.
Die Idee, den Rotorfinger mit Kunststoff rotationssymmetrisch zu umgiessen, am liebsten noch so daß er halbwegs gewuchtet ist, gefällt mir. Man muss den Satz von "der garst" nur so verstehen und nicht den Schreiber als unwissend hinstellen. ;-)
Wir haben die Anlage natürlich trotzdem einbauen können, der Motor sprang sofort nach der Einstellung perfekt an und läuft hervorragend.
Gruß, Steffen

-- Hinzugefügt: 30. September 2013 20:07 --

Übrigens:
http://www.ebay.de/itm/3-St-Zylindersch ... 4ac3479f00
;-)

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 578
Themen: 5
Registriert: 2. Juli 2011 16:02
Wohnort: 78224 Singen (Htwl.)
Alter: 58

Re: Meine erste VAPE

Beitragvon der garst » 30. September 2013 20:14

Edgar, Das ist rein subjektiv und soll hier auch nicht arrogant wirken. Die Zündanlage wirkt auf mich einfach nach Elektrobastelei und nicht nach "Originalanlage in Erstausrüsterqualität".
Da es aber nunmal Zubehör ist, prima funzt und preiswert ist, macht es das für mich wett.

Ich meinte auch nicht den Rotorfinger komplett zu vergiessen, da der Metallfinger ja für den Impuls benötigt wird, sondern eben nur den, durch die Rotation entstehenden Hohlraum, damit der Metallflügel nicht so Stabmixerartig im freien kreist.
Der ein oder andere schraubt ja auch mal bei laufendem Motor im bereich der Lima rum oder misst was und da ist der Rotor einfach Sicherheitstechnisch gesehen "grenzwertig".

Die Vape mit innerem Geber beispielsweise, geht bei mir schon auf den ersten Blick als erstklassige Erstausrüsteranlage durch.
Da stimmt einfach alles. Sobald da ein externer geber dran ist wirkt das schon anders.
Knackpunkt bleibt sicher immer der Preis und nur falls es wie aus einem Guss ausssieht, funzt es nicht besser, darum sieh das hier bitte nicht als Kritik, denn es ist nur mein ganz persönliches Empfinden über einen Ersteindruck der mit Sicherheit bei jedem anders ausfällt.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
MZ ES175/1 '64
Bmw GS1150 '02
Honda 750F1 '75
Suzuki GSF 600 '95
Suzuki VZ800 '97
KMZ Dnepr K750 '67
Harley FLH 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5717
Themen: 37
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 39

Re: Meine erste VAPE

Beitragvon Clou » 30. September 2013 20:57

Ich bin mit meinen Vapes auch grundsätzlich zufrieden. Mir ist jedoch aufgefallen, dass an mehreren Stellen bereits die Einbauanleitung bemängelt wurde. Anstatt nun die Leute, die das hier äußern, als Anfänger zu brandmarken, kann man sich so eine Kritik zu Herzen nehmen.
Wenn ein Produkt in der Form seit 10 Jahren verkauft wird, heißt es noch nicht, dass es zu 100% perfekt ist. Das gilt auch für die Anleitung. Allein bei der Drucktechnik hat sich etwas getan. Ich meine mich auch zu erinnern, dass der Stromplan keine ordentliche Auflösung hatte (bitte berichtigt mich) und demnach ein paar Details schwer zu erkennen waren.

-Christoph
-Ist die Steigerung von 2-Takter ein 3-Takter?-

Fuhrpark: ES300 Bj'62, VW T3 mit Campingausbau Bj'88, Honda AfricaTwin Bj'96, ETZ 250 Bj'87
Clou

Benutzeravatar
 
Beiträge: 521
Themen: 59
Bilder: 4
Registriert: 19. Februar 2006 16:10
Wohnort: Warburg
Alter: 38

Re: Meine erste VAPE

Beitragvon Edgar » 12. Oktober 2013 08:29

Übrigens:
http://www.ebay.de/itm/3-St-Zylindersch ... 4ac3479f00
;-)

und?

es wird 85 benötigt, die originale ist 95 lang.

so schlau das es 80er gibt waren wir auch schon

edgar

Fuhrpark: MZ-B Horex Imperator
Edgar
Ehemaliger

Benutzeravatar
 
Beiträge: 266
Themen: 5
Registriert: 23. November 2008 09:15
Wohnort: Berlin
Alter: 70

Re: Meine erste VAPE

Beitragvon Gespann Willi » 12. Oktober 2013 08:52

Also ich fahre jetzt auch schon die Anlage seit 4 Jahren durch die Gegend
und bis auf das Unterlegscheiben Stapel fand ich das gar nicht so schlecht.
Dafür funktioniert das Ding tadellos :D
Hier mal ein Bild damit man weiß um was es geht
Ich sage immer Vape Light dazu :D
EZ.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Guden Willi
Es gehd mer ned inde Kopp enei
wie kann en Mensch ned aus Franfurd sei

Fuhrpark: ETZ 250 mit Lastenbeiwagen/Baujahr 86,
Gespann Willi
† 04.06.2016

Benutzeravatar
 
Beiträge: 6058
Themen: 36
Bilder: 13
Registriert: 2. August 2009 02:36
Wohnort: Hofheim/Ts
Alter: 60

Re: Meine erste VAPE

Beitragvon Blechspatz » 14. Oktober 2013 09:19

Ich habe gestern auch meine allererste VAPE in meine ES 250/1 eingebaut und es ging erstaunlich einfach. Ich habe nicht einmal drei Stunden benötigt und es funktionierte alles auf Anhieb. Das 45W-Licht ist der Original-Funzel sichtbar überlegen. die Ochsenaugen sind auch bestens zu sehen etc. pp. Meine Probleme mit den Zündaussetzern in verschiedenen Drehzahlbereichen sind nun weg (Ich hoffe, die Vape kaschiert nicht nur ein vorhandenes Problem sondern ist auch die Lösung dafür...) Ich bin wirklich begeistert - lediglich der Regler ist recht groß. Die Batterie habe ich in den Seitenwagen ausgelagert, um alles ordentlich unter dem Seitendeckel anzuordnen.) Meine anschließende Probefahrt verlief absolut zufriedenstellend!
Bild

Mitglied Nr. 008 im Rundlampenschweinchenliebhaberclub


"If stupidity led us into this mess, why shouldn't stupidity lead us out?"
Homer Simpson

Fuhrpark: MZ ES 250/1 Bj. 1965, MZ ETZ 251 Bj. 1991, EMW R35/3 Bj. 1954, Cezeta 502-00 Bj. 1961, Simson SR2 Bj. 1959, Simson Spatz SR4-2 Bj. 1964, Simson Spatz SR4-2 Neckermannn Bj. 1970, Simson S53 Bj. 1996, Simson S51 Bj. 1989, Simson KR51 Bj. 1965, Simson Sperber SR4-3 Bj. 1966, Honda Africa Twin RD04 Bj. 1991; Stoye Superelastik Bj. 1965, PAV 40 Einspur-Anhänger Bj. 1960, Kreidler Florett K53 1/m Bj. 1959
Blechspatz

Benutzeravatar
 
Beiträge: 244
Themen: 4
Registriert: 6. Dezember 2012 11:08
Wohnort: Karlsruhe
Alter: 49
Skype: Herr_Hoffmann

Re: Meine erste VAPE

Beitragvon der garst » 14. Oktober 2013 11:58

Hier ging es eigentlich üm die Preiswerten Zündanlagen, nicht um komplettsysteme. Aber fein das es läuft. Wirste lange Freude dran haben.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
MZ ES175/1 '64
Bmw GS1150 '02
Honda 750F1 '75
Suzuki GSF 600 '95
Suzuki VZ800 '97
KMZ Dnepr K750 '67
Harley FLH 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5717
Themen: 37
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 39

Re: Meine erste VAPE

Beitragvon Blechspatz » 14. Oktober 2013 12:28

Wer sagt denn, dass Komplettsysteme nicht preiswert sein können (sie sind ihren Preis wert) ? Die von Edgar sind's meiner Meinung nach. Danke an Edgar und sein Team auch für die schnelle Lieferung! Ich hoffe, dass ich lange meine Freude dran haben werde - die ewige Herumprobiererei und Austauscherei hat nun jedenfalls ein Ende. :-)
Bild

Mitglied Nr. 008 im Rundlampenschweinchenliebhaberclub


"If stupidity led us into this mess, why shouldn't stupidity lead us out?"
Homer Simpson

Fuhrpark: MZ ES 250/1 Bj. 1965, MZ ETZ 251 Bj. 1991, EMW R35/3 Bj. 1954, Cezeta 502-00 Bj. 1961, Simson SR2 Bj. 1959, Simson Spatz SR4-2 Bj. 1964, Simson Spatz SR4-2 Neckermannn Bj. 1970, Simson S53 Bj. 1996, Simson S51 Bj. 1989, Simson KR51 Bj. 1965, Simson Sperber SR4-3 Bj. 1966, Honda Africa Twin RD04 Bj. 1991; Stoye Superelastik Bj. 1965, PAV 40 Einspur-Anhänger Bj. 1960, Kreidler Florett K53 1/m Bj. 1959
Blechspatz

Benutzeravatar
 
Beiträge: 244
Themen: 4
Registriert: 6. Dezember 2012 11:08
Wohnort: Karlsruhe
Alter: 49
Skype: Herr_Hoffmann

Re: Meine erste VAPE

Beitragvon Manne1957 » 23. Januar 2023 09:04

Moin aus Ostfriesland,
brauche Hilfe da ich mit meinen "Latein" am Ende bin.
Habe in meine DKW RT 125/2H Bj. 1955 eine VAPE Zündanlage nach Anleitung eingebaut.
Motorrad lässt sich danach nicht mehr starten ???
Zündfunke wohl vorhanden. 4 mm vom OT mit Uhr zuvor eingestellt . VAPE Markierungen von Grudplatte und Rotor entsprechend zur Strebe (5 Uhr) gesetzt.
Vergaser gereinigt (zuvor wohl kein Sprit).Neue Düsennadel und Nadeldüse für BING 1/20/20 kommt in den nächsten Tagen. Verschleiss bei Reinigung sichtbar. (An Nadel- krumm / angefressen)
Was ich festgestellt habe:
Motor wollte wohl leicht starten- Krümmer am Zylinder war leicht warm. Nun geht nichts mehr.
4 mm vom OT nach Demontage Zylinderdeckel (da Kerze schräg steht passt Messuhr nicht dazwischen).
Extra Massekabel zur Zündspule gelegt von Vape Lima , da Masse am Rahmen nicht ausreichend sein könnte.
Wie kann ich überprüfen: Ob Zündfunke (Zeitpunkt ) exakt bei 4 mm vom OT ist ???
Habe keine Zündeinstellpistole . Motor drehen mit Akkuschrauber am VAPE Rotor ??? Sonst kann ja auch keine "Pistole" messen ??? Motor hat ja keinen Anlasser zum Durchdrehen.
Klemme 51 im Zündschloss am Batteriepol (+). Klemme 30 zusätzlich an Batterie + ??? Was macht den Unterschied.(Klemme 51 - 30 am Zündschloss)
Ich weiß nicht mehr weiter. Hat jemand einen Tipp für mich? Bin am verzweifeln. Wie kann ich 4 mm Zündfunke vom OT exakt messen - überprüfen ???
Motorrad lief mit alter Zündanlage vorher gut .
Gruß und jeder Rat willkommen.
Wohne in Friedeburg / Etzel.

Fuhrpark: Golf1 Cabrio BelAir 98 PS Bj. 1990 H- Kennzeichen, restauriert (Note 2)
DKW RT 125/2H Bj. 1955
Manne1957

 
Beiträge: 3
Registriert: 22. Januar 2023 15:39
Wohnort: Friedeburg/Etzel
Alter: 65

Re: Meine erste VAPE

Beitragvon starke136 » 23. Januar 2023 09:15

Du kannst die Einstellung der Zündung mit einer selbstgebastelten Gradscheibe machen. Damit habe ich die Vape an meiner Pannonia eingestellt bei schrägen Kerzenloch


Verkabelung hat du wahrscheinlich schon überprüft nach Schaltplan?
Batterie ist ausreichend geladen?
Die Vape bzw Vapezündspule ist nach der Originalbelegung fremderegt durch die Batterie.
Bild
Trüffelschweine Logo Designer Mitglied Nr: 007

Bild
Gründungsmitgleid MKBV 13.08.2016

Fuhrpark: MZ TS 250/1 "Jule"
Simson S50B2
Pannonia Bastard "Masha" - Mein Beitrag zum Klimawandel!
MZ TS 250 "Die rote Rita"
Eine dicke Honda
starke136

Benutzeravatar
 
Beiträge: 3146
Themen: 181
Bilder: 25
Registriert: 4. September 2011 16:44
Wohnort: Erlau/Schleusingen
Alter: 30

Re: Meine erste VAPE

Beitragvon Mechanikus » 23. Januar 2023 10:49

Bei Vape empfiehlt sich, einen deutlich späteren Zündzeitpunkt zu wählen. Meine DKW hat laut Handbuch 4,5 mm Vorzündung, mit Vape komme ich bei 2,1 mm raus. Damit startet sie natürlich auch viel besser.

Fuhrpark: MZ TS 150 GS-Umbau Bj 1983; DKW NZ 250 Bj. 1938; Simson S51 Umbau Bj.1980; NSU Quick-Umbau Projekt Bj.1936; Trial-Projekt mit MZ-Motor; Eigenbau-Simmi mit Starrrahmen und MZ Motor; Phänomen Bob Projekt Bj.1941; IFA DKW RT-0 Projekt, DKW NZ 350/ISH Umbau Projekt
Mechanikus

Benutzeravatar
 
Beiträge: 2039
Themen: 23
Registriert: 18. Februar 2019 22:26
Alter: 44

Re: Meine erste VAPE

Beitragvon Manne1957 » 23. Januar 2023 16:49

Moin,

wie stellst Du denn fest , wann genau der Zündfunke kommt ?
Lt. meinem Handbuch (DKW) 4,0 - 4,5 mm Vorzündung. DKW RT 125/2H Bj. 55
Habe auf 4,0 Kurbelwellenzapfen gestellt .... (Zylinderkopf abgebaut und Uhr mit Brücke verwendet. Sei reichte der Platz. Aber jedes Mal den Zylinderkopf abschrauben - Mist.
Mir erscheint der Funken (vielleicht) zu schwach bzw. sind trotz Übereinstimmung beider Markierungen (Grundplatte und Rotor) lt. Anleitung fragwürdig.
Batterie + - Pol an Klemme 15 im Zündschloss. Wozu dient Klemme 30 eigentlich ? (Vielleicht beide Klemmen für Batterie + Pol nutzen ?).
Spulenkasten ist leergeräumt und wird alleinig für Gleichrichter genutzt.
Zündspule und Relais vorne am Rahmen unter dem Tank verbaut.
Zusätzlich dickes Massekabel von Gleichrichter an Zündspule untern Tank gezogen (+ Fahrzeurahmen, welchere aber durch Farbe... fragwürdig ist - lt. Vape).
Trotzdem lässt sich mein "Schätzchen" nicht mehr starten.
Ebenfalls neuen Kerzenstecker und Zündkabel vom VAPE - Lieferanten verbaut.
Vergaser teilüberholt (Düsennadel + Nadeldüse für BING 1/20/20 neu).
Biete "alles" für Tips oder Hilfe. (SOS)
Ein Ärgernis- dass die Zündeinstelluhr von der Baulänge wegen schrägen Kerzensitz im Zylinderkopf und Rahmen darüber nicht durch deren Länge passt.
Habe mir schon eien kürzeren Adapter aus alter Zündkerze gefertigt. Aber Schrägsitz nicht schön.
Wie kann ich sehen (testen) wann die Zündung genau erfolgt ?
Gruß Manfred

Fuhrpark: Golf1 Cabrio BelAir 98 PS Bj. 1990 H- Kennzeichen, restauriert (Note 2)
DKW RT 125/2H Bj. 1955
Manne1957

 
Beiträge: 3
Registriert: 22. Januar 2023 15:39
Wohnort: Friedeburg/Etzel
Alter: 65

Re: Meine erste VAPE

Beitragvon Mechanikus » 23. Januar 2023 18:50

Wie ich rauskriege, wieviel Vorzündung ich gerade eingestellt habe? Ganz einfach. Weil ich eben nicht jedesmal den Kopf runterbauen will, stelle ich beim ersten Mal (mit abgebautem Kopf) die Zündung nach Handbuchwert ein, eben hier 4,5 mm. Da ist ja eine Markieung auf dem Polrad, die im entscheidenden Moment mit einem festen Punkt am Gehäuse übereinstimmen muß. Jetzt drehe ich den Motor vorwärts in den OT. Der wird jetzt ebenfalls am Polrad markiert (dünner Edding). Der Bereich zwischen den Markierungen kann nun in Kenntnis des Maßes der maximalen Vorzündung skaliert werden (als Hilfsmittel verwende ich hierzu ein Papierbandmaß aus dem Möbelhaus). Muß ich die Zündung (nach einer Probefahrt) noch verstellen, schraube ich einen Kolbenanschlag ins Kerzenloch ( bei Schrägsitz der Kerze sollte dessen Anschlagende kugelig sein) und übertrage nun den Abstand der OT Markierung auf dem Polrad zum Punkt an der Gehäusemarkierung. Dazu muß noch der neue Wert der gewünschten Vorzündung addiert werden. Wieder markieren. Jetzt Polrad abziehen und ca. eine Viertel Umdrehung später wieder ganz zärtlich aufsetzen , sodaß man es auf dem Konus noch vorwärts drehen kann. Am gewünschten Punkt innehalten und vorsichtig das Polrad provisorisch festziehen. Kolbenanschlag rausdrehen, Polrad richtig festziehen. Die Zündung ist jetzt, ganz ohne den Zylinderkopf zu demontieren, neu eingestellt.

Fuhrpark: MZ TS 150 GS-Umbau Bj 1983; DKW NZ 250 Bj. 1938; Simson S51 Umbau Bj.1980; NSU Quick-Umbau Projekt Bj.1936; Trial-Projekt mit MZ-Motor; Eigenbau-Simmi mit Starrrahmen und MZ Motor; Phänomen Bob Projekt Bj.1941; IFA DKW RT-0 Projekt, DKW NZ 350/ISH Umbau Projekt
Mechanikus

Benutzeravatar
 
Beiträge: 2039
Themen: 23
Registriert: 18. Februar 2019 22:26
Alter: 44

Re: Meine erste VAPE

Beitragvon Manne1957 » 29. Januar 2023 09:49

Moin,

Fehler gefunden warum die RT nach Vape Einbau nicht anspringt. Eigene Dummheit: Zündung war 4 mm nach OT eingestellt - statt vor OT .
Eine Woche lang gesucht, bevor ich darauf gekommen bin. Was dieses doch so ausmacht.
Manchmal sieht man die einfachen Dinge nicht ... .
Jetzt lacht das Herz wieder.
Gruss aus Ostfriesland

Fuhrpark: Golf1 Cabrio BelAir 98 PS Bj. 1990 H- Kennzeichen, restauriert (Note 2)
DKW RT 125/2H Bj. 1955
Manne1957

 
Beiträge: 3
Registriert: 22. Januar 2023 15:39
Wohnort: Friedeburg/Etzel
Alter: 65


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste