Unterbrecherkontakt: Wieviele Km & auftretende Fehler

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Dominik » 25. Juni 2016 09:42

Hallo zusammen,

eine Frage in die Runde der Emmen-Fahrer, die mit einem U-Kontakt bestückt sind:

Wieviele Kilometer fahrt ihr mit einem Unterbrecherkontakt?
Also ich sagte mir, dass er 25.000 Km schon drin bleiben sollte, könnte. Dann dachte ich mir: 1/3 von 100.000 Km, also 33.333 Km könnten auch drin sein...

Seit 7. November 2014 fahre ich in der TS 250 mit ETZ 250-Motor den Unterbrecher. Vorausgegangen waren 46.900 Km mit der PVL-Zündung, danach 85.100 Km mit der einfachen MZ-B-Zündung auf ETZ-Drehstromlima.
Eigentlich funktioniert sie zuverlässig, seit mehreren Monaten aber plagt mich ein Elektrik-/Zündungsproblem, mt dem man aber im Alltag zurechtkommen kann. Seit ca. 2 Wochen hat sich eine zweites Elektrik-/Zündungsproblem hinzugesellt. Ich habe bereits ein paar Teile ausschließen können. Mehr zu diesen Problemen später.

Mit meinem Unterbrecher bin ich bisher knapp 30.000 Km gefahren und er schaut ganz fit aus.
Wenn ich mir aber Carl Hertwecks "Der Kupferwurm" durchlese, kann der Teufel im Detail liegen. Von vielen Problemchen, die rund um einen Unterbrecher auftauchen können, habe ich ja bereits gehört, habe es aber nun in Erinnerung gerückt und werde den U-Kontakt wohl doch die nächsten Tage austauschen.
Ich bin gespannt.

Die Probleme werde ich zu einem späteren Zeitpunkt schildern. Aber zuerst einal würde mich eure Unterbrecher-Kilometerleistung interessieren. Danke.

Viele Grüße,

Dominik

Fuhrpark: MZ TS 250-1973: 200.000 Km innerhalb 9,75 Jahren gefahren, 365 Tage im Jahr. Keine wird es besser können!
Dominik

Benutzeravatar
 
Beiträge: 1828
Themen: 207
Registriert: 13. Februar 2007 18:01
Wohnort: Stuttgart
Alter: 41

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Christof » 25. Juni 2016 10:47

Nach meiner Erfahrung gibt es keine genauen Kilometerangabe zum Wechsel des Unterbrechsers. Kontrolliert & eingestellt werden soll er nach Wartungsplan alle 2500 km. Solange der Miramidarm des Hammers noch nicht allzusehr verschlißen ist und die Elektroden nicht verkratert oder einseitig abgenutzt sind, hat er ewiges Leben. Der funkenerosive Abbrand ist aber das Hauptverschleißkriterium am Unterbrecher. Der Abtrag hängt aber von vielen Kriterien ab, (verölter Unterbrecher, Zustand Kondensator, Pflege bei der Kontrolle, etc) sodass man das anhand der gefahrenen Kilometer (m.M.n.) nicht pauschalisieren kann.
Grüße

Christof

Organisator des ES-Schweinetreffens in Coppanz 2013 & in Bucha 2015

Rundlampenschweinchenliebhaber Nummer 082

Kämpfer für das Überleben des 175er Ersatzmotors 4539110

Fuhrpark: TS 250/1 Luxus; mit Flachlenker Bj 1980 ,
TS 150 Luxus; mit Hochlenker Bj. 1983 ,
ES 175/2 Standard; Bj. 1970 ,
ES 150/1; Bj. 1970 (wird auf ES 125/1 und Bj. 1975 umgemünzt)
Christof
Moderator

Benutzeravatar
 
Beiträge: 8453
Artikel: 1
Themen: 62
Bilder: 24
Registriert: 11. Mai 2007 20:20
Wohnort: Magdala bei Bucha
Alter: 35

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon mutschy » 25. Juni 2016 11:06

So siehts aus, Christof.
Ich bin knapo 40tkm mit ein und demselben Unterbrecher gefahren (aber die Pertinax-Version) und hab ihn nun gegen eine kontaktlose 6V-Zündung getauscht. Nicht etwa, weil er verschlissen war, sondern aus reiner Bequemlichkeit. Gewartet wurde er in der Zeit etwa 3 oder 4 Mal. Sollte ich ne größere Tour machen, kommt er als Heimbringer mit (Markierungen sind ja noch da), ansonsten kann er in Ruhe vor sich hin oxidieren ;)

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1893
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Eisensau1504 » 25. Juni 2016 12:37

Christof hat geschrieben:Nach meiner Erfahrung gibt es keine genauen Kilometerangabe zum Wechsel des Unterbrechsers. Kontrolliert & eingestellt werden soll er nach Wartungsplan alle 2500 km. Solange der Miramidarm des Hammers noch nicht allzusehr verschlißen ist und die Elektroden nicht verkratert oder einseitig abgenutzt sind, hat er ewiges Leben. Der funkenerosive Abbrand ist aber das Hauptverschleißkriterium am Unterbrecher. Der Abtrag hängt aber von vielen Kriterien ab, (verölter Unterbrecher, Zustand Kondensator, Pflege bei der Kontrolle, etc) sodass man das anhand der gefahrenen Kilometer (m.M.n.) nicht pauschalisieren kann.



Was ist denn ein Miramidarm? Selbst Google kann mir keine Antwort liefern. Google findet auch nur als einziges Ergebnis deine Antwort.
An meiner BK habe ich den Unterbrecher jetzt rausgeworfen. Ich habe ein paar Unterbrecher getestet und es gibt Anscheinend nur Müll zu kaufen. Lebensdauer ca. 1000 - 2000km.
Das Problem war immer, dass die Feder des Hammers ihren Geist aufgegeben hat. Der Unterbrecher funktioniert nach ein paar Einfahrkilometern gut. In den unteren Drezahlen kein Stottern und ein sauberes Ausdrehen ist auch gegeben. Aber nach ungefähr 500km merkt man, dass der Motor nicht mehr ausdrehen will und zu Fehlzündungen neigt. Das wird dann immer schlimmer, bis gar nicht mehr geht. Dann hilft nur noch den Hammer auszubauen und die Feder etwas nachzubiegen.
Anschließend werden die Intervalle des Nachbiegens immer kürzer bis man irgendwann an einen Punkt kommt, an dem man dass Ding im hohen Bogen in die Kapaten schmeißt.
Ich konnte das auf der Fahrt zum BK-Treffen gut nachvollziehen. Da habe ich hin und zurück knappe 1500km zurückgelegt.


Gruß Matthias

Fuhrpark: MZ ES 250/0 Bj 1960
BK350 Bj 1957
Kawasaki Zephyr 750
Eisensau1504

 
Beiträge: 71
Themen: 5
Registriert: 21. April 2013 20:22
Wohnort: Sauerland
Alter: 38

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon AHO » 25. Juni 2016 12:47

Eisensau1504 hat geschrieben:...Was ist denn ein Miramidarm? Selbst Google kann mir keine Antwort liefern...


Das ist kein Mirami Darm, sondern ein Miramid Arm :mrgreen:

Und Miramid findet Google mehr als genug:

https://plastics.ulprospector.com/de/ma ... 29/miramid

Gruß
Andreas

Fuhrpark: ETZ 250 SW, Bj. 1985
AHO

 
Beiträge: 759
Themen: 3
Bilder: 0
Registriert: 26. Mai 2010 14:18
Wohnort: Wuppertal

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon trabimotorrad » 25. Juni 2016 12:53

Ich fahre seit vielen Jahren mit einer U-Kontakt gesteuerten Transistorzündung, Funktionsweise wie Net-Harrys "Zündverstärker", durch die Gegend.
Dieses elektronische Helferlein beseitigt den Kontaktabbrand, weil durch den Unterbrecherkontakt nur noch ganz kleine Steuerströme fließen. Dann noch ein "Wartburg-Unterbrecher" (das ist der, mit dem Perinax-Gleitstück) und der Unterbrecher hat das ewige Leben. Einzig mit der Schmierung habe ich von Zeit zu Zeit Probleme: Habe ich zuviel Fett auf den Nocken/Schmierfilz gebracht, sind mir schon die Kontaktflächen des Kontaktes "verfettet" und es gab keinen Zündfunken mehr :evil:
Aber auch das Gegenteil habe ich erlebt: Zu wenig Fett, das Gleitstück lief trocken und nach 20 000Km war es so abgenutzt, das der Hammer sich nicht mehr vom Amboss abhob = ebenso kein Zündfunke mehr :evil:
Unterbrecher und Kondensator habe ich für den Notfall immer im Bordwerkzeug und sollte das elektronische Zündmodul mal nicht mehr tun, dann klemme ich es ab und fahre mit der Batteriezündung so lange weiter, bis ich Einen finde, der es reparieren kann bzw. ein neues Modul zum Einsatz kommt :ja:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 14141
Artikel: 1
Themen: 111
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Der alte Fritz » 25. Juni 2016 15:17

Hallo,

in dem Zusammenhang hatte ich die Idee, folgende Fehlerquelle auszuschalten:

Nach längerer Laufzeit ist bekanntlich der Unterbrecher-Abstand mit einer Fühlerlehre nicht mehr ganz sicher zu messen wegen Krater auf der einen und "Höcker" auf der anderen Kontaktfläche.
Deshalb mache ich das so: Bei einem neuen Unterbrechersatz werden Abstand und Zündzeitpunkt nach kurzer Einlaufzeit penibel kontrolliert (Meßuhr mit Zündkerzengewinde-Adapter). Danach wird die Verstellung der Zünder-Grundplatte nicht mehr angerührt. Eventuelle Zündzeitpunkt-Korrekturen nehme ich ausschließlich durch Verstellen des Unterbrecher-Abstandes vor ( o h n e denselben noch zu messen, höchstens interessehalber). Logischerweise muß sich so immer der korrekte Abstand ergeben.

Grüße, Fritz.
"Geht nicht, gibts nicht, ham wir noch nie gemacht, ham wir schon immer so gemacht" --- Wer nicht forscht, bleibt dumm ...

Fuhrpark: Geboren im Westen, genetisch Voll-Ossi, passend die Sammlung: MZ TS 250/1 solo Bj. 1979, MZ TS 250/1 Gespann Bj. 1981, BMW R 89 S (R 60/2 mit 800er-Motor) solo Bj. 1968
Auto: Buick Roadmaster 1947. 8-Zyl. in Reihe, 5250 ccm.
Der alte Fritz

Benutzeravatar
 
Beiträge: 270
Themen: 6
Registriert: 12. Mai 2013 13:32
Wohnort: 88481 Balzheim
Alter: 65

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon kutt » 25. Juni 2016 15:26

Eisensau1504 hat geschrieben:Das Problem war immer, dass die Feder des Hammers ihren Geist aufgegeben hat.


Danke für die Info - das habe ich schon einigemale bei den Nachbauten gehört.

Man könnte versuchen die Feder nachzuhärten und zu tempern

Oder man geht mal ins Federwerk (technische Federn in Dresden) - die machen hauptsächlich Federn in Kleinserie für Oldtimer.
Anleitung: Getriebe BK350 - Kardan BK350 - Falke Beiwagen - Ein Bericht
Segel: Blog: Segeln Steemit: Steemit
Windows: ReBoot - Linux: BeRoot!
Wichtige Links: Forumregeln, Netiquette, Knowledge Base, Galerie, Karte, Forumkeller

Fuhrpark: BK350 (10/1956) - ES250 (06/1961) - ETS250 (??/197?) - TS150 (irgendwann/1984) - Skoda Octativa Kombi 1.9Tdi 81kW @ 475Tkm (09/2001) - Pfährt: Moto Guzzi V35 II (11/81) Umbau auf 650ccm und 50PS - Silverstar Classic (03/1994)
kutt
Technischer Admin

Benutzeravatar
------ Titel -------
AmForumSchrauber
Mr. Kardan
 
Beiträge: 17316
Artikel: 31
Themen: 548
Bilder: 831
Registriert: 9. März 2006 21:15
Wohnort: Freiberg
Alter: 39

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon mzfreak0796 » 25. Juni 2016 15:55

Hallo
die Lebenserwartung eines Unterbrechers ist, wie von meinen Vorrednern bereits ausgeführt, von vielen Faktoren abhängig.
Bei mir hält ein Unterbrecher durchschnittlich, sofern keine Kondensatorenfehler auftreten, ca. 40.000 bis max. 100.000 km (jedoch nur 1x geschafft).
Sofern die Kontakte mal angebrannt sind, so können sie sehr einfach wieder in Form gebracht werden.
Ein Stück feines Schleifpapier über einen Spiegel (ein Spiegel ist im Regelfall gerade geschliffen, nahezu vollständig plan). Dann die Kontakte von Amboss und Hammer sauber einschleifen und einpassen, so dass diese voll tragen. Dauert mit ein wenig Übung weniger als 5 Minuten.
Sollte die Feder mal nachgeben, hatte ich bisher allerdings nicht an der MZ, da ich noch über einen ausreichend hohen Bestand an Orginalunterbrecher verfüge, so können diese aus Federnstahl aus dem Modellbau für sehr kleines Geld nachgebaut werden (Mach ich gelegentlich bei Oldtimerunterbrecher so, wenn nichts passendes mehr lieferbar ist).
Grüsse
Helmut

Fuhrpark: ETZ 250/1986
mzfreak0796

 
Beiträge: 50
Registriert: 22. Februar 2013 21:52

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Captain_Fokke » 25. Juni 2016 17:21

tja früher als Unterbrecher noch üblich waren und in vernünftiger Qualität hergestellt wurden, hielten diese bestimmt 50 tkm, und dann hätten Sie immer noch unterbrochen, liessen sich aber wegen dem Grat nicht mehr vernünftig einstellen. Und die kleinen Kügelchen Fett die dem Unterbrecher beigepackt waren sind für diesen Zweck unschlagbar.
Mein Negativbeispiel Jawa, da gibt es nur noch recht bescheidene Qualitäten, trotz Einsatz von hochpreisigem Trockengleitmittel, Hochtemparaturschmierfett, mehrmaligem Austausch des Nockens war das Intervall meist kürzer als die Tankreichweite (riesiger 17l Tank bei extrem geringen Verbrauch 2Takter mit seitlichem Bremsklotz halt). (mechanischer Verschleiss des Kunststoffgleitstücks) Fazit elektronischer Zünder von Powerdynamo und der funzt einfach, einfach so.

Fuhrpark: MuZ MZ 500R mit Velorex700; Jawa638&Velorex700; Triumph BDG250H; NSU Prima 5; Ducati 350GTL; Yamaha FJ1200; VEB Brandis DUO 4
Captain_Fokke

Benutzeravatar
 
Beiträge: 98
Themen: 3
Registriert: 8. Dezember 2014 20:27
Alter: 58

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon muenstermann » 25. Juni 2016 17:47

In meiner Käferzeit habe ich bei jedem 2. Ölwechsel die Kontakte getauscht, also alle 10000 km, dann waren die Dinger aber auch fertig.
Daraus würde ich den Kontakten im Einzylinder Motor 40 - 50 tsd. Km zutrauen, vorausgesetzt man verwendet Westware.
Is maith an scáthán súil charad.

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
muenstermann

Benutzeravatar
 
Beiträge: 642
Themen: 7
Registriert: 28. November 2010 22:43
Wohnort: FRM (Freie Republik Münsterländchen)

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Dominik » 25. Juni 2016 18:14

Hallo Jungs,

danke für eure Antworten.

@trabimotorrad: stimmt, Du fährst ja diese Zusatztransistorbox! Auf deinen Beitrag habe ich schon gewartet :ja:

@ Der alte Fritz: genauso mache ich es lange schon! :ja:

Meinen Unterbrecher pflege ich sehr gut: Alle 3000 bis 5000 Km Kontaktabstand messen und ggf. einstellen, Schmierfilzeinstellung begutachten und ölen (Getriebeöl + Mos2-Mischung), Kontakt entfetten und anschauen.

Er schaut ja nach knapp 30.000 Km optisch super aus! Nur gibt es da noch andere Dinge wie ein zu stramm laufender Unterbrecher oder ein ausgenudelter oder eben die Feder, wie ihr bereits angesprochen hattet, ölige Gase im Limaraum (Kuwesiri- bei mir aber trocken) und so weiter...

Heute war ich wieder auf Fehlersuche, habe im Niedervoltbereich auch etwas entdeckt und behoben, könnte aber evtl. zu spät gewesen sein (Batterie war in 4 von 6 Zellen trocken! Schockschwerenot!) und nach Wasser in der Schwimmerkammer und im Wassersack geschaut - das war aber ok. Denn bei uns regnet es zur Zeit ja mitunter heftig! Auch heute bin ich bei Gerlingen im Starkregen gefahren und beinahe ersoffen. Besonders da zickte sie wieder. Verdächtig. Doch die neue Zündspule??

Zu den Fehlersuche-Details und den Symptomen werde ich aber später kommen. Mysteriös...

Viele Grüße und bis bald,

Dominik

Fuhrpark: MZ TS 250-1973: 200.000 Km innerhalb 9,75 Jahren gefahren, 365 Tage im Jahr. Keine wird es besser können!
Dominik

Benutzeravatar
 
Beiträge: 1828
Themen: 207
Registriert: 13. Februar 2007 18:01
Wohnort: Stuttgart
Alter: 41

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon bonnevillehund » 25. Juni 2016 18:53

...Unterbrecherwechsel nur nach Bedarf. Und das war bei mir noch nicht sehr häufig der Fall. Gleichwohl habe ich immer einen Neuen dabei für den Fall des Falles. Nachdem ich mich vor ca. 30 Jahren zu Wartburg-/Trabant-Zeiten ausgiebig damit eingedeckt hatte, dürfte ich mit meinen Beständen auch gut bis zu meinem Lebensende bzw. dem der Mopeds hinkommen. Aber um auf die Ausgangsfrage zurückzukommen: ich denke auch, dass er so 30-35TKm halten sollte. Auch bei völlig konventioneller Zündanlage....

Fuhrpark: TS 250/1 Gespann Bj.81 (in Auflösung...), TS 250/1 Gespann, Bj. 80, ES 250/2, Bj. 68, ES 250/2, Bj. 68 (fragmentarisch...)ETZ 250, Bj. 87, ETZ 250, Bj. 82
Triumph Bonneville 750, BJ. 73, Laverda 750 SF, Bj. 72, Enfield 500, Bj. 2001, Dnepr MT11 - Gespann, Bj. 97, BMW K1100RS, Bj. 93, K1100 RS - Gespann, Bj. 93, R1100S, Bj. 99, Suzuki GSXR 750, Bj.95
Dacia Logan MCV (irgendwo muss gespart werden...)
bonnevillehund

Benutzeravatar
 
Beiträge: 476
Themen: 10
Bilder: 33
Registriert: 10. September 2013 17:43
Wohnort: 79418 Schliengen
Alter: 63

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Nordlicht » 25. Juni 2016 18:58

Ich fahre täglich mit meiner orginalen Ts150 zur Arbeit..70000 sind auf dem Tacho..einmal Unterbrecher gew..defekt war er noch nicht...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11632
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Dominik » 27. Juni 2016 17:31

Hallo,

Fehler soeben gefunden! Es wurde immer schlimmer und seit gestern war sie sozusagen unfahrbar!

Der Reihe nach:


1) Am 7. November 2014 auf Unterbrecherzündung zurückgebaut und seitdem knapp 28.000 Km mit diesem Unterbrecher gefahren. Er wird gut von mir gepflegt und bisher schaut er auch fit aus! Daher habe ich ihn mir als Übeltäter nicht so recht vorstellen können. Ich habe niemals Probleme mit der U-Zündung gehabt, außer…

2) … dass die TS 250 an warmen Tagen hin und wieder im Standgas ausgehen möchte. Im Winter und an kühlen (Sommer-)Regentagen ist dies aber nie aufgetreten. Ich kam damit klar und habe es mal dabei belassen aber…

3) … am 15. Mai 2016 baute ich wegen unter 2) genanntem Symptom mal eine nagelneue Zündspule ein. Von MZA, SLPZ 6V und 12V. Diese kaufte ich bereits am 14. 11. 2014 und lagerte sie trocken ein.

4) Der Zündungsfehler an sich:
Während der letzten zwei Wochen trat ein neues Problem auf.
Nach Kaltstart zickte sie, war bockig, man musste das Gas erhöht halten, fix anfahren und schnell Schwung holen. Sobald sie aber 1 bis 2 Minuten gelaufen war, war das Problem gänzlich fort. Komisch. Auf Dauer nervte es und es wurde natürlich schlimmer.

5) Fehlersuche per Teiletausch Stück für Stück, was ich an sich nicht mag. Mir fiel aber auf, dass viele Teile von mir sowieso auf der „Liste der demnächst zu tauschenden Teile“ standen, da ich seit jeweiligem Neueinbau 30.000 bis 50.000 Km und mehr gefahren bin.

a) 13. 6. 16: Neue Kerze Iridium NGK BR9HIX eingebaut (vorher B8HS und kurz eine BR8HIX) – die Kerzen konnte ich also ausschließen, da der Fehler bei allen aufgetreten war.

b) 19. 6. 16: 3 neue Torpedosicherungen eingebaut, da sie sich manchmal setzen und Kabel im Sicherungskasten geprüft.

c) 19. 6. 2016, etwas später: Neuen NGK-Stecker 1 Kiloohm montiert.

d) 20. 6. 16: Neuen Kondensator eingebaut. Der alte (erst am 18. 11. 15 neu montiert) war oben außen an der weißen Vergussmasse gerissen! Das Problem war passé. Aber nur für einen Tag…

e) 21. 6. 16: 1 neues Zündkabel

f) 24. 6. 16: 1 Satz neue Limakohlen plus Federn montiert, da eh ziemlich abgefahren.

g) 25. 6. 16: Der Fehler? In vieren von sechs Zellen war es oben trocken in der Batterie (12V 4Ah) !! Aufgefüllt. Aber die Batterie? Sie konnte ich mir trotzdem nicht so recht als Fehlerquelle vorstellen.

h) 25. 6. 16: Trotzdem eine neue Batterie bestellt, ist noch unterwegs. Eine Gelbatterie, Yuasa-Nachbau o.ä., 12V 5Ah. Ich wollte mich lange schon von den Säurebatterien verabschieden, passt also.

i) Sonntag, 26. 6. 16:

Unfahrbar! Ich ließ es sein. Es wurde immer schlimmer. Sie ging im Standgas immerzu aus, auch bei niedrigen Drehzahlen, unter Last bockelte sie wie verrückt.

f) Heute, 27. Juni 2016: Fehler gefunden!!! h

Zuvor aber nochmals angeworfen, ob der Fehler noch da sei. War er.

Ich tauschte die oben unter 2) genannte neue Zündspule aus, die ich am 15. Mai 16 montierte! Ich baute die zuvor verwendete, polnische wieder ein (22=1 / 21=15).

Und nun läuft sie wieder wie gewohnt und sauber.
Bin ich froh.

Fazit:
Bisher sind mir nur heiße Zündspulen als Fehlerquelle begegnet, die dann z.B. während Ampelstopps versagten und dann vollends defekt waren, durchschlugen.

Versuch macht kluch.

Viele Grüße,

Dominik

P.S.: Ich werde euch auf dem Laufenden halten, was die Lebensdauer des Unterbrechers oder eventuell auftretende Fehler anbelangt. Das war eigentlich das Thema.

Fuhrpark: MZ TS 250-1973: 200.000 Km innerhalb 9,75 Jahren gefahren, 365 Tage im Jahr. Keine wird es besser können!
Dominik

Benutzeravatar
 
Beiträge: 1828
Themen: 207
Registriert: 13. Februar 2007 18:01
Wohnort: Stuttgart
Alter: 41

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Dominik » 13. August 2017 09:46

Hallo,

nun kann ich endlich etwas zum Thema "Unterbrecherkontakt-Laufleistung" berichten, denn gestern baute ich einen neuen Unterbrecher ein, diesmal den Beru KS 330.
Der Vorgänger absolvierte seit Neueinbau am 7.11.2014 50.273 Kilometer. Am Klötzchen des Unterbrechers war ein Stückchen herausgebrochen und auch die Flächen sahen nicht mehr fit aus.

Viele Grüße,

Dominik

Fuhrpark: MZ TS 250-1973: 200.000 Km innerhalb 9,75 Jahren gefahren, 365 Tage im Jahr. Keine wird es besser können!
Dominik

Benutzeravatar
 
Beiträge: 1828
Themen: 207
Registriert: 13. Februar 2007 18:01
Wohnort: Stuttgart
Alter: 41

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Nordlicht » 13. August 2017 09:53

Dominik hat geschrieben:Hallo,

nun kann ich endlich etwas zum Thema "Unterbrecherkontakt-Laufleistung" berichten, denn gestern baute ich einen neuen Unterbrecher ein, diesmal den Beru KS 330.
Der Vorgänger absolvierte seit Neueinbau am 7.11.2014 50.273 Kilometer. Am Klötzchen des Unterbrechers war ein Stückchen herausgebrochen und auch die Flächen sahen nicht mehr fit aus.

Viele Grüße,

Dominik
und du bist immer damit nach Hause gekommen...warum mag ich Unterbrecherzündungen :ja: :mrgreen:
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11632
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon ea2873 » 13. August 2017 11:35

Dominik hat geschrieben:
3) … am 15. Mai 2016 baute ich wegen unter 2) genanntem Symptom mal eine nagelneue Zündspule ein. Von MZA, SLPZ 6V und 12V. Diese kaufte ich bereits am 14. 11. 2014 und lagerte sie trocken ein.
....
Ich tauschte die oben unter 2) genannte neue Zündspule aus, die ich am 15. Mai 16 montierte! Ich baute die zuvor verwendete, polnische wieder ein (22=1 / 21=15).


das sieht doch nach simson Zündspule aus.....

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 5170
Themen: 27
Bilder: 87
Registriert: 17. Januar 2009 09:53
Wohnort: Regensburg
Alter: 44

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Paule56 » 13. August 2017 11:59

ea2873 hat geschrieben:
Dominik hat geschrieben:
3) … am 15. Mai 2016 baute ich wegen unter 2) genanntem Symptom mal eine nagelneue Zündspule ein. Von MZA, SLPZ 6V und 12V. Diese kaufte ich bereits am 14. 11. 2014 und lagerte sie trocken ein.
....
Ich tauschte die oben unter 2) genannte neue Zündspule aus, die ich am 15. Mai 16 montierte! Ich baute die zuvor verwendete, polnische wieder ein (22=1 / 21=15).


das sieht doch nach simson Zündspule aus.....


Ist zumindest als dafür passend :evil: hergestellt, funzt aber auch daran nur selten und wenn dann meist nicht lange
Gruß
Wolfgang

Fuhrpark: bis auf 5 "Nachwendeprodukte" von MuZ und Simson sortenreiner DDR - Fuhrpark ;-)
Paule56

Benutzeravatar
------ Titel -------
Bowdenzugbesteller
 
Beiträge: 4498
Themen: 26
Bilder: 10
Registriert: 9. Juni 2006 09:21
Wohnort: Quedlinburg
Alter: 62

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Nordlicht » 13. August 2017 12:03

Zündspulen der Simson S51 B2-4 mit 12v Elektronikzündung sind gleich mit den 6V MZ Ts...ES Unterbrecher-Anlagen ..die haben bei Simson auch nur 6V...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11632
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Paule56 » 13. August 2017 12:10

Nordlicht hat geschrieben:Zündspulen der Simson S51 B2-4 mit 12v Elektronikzündung sind gleich mit den 6V MZ Ts...ES Unterbrecher-Anlagen ..die haben bei Simson auch nur 6V...


Das ist für mich das Verwirrende an den Simmen:
12V Elektronik kommt mit 6V Zündspule daher und
6V Unterbrecher hat dann außenliegend eine 12 V Zündspule
:roll:
Gruß
Wolfgang

Fuhrpark: bis auf 5 "Nachwendeprodukte" von MuZ und Simson sortenreiner DDR - Fuhrpark ;-)
Paule56

Benutzeravatar
------ Titel -------
Bowdenzugbesteller
 
Beiträge: 4498
Themen: 26
Bilder: 10
Registriert: 9. Juni 2006 09:21
Wohnort: Quedlinburg
Alter: 62

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon mutschy » 13. August 2017 12:16

Das hängt mit dem Übersetzungsverhältnis der Spulen zusammen. Unterbrecher 12V, Elektronik 6V oder EMZA.

Bei Simson haste meist 3 autarke Stromkreise.
Bordspannung 6V: Auf-/Abblendlicht, Rücklicht-Bremslicht-Batterieladung, Zündung
Bordspannung 12V: Auf-/Abblendlicht-Rücklicht, Bremslicht-Batterieladung, Zündung.

Gruss

Mutschy
Zuletzt geändert von mutschy am 13. August 2017 18:59, insgesamt 2-mal geändert.
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1893
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Nordlicht » 13. August 2017 12:18

Paule56 hat geschrieben:
Nordlicht hat geschrieben:Zündspulen der Simson S51 B2-4 mit 12v Elektronikzündung sind gleich mit den 6V MZ Ts...ES Unterbrecher-Anlagen ..die haben bei Simson auch nur 6V...


Das ist für mich das Verwirrende an den Simmen:
12V Elektronik kommt mit 6V Zündspule daher und
6V Unterbrecher hat dann außenliegend eine 12 V Zündspule
:roll:
nein Wolfgang die 6v Unterbrecherzündung bei MZ hat natürlich die außenliegnde 6V Zündspule...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11632
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Paule56 » 13. August 2017 12:39

Aber ich schrieb doch von den Simmen
Gruß
Wolfgang

Fuhrpark: bis auf 5 "Nachwendeprodukte" von MuZ und Simson sortenreiner DDR - Fuhrpark ;-)
Paule56

Benutzeravatar
------ Titel -------
Bowdenzugbesteller
 
Beiträge: 4498
Themen: 26
Bilder: 10
Registriert: 9. Juni 2006 09:21
Wohnort: Quedlinburg
Alter: 62

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Nordlicht » 13. August 2017 15:17

Paule56 hat geschrieben:Aber ich schrieb doch von den Simmen
so genau kenne ich mich mit den simmen auch nicht aus..aber hab mich mal schlauch gemacht...S51 mit Unterbrecher hat die 12 V Zündspule......s50 gibs beide Varianten ...klick richtet sich nach den Limatyp..dann gibs das noch..klick die haben unterschiedliche Grundplatten Zündung...Unterbrecherzündung da 6V..Zündspule dazu 12V...da sieht kein Schwein durch
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11632
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon mutschy » 13. August 2017 19:04

Mööönsch, ich habs doch oben geschrieben.
Unterbrecher = Prägung "12V"
Elektronik = Prägung "6V" oder "EMZA" (die Spulen sind nur halb bis 2/3 so lang wie gewöhnliche Spulen)
Die Spulen sind von der Bordspannung vollkommen unabhängig. Blöd beschriftet, aber nunmal Fakt.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1893
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon Paule56 » 13. August 2017 19:41

mutschy hat geschrieben:Die Spulen sind von der Bordspannung vollkommen unabhängig. Blöd beschriftet, aber nunmal Fakt.

Gruss

Mutschy

Sorry, aber das kann ich nicht glauben.
Und ich weiß es doch auch besser, dass elektrische Verbraucher an jeweils der halben Betriebsspannung nur glimmen und an der doppelten in Nullkommanix kaputt sind.
Ausnahme ist die Hupe an den KFZ mit dem Wagnerschen Hammer.
Gruß
Wolfgang

Fuhrpark: bis auf 5 "Nachwendeprodukte" von MuZ und Simson sortenreiner DDR - Fuhrpark ;-)
Paule56

Benutzeravatar
------ Titel -------
Bowdenzugbesteller
 
Beiträge: 4498
Themen: 26
Bilder: 10
Registriert: 9. Juni 2006 09:21
Wohnort: Quedlinburg
Alter: 62

Re: Unterbrecherkontakt: Wieviele Km & auftretende Fehler

Beitragvon mutschy » 13. August 2017 22:24

Mein Fokus lag bei dieser Aussage auf Simson :roll:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1893
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: Superhorscht und 6 Gäste