Unterbrecher funktioniert mit 0,3 mm Abstand nicht

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon ets_g » 16. Juni 2017 20:51

dann mach es doch so wie schon einige gesagt haben. nimm die passfeder raus und setz den rotor ohne auf. das ist nur eine montagehilfe, mehr nicht. hast du den rotor schon mal abgehabt? vielleicht ist die passfeder auch abgeschert und der rotor verdreht. der u-abstand muß auf jeden fall stimmen.

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 638
Themen: 8
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 43

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon der garst » 16. Juni 2017 21:20

Das macht doch alles überhaupt keinen Sinn...

Der Kontaktabstand wird auf 0.4mm eingestellt und sollte über den gesamten Nockenberg gleichmäßig geöffnet sein. Vielleicht +-0,1mm
Wenn das schon nicht passt, eiert doch irgendwo was.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5214
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 35

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon gebbi » 17. Juni 2017 14:54

Ich hatte den Rotor noch nie ab. Braucht man da spezial Werkzeuge? Was ist bei Montage und Demontage zu beachten? Finde bei nm nichts konkretes :-/

Erstes update:

Mit der neuen Position auf dem Nocken ist das Problem jetzt genau anders herum. Bei ub Abstand 0,3 und die Stellplatte am anderen Anschlag wie vorher ( jetzt ganz links) öffnet der unterbrecher VOR ot.

Also ist nun definitiv geklärt, das es am Nocken liegt. Werde noch eine weitere nut brauchen :|

Fuhrpark: MZ ETZ 250/1986
Simson S51/1983
gebbi

 
Beiträge: 238
Themen: 25
Bilder: 0
Registriert: 31. August 2014 19:00
Wohnort: Sachsen

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon der garst » 17. Juni 2017 15:15

Normale M10er Schraube zum abdrücken vom Rotor.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5214
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 35

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon gebbi » 17. Juni 2017 15:41

Aber die Schraube vom Nocken hat laut Stückliste ein M7 Gewinnde?

Fuhrpark: MZ ETZ 250/1986
Simson S51/1983
gebbi

 
Beiträge: 238
Themen: 25
Bilder: 0
Registriert: 31. August 2014 19:00
Wohnort: Sachsen

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon flotter 3er » 17. Juni 2017 15:45

der garst hat geschrieben:Normale M10er Schraube zum abdrücken vom Rotor.


gebbi hat geschrieben:Aber die Schraube vom Nocken hat laut Stückliste ein M7 Gewinnde?


Mann, ist das so schwer einfach mal hinzunehmen und zu machen statt "aber"? :roll:
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13719
Artikel: 1
Themen: 188
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon Rico » 17. Juni 2017 18:32

gebbi hat geschrieben:Aber die Schraube vom Nocken hat laut Stückliste ein M7 Gewinnde?

Schraube zum Befestigen: M7
Schraube zum Abdrücken: M10
Gruß
Rico

Fuhrpark: ETZ 250 Bj. 1987
Simson S51 N Bj. 1981
MIFA Trekkingrad Bj. 2008
Kia Rio Bj. 2012
Rico

Benutzeravatar
 
Beiträge: 1970
Themen: 28
Bilder: 7
Registriert: 1. Juli 2006 23:24
Wohnort: Arnstadt
Alter: 52

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon der garst » 17. Juni 2017 18:51

Handbuch!

Ich bin raus hier.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5214
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 35

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon UlliD » 17. Juni 2017 19:14

der garst hat geschrieben:Handbuch!

Ich bin raus hier.


Genau, bei Miraculis das passende runterladen, da kommen einige Fragen nicht erst auf... :roll:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7336
Themen: 55
Bilder: 10
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon gebbi » 13. Mai 2018 12:36

flotter 3er hat geschrieben:
gebbi hat geschrieben:Umrüstung auf VAPE möglich?


Problemlos. Und die Lima auf keine Fall tauschen, da verschlechterst du dich gegenüber der Vape. Also nur Regler und Gebereinheit einbauen. Oder Zündung nach Anleitung einstellen.


Wo bekomm ich so ein Set günstig her? Es hat mir schon wieder die Zündspule durch gehauen :(

Fuhrpark: MZ ETZ 250/1986
Simson S51/1983
gebbi

 
Beiträge: 238
Themen: 25
Bilder: 0
Registriert: 31. August 2014 19:00
Wohnort: Sachsen

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon XHansX » 13. Mai 2018 16:14

Moin Moin!

Such Dir einen Mechaniker in Deiner Gegend, der die Zündung vernünftig einstellt, und spar Dir das Geld für die Vape.

MfG Hans

Fuhrpark: ETZ 150 ES 150
XHansX

Benutzeravatar
 
Beiträge: 227
Registriert: 8. Dezember 2014 22:14
Wohnort: 99326 Ilmtal

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon gebbi » 13. Mai 2018 16:18

Ich würde um 10.000€ wetten, dass es keinen Menschen auf der Welt gibt, der die Einstellen kann, ohne Nocken, Rotor, etc. zu ändern. Weil es sich einfach um eine Nachbau-KW handeln muss... :roll: :roll: :roll:

Hab mir jetzt das bestellt :D

Fuhrpark: MZ ETZ 250/1986
Simson S51/1983
gebbi

 
Beiträge: 238
Themen: 25
Bilder: 0
Registriert: 31. August 2014 19:00
Wohnort: Sachsen

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon gebbi » 17. Mai 2018 18:20

Heute die Vape Zündung eingebaut -> Läuft wieder wie eine org. ETZ 8)

Fuhrpark: MZ ETZ 250/1986
Simson S51/1983
gebbi

 
Beiträge: 238
Themen: 25
Bilder: 0
Registriert: 31. August 2014 19:00
Wohnort: Sachsen

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon flotter 3er » 17. Mai 2018 18:31

gebbi hat geschrieben:Ich würde um 10.000€ wetten, dass es keinen Menschen auf der Welt gibt, der die Einstellen kann, ohne Nocken, Rotor, etc. zu ändern. Weil es sich einfach um eine Nachbau-KW handeln muss... :roll: :roll: :roll:

Hab mir jetzt das bestellt :D


Vllt. hattest du auch nur den falschen Nocken....
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13719
Artikel: 1
Themen: 188
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon gebbi » 17. Mai 2018 19:13

Negativ, da ich mir schon einen neuen Nocken gekauft hatte :wink:

Ich hatte selbst mit der VAPE schon beim einstellen zu tun gehabt :| Der Einstellbereich hat geradeso gereicht 8) Musste auch den Federring weglassen, da die Schraube sonst von der Länge nicht gereicht hatte :x

Fuhrpark: MZ ETZ 250/1986
Simson S51/1983
gebbi

 
Beiträge: 238
Themen: 25
Bilder: 0
Registriert: 31. August 2014 19:00
Wohnort: Sachsen

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon GMG_25 » 12. November 2018 23:08

Moin,
bin beim Lesen dieses Fadens immer unruhiger werdend zunehmend auf meinem Stuhl hin und her gerutscht.
In der Systemanalyse nennen wir was hier passiert ist einen klassischen "communications breakdown" -> Zusammenbruch der Kommunikation -> aneinander vorbei geredet.
Am Ende wurde dann das Problem auf dem verkehrten Wege zum guten - aber nicht optimalen - Ende gebracht und eine falsche Schlussfolgerung hat sich nun sicher bei einigen weiter verfestigt.

Gute Nacht,
Carsten
"Ein Mann, der recht zu wirken denkt,
muß auf das beste Werkzeug halten."
Faust - Vorspiel auf dem Theater (Direktor)
Johann Wolfgang Goethe

"Der Technik sind gegenwärtig die Mittel gegeben, electrische Ströme von unbegrenzter Stärke
auf billige und bequeme Weise überall da zu erzeugen, wo Arbeitskraft disponibel ist."
Werner Siemens

Fuhrpark: ES150 (125) 1964, TS150 1978, Guzzis 70er, Yamahas 80er
GMG_25

 
Beiträge: 40
Themen: 2
Registriert: 21. März 2017 17:16
Wohnort: Bretten

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon flotter 3er » 13. November 2018 10:20

GMG_25 hat geschrieben:Moin,
bin beim Lesen dieses Fadens immer unruhiger werdend zunehmend auf meinem Stuhl hin und her gerutscht.
In der Systemanalyse nennen wir was hier passiert ist einen klassischen "communications breakdown" -> Zusammenbruch der Kommunikation -> aneinander vorbei geredet.
Am Ende wurde dann das Problem auf dem verkehrten Wege zum guten - aber nicht optimalen - Ende gebracht und eine falsche Schlussfolgerung hat sich nun sicher bei einigen weiter verfestigt.

Gute Nacht,
Carsten


Bist du Systemiker bzw. systemischer Berater? :wink:
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13719
Artikel: 1
Themen: 188
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon GMG_25 » 13. November 2018 19:34

Ah, Frank,

du warst ja im Faden dabei, hast gemerkt, dass es immer weiter in die falsche Richtung geht :o , bist mit besten Absichten eingestiegen, musstest den Kopf schütteln :roll: , bliebst zunächst geduldig :lol: und warst dann irgendwann frustriert, vielleicht sogar - wie es mir schon allein beim bloßen Lesen ging :oops: - fassungslos über die Auflösung der Geschichte. :shock:

So werden in großen Projekten manchmal Unsummen für nichts versenkt und keiner weiß wie es kam oder - viel schlimmer - es kommen Menschen unnötig zu Schaden.
In meinem Fachgebiet bin ich dem häufig begegnet und habe mich mal näher mit diesen Effekten beschäftigt.
Dabei dann festgestellt, dass es alle Branchen mehr oder weniger betrifft - das verbindende Element bei ganz unterschiedlichen Umgebungsvariablen ist dabei immer Kommunikation und damit ...


... der Mensch! :cry:


Schönen Abend, :mrgreen:
Gruß
Carsten
"Ein Mann, der recht zu wirken denkt,
muß auf das beste Werkzeug halten."
Faust - Vorspiel auf dem Theater (Direktor)
Johann Wolfgang Goethe

"Der Technik sind gegenwärtig die Mittel gegeben, electrische Ströme von unbegrenzter Stärke
auf billige und bequeme Weise überall da zu erzeugen, wo Arbeitskraft disponibel ist."
Werner Siemens

Fuhrpark: ES150 (125) 1964, TS150 1978, Guzzis 70er, Yamahas 80er
GMG_25

 
Beiträge: 40
Themen: 2
Registriert: 21. März 2017 17:16
Wohnort: Bretten

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon flotter 3er » 13. November 2018 21:38

GMG_25 hat geschrieben:Ah, Frank,

du warst ja im Faden dabei, hast gemerkt, dass es immer weiter in die falsche Richtung geht :o , bist mit besten Absichten eingestiegen, musstest den Kopf schütteln :roll: , bliebst zunächst geduldig :lol: und warst dann irgendwann frustriert, vielleicht sogar - wie es mir schon allein beim bloßen Lesen ging :oops: - fassungslos über die Auflösung der Geschichte. :shock:

So werden in großen Projekten manchmal Unsummen für nichts versenkt und keiner weiß wie es kam oder - viel schlimmer - es kommen Menschen unnötig zu Schaden.
In meinem Fachgebiet bin ich dem häufig begegnet und habe mich mal näher mit diesen Effekten beschäftigt.
Dabei dann festgestellt, dass es alle Branchen mehr oder weniger betrifft - das verbindende Element bei ganz unterschiedlichen Umgebungsvariablen ist dabei immer Kommunikation und damit ...


... der Mensch! :cry:


Schönen Abend, :mrgreen:
Gruß
Carsten


Äh - das war jetzt keine direkte Antwort auf meine sehr direkte Frage.... ;D
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13719
Artikel: 1
Themen: 188
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon GMG_25 » 13. November 2018 22:08

Entschuldigung, Frank,

hatte die Frage und beide in ihr genannten Begriffe auch auf Grund des Zwinker-Smilies für einen Scherz gehalten und mir Mühe gegeben, dir eine ernsthafte Begründung für meinen Beitrag davor zu liefern.

Auf deine Frage - ohne Zwinkern gestellt - lautet meine direkte Antwort: das erste halte ich für Geldmacherei mit sektenähnlicher Struktur; das zweite kommt mir zu sehr aus der Soziologen-Ecke, kann Leuten oder Organisationen aber wohl helfen; ergo: nein und nein, ich komme von der technischen Seite.

Gruß
Carsten
"Ein Mann, der recht zu wirken denkt,
muß auf das beste Werkzeug halten."
Faust - Vorspiel auf dem Theater (Direktor)
Johann Wolfgang Goethe

"Der Technik sind gegenwärtig die Mittel gegeben, electrische Ströme von unbegrenzter Stärke
auf billige und bequeme Weise überall da zu erzeugen, wo Arbeitskraft disponibel ist."
Werner Siemens

Fuhrpark: ES150 (125) 1964, TS150 1978, Guzzis 70er, Yamahas 80er
GMG_25

 
Beiträge: 40
Themen: 2
Registriert: 21. März 2017 17:16
Wohnort: Bretten

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon Zwiebacksäge » 5. Dezember 2018 21:22

Hallöle,

möcht ich mich hier mal kurz bedanken, hatte nämlich die Tage genau das selbe Phänomen:
Einstellplatte war komplett auf nach links geschoben und mit ca. 0,35mm Unterbrecherabstand kam ich mit ach und krach auf 2,6mm v.OT. für die 250er ETS.
Also: Passfeder raus aus der Kurbelwelle, Anker etwas im Uhrzeigersinn gedreht wieder darauf montiert und siehe da: 0,35mm mit 2,8mm v.OT. eingestellt und noch Reserve in den Langlöchern der Einstellplatte. Trotzdem komisch das ist...

Schönen Abend noch
Zwiebacksäge
------------------------------------------
2...1...Risiko!

Fuhrpark: Simson S50 B/1975 Standpark: Jawa 50 Mustang 23/1973, MZ ETS 250/1970, DKW SB500/1938
Zwiebacksäge

Benutzeravatar
 
Beiträge: 51
Artikel: 1
Themen: 10
Registriert: 11. Juni 2017 18:32
Alter: 40

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon der garst » 7. Dezember 2018 15:57

Bei Nachbaukurbelwellen steht der Pin oder die Passfeder nicht zwingend da wo es soll.
Hatte das auch schon bei ETZ 250.
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5214
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 35

Re: Unterbrecher funktioniert mit 0,3 mm Abstand nicht

Beitragvon MRS76 » 7. Dezember 2018 16:53

Ja das stimmt. Ein paar Grad Versatz reichen schon zum verzweifeln.
Wie bei den Simsonmodellen.
Eine Vape oder E-zündung stört das nicht.
Aber bei den Ubz kommt man schnell an die Grenzen...

Fuhrpark: MZ TS250/1 mit LSW Bj.1980, MZ TS 250 Cafè Bj. 1974 im Aufbau ,MZ ES 150 63-65?, diverse Simson...
MRS76

 
Beiträge: 141
Themen: 1
Registriert: 2. Oktober 2018 15:36

Vorherige

Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste