Spannung bricht ein wenn Rückstromkontakt öffnet

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 4. November 2017 17:50

Hallo geehrte MZ-Gemeinde,

erstmal Danke an alle die hier so großzügig Ihr Wissen teilen, ohne euch hätte ich niemals meine kleine TS 125 wieder auf die Straße bekommen. Ich hab viel gelernt, Danke euch.

:patpat:

So zum Problem. Seit einigen Tagen hat sich bei mir die Stromhexe eingeschlichen und nun brauch ich Ratschläge.
Also wenn ich meine Gute anschalte (Zündung ein ) bricht mir sporadisch die Batterie zusammen also nur noch 2,4 Volt statt 6,3 Volt was ja bedeutet das irgendwo Strom abfließt im großen Stil. Das gibt sich aber nach wenigen Sekunden ( als ob dann was auch immer warm wird und plötzlich geht alles seinen richtigen Lauf (verhält sich fast wie ein Relais was Zeitverzögert öffnet ). Wenn die Gute dann einmal läuft ist auch alles gut mit Ablendlicht eingeschaltet an Batterie gemessene 6,4 - 7,3 Volt (Vollgas im Stand) also sollte das alles vom Regler aus hinhauen, aber wenn ich jetzt abtouren lasse bricht gefühlt genau in dem Moment wo der Rückstromkontakt öffnet bzw. Ladekontrollleuchte angeht die Spannung von ca. 6,2-6,3V (an Batterie gemessen ) wieder ins Bodenlose und die Ts stirbt ab, weil Strom alle. Batterie ist neu und i.O., Regler wurden verschiedene getestet und Problem besteht weiter. Kabelbrüche habe ich noch keine gefunden, Beleuchtung, Hupe etc. geht alles und anschieben geht immer. Kabelbaum ist noch der Originale. verdächtigt wird Zündschloß, wobei das gut aussieht keine Oxidationsstellen o.ä. Zündspule ist auf Gummi gelagert und getauscht ....
Ich bin ratlos. :nixweiss: :help:
Zuletzt geändert von sharkyamundsaen am 4. November 2017 18:32, insgesamt 1-mal geändert.

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 18:32

ich würde mal sagen, deine batterie ist hin. 2,4v ist viel zu wehnig. sie könnte intern einen wackelkontakt habem bzw einen plattenschluß. ich bin mal davon ausgegangen das du direkt an der batterie gemessen hast.
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 4. November 2017 18:37

Nein meine Batterie schließe ich aus. Die ist neu gewechselt nach dem das Problem begann. Die alte hatte sich vorher genauso verhalten. Also Batterie war neu gekauft ordentlich durchgeladen, 6,36 Volt vor Einbau gemessen. Dasselbe wie die (Sotex) vorher. Gibts noch andere Ideen was so ein Verhalten auslößen kann?

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 18:42

wo hast du die spannung gemessen? eine gesunde batterie bricht nicht so einfach auf 2,4v zusammen. da sollten vorher die sicherungen kommen.
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon Nordlicht » 4. November 2017 18:47

Iich denke der mechan.. Regler arbeitet nicht richtig...genauer gesagt...der Rückstromkontakt...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11531
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 4. November 2017 18:48

an der Batterie direkt plus und Minus abgegriffen und hinter den Sicherungen, das bemerkenswerte ist ja das sich das nach ein paar Sekunden gibt und die Batterie wieder volle Spannung hat und dieses Verhalten zeigen zwei Batterien von verschiedenen Herstellern. Dann kann ich das Maschinchen auch antreten und die kommt sofort und läuft auch ohne Aussetzer etc.. Batterie geht mir nicht richtig in den Kopf die würde doch dann immer einbrechen oder dort bleiben wenn die die Spannung nicht halten kann oder?
Ja ich vermute ja auch Regler, aber der macht ja was er soll und regelt, nur das es dann wenn der Rückstromkontakt geschlossen hat und wieder aufgeht die Karrete stirbt. Aber wenn ich das provoziere also den Kontakt voorsichtig aufdrücke passiert nix LKL geht an und Motor läuft weiter. Kann das manchmal was mit Kondensator oder Vorwiderstand zu tun haben? Ach ich werd das nochmal in Ruhe durchmessen müssen. Mich wundert nur das die TS ansonsten unaufällig läuft.
Zuletzt geändert von sharkyamundsaen am 5. November 2017 06:41, insgesamt 2-mal geändert.

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 18:51

Nordlicht hat geschrieben:Iich denke der mechan.. Regler arbeitet nicht richtig...genauer gesagt...der Rückstromkontakt...

das kann sein, aber warum kommt die sicherung nicht? wenn die batterie auf 2,4v zusamenbricht fließt ein so hoher strom das sie kommen muß. also die minus sicherung
den regler hattest du auch schon getauscht?
Zuletzt geändert von voodoomaster am 4. November 2017 18:54, insgesamt 2-mal geändert.
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 4. November 2017 18:53

Hat 16 A Absicherung das ist viel...Ja Regler ist getauscht

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 18:56

normal sind glaube 8a, mach doch mal eine 8ampere sicherung rein, könnte wetten die kommt. dann ist dein rückstromschalter hin im regler, tausch den mal aus
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon Nordlicht » 4. November 2017 18:59

Naja...es ist ja kein Kurzschluß....denn die Batterie gibt Spannung auf die Lims...wird dann als Motor angetrieben...da fließen wahrscheinlich keine 16Ampere...16 ist normal
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11531
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 19:05

ok, ist plausibel, dann den regler tauschen
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon Nordlicht » 4. November 2017 19:08

Nicht gleich tauschen...Lothars..E..Bibel lesen....einstellen
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11531
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 19:10

wenn er sich das zutraut
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 4. November 2017 19:14

Ja traut er sich zu... Habe Fibel gelesen verdaue aber noch :) Kann mann den in der Maschine versuchen einzustellen oder ist die Ungenauigkeit da zu groß? Also Batterie voll laden... Motor an und dann mit papier unter den kontakten vorsichtig den Werten annähern? Aüßerdem öffnet der RückstromKontakt ja ordnungsgemäß und schließt auch bei leicht erhöhter Drehzahl.
Zuletzt geändert von sharkyamundsaen am 4. November 2017 19:22, insgesamt 1-mal geändert.

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon voodoomaster » 4. November 2017 19:18

ok ;)
also ich würde das außerhalb mit einem einstellbarem netzteil machen. im möp wäre mir die spannung zu instabiel bzw schlecht zu regeln
Sosa 2008-ich war dabei; Sosa 2009-ich war dabei; Glesien 2010-ich war dabei; Sosa 2010-ich war dabei; Heiligenstadt 2011 ich war dabei
Lehesten 2011 ich war dabei; Holzthaleben 2012 ich war dabei; Meudelfitz 2013 ich war dabei; Heiligenstadt 2013 ich war dabei; Sandbüschel 2014 ich war dabei

Fuhrpark: ETZ 150 Bj. 1986, TS 250/1 Bj. 1977
voodoomaster

Benutzeravatar
 
Beiträge: 2680
Themen: 25
Bilder: 4
Registriert: 31. Januar 2007 23:43
Wohnort: Roßlau/Elbe
Alter: 45
Skype: voodoomaster73

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 4. November 2017 19:22

Ok dann muss ich erstmal eine Spannungsversorgung auftreiben. Danke bis hier hin. 8 Ampere Sicherung fliegt beim ausschalten übrigens raus. Hat Voodoomaster recht gehabt. Habe ich gerade getestet.

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon Nordlicht » 4. November 2017 19:26

Schau dir mal die Erregerspule der Lima an...die geht schnell bei sowas kaputt...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11531
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 6. November 2017 10:42

So... Danke für eure Hinweise. Regler ist neu eingestellt. Hat immernoch zu hoch geregelt. Den Regelkontakt hab ich jetzt auf ca. 6,8-6,9 Volt eingestellt. Rückstromkontakt war ok.
Das Schlimme ist das es scheinbar wirklich die Batterie nochmal war, bzw. der Regler die zerkocht hat. Habt ihr Recht gehabt und ich nicht (Notitz an mich " Sei Dir niemals sicher" ;) ) Jetzt läuft die Kleine Höllenmaschine wieder.
Noch eine Frage: Wenn der Regelkontakt jetzt begrenzt auf 6,9 Volt und ich erreiche die schon bei angenommenen 75 km/h und sause jetzt mit Vollgas 15 min über die Autobahn zieht die Bordelektrik dann konstant Strom aus der Batterie, oder öffnet der Regler dann dennoch für Ladestrom? Da, wenn ich jetzt an den Batteriepolen messe, die Ladespannung bei Vollgas, also wenn der Regelkontakt Innen komplett anliegt, absinkt auf ca. 6,4 Volt was ja noch i.O. wäre, aber ist das auch noch so wenn die Batteriespannung unter 6 Volt liegt . Oder ist da noch was faul?

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon mutschy » 6. November 2017 18:36

Warum schindest du dich mit nem elektromechanischen Regler ab, und verbaust keinen elektronischen? Damit wäre eine Fehlerquelle zuverlässig ausgeschaltet, sofern es der R81 von Vape und nicht der polnische bzw ungarische Plunder is. Dazu nen Blei-Gel-Akku mit 6V/4,5Ah und alles is schick. Kostet zusammen um die 40...50€, spart aber jede Menge Arbeit und Schrauberei. Bei meiner Bärbel, die mich jeden Tag bei Wind und Wetter in alle Himmelsrichtungen trägt, arbeiten diese Komponenten seit Jahren fehlerfrei (seit ich den Akku in schaumstoffähnlichen Kunststoff gebettet hab, da es mir einen in Gummilagerung nach ca 2 Jahren und 15 tkm kaputtvibriert hat).

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1762
Themen: 134
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon sharkyamundsaen » 7. November 2017 12:45

Ja das stimmt schon, aber ich finde das Ding faszinierend wie es da rumregelt mit Strom, Federn und Magnetismus. Respekt an wer auch immer sich das ausgedacht hat :respekt: :) Noch geb ich nicht auf.

Fuhrpark: MZ TS 125 / 1977
sharkyamundsaen

 
Beiträge: 8
Themen: 1
Registriert: 2. September 2017 16:24

Re: Spannung bricht ein wenn Rückstromkontakt öffnet

Beitragvon Nordlicht » 7. November 2017 17:13

sharkyamundsaen hat geschrieben:Ja das stimmt schon, aber ich finde das Ding faszinierend wie es da rumregelt mit Strom, Federn und Magnetismus. Respekt an wer auch immer sich das ausgedacht hat :respekt: :) Noch geb ich nicht auf.
gut so :wink: ..ich auch nicht denn ich hab mit orginalen 6V mechan. Regler ..ohne Duallbatterie..75000km schon runter :ja:
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11531
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste