ES150/1 Frage zur Verkabelung

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

ES150/1 Frage zur Verkabelung

Beitragvon ES150_Trophy » 30. Dezember 2017 19:42

Hallo,

ich baue aktuell meine ES150/1 (BJ 1970) neu auf und habe dafür einen neuen Kabelbaum gekauft. Aktuell bin ich gerade dabei das ganze zu verkabeln.
Wie ist denn dort das Zündschloss und die Zündspule verschaltet? Bei meinem Kabelbaum ist der Anschluss für die Zündspule. Das Kabel geht hoch zum Zündschloss. Das Kabel für die Hupe kommt da aber am selben Stecker mit an.

Im Schaltplan ist nichts davon zu sehen, dass diese Kabel zusammen an einem Stecker ankommen. Zudem fehlt auch die Bezeichnung der Klemme auf dem Schaltplan. Habe ich da aktuell einen Denkfehler und kann mir das jemand genauer Erklären??

Anbei zwei Bilder
Gruß Tim :)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ ES 150/1 Trophy ... Baujahr 1970..
ES150_Trophy

 
Beiträge: 30
Themen: 8
Bilder: 2
Registriert: 1. Oktober 2012 19:25

Re: ES150/1 Frage zur Verkabelung

Beitragvon JHNS » 30. Dezember 2017 20:31

Hupe, Lichthupe, Bremslicht, Blinker und Zündspule solten über 54/15 laufen, also Zündungsplus haben. Bei meiner Maschine (ES 250) kriegt die Hupe das Zündungsplus über ein kurzes Verbindungskabel, welches direkt von der Zündspule abgreift, weiß nicht, ob das bei der ES 150/1 auch so geht.
Rundlampenschweinchenliebhaber-Clubmitglied Nr 089
Bild

Fuhrpark: MZ ES250, BJ1959, S51 B2-4, Bj1980
JHNS

 
Beiträge: 496
Themen: 18
Registriert: 21. Februar 2016 15:48
Wohnort: Halle
Alter: 38

Re: ES150/1 Frage zur Verkabelung

Beitragvon UlliD » 30. Dezember 2017 20:35

Schau mal hier: http://pic.mz-forum.com/harry/MZ/Schalt ... 25-150.pdf Der plan ist schön übersichtlich.
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 6809
Themen: 52
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: ES150/1 Frage zur Verkabelung

Beitragvon EmmasPapa » 2. Januar 2018 10:24

ES150_Trophy hat geschrieben:..............
Im Schaltplan ist nichts davon zu sehen, dass diese Kabel zusammen an einem Stecker ankommen. Zudem fehlt auch die Bezeichnung der Klemme auf dem Schaltplan. ...........


An der Stelle ist der von Dir genutzte Schaltplan etwas ungenau. Das hat sicher schon öfter für Verwirrung gesort. Die Klemme, die da so einzeln steht mit den zwei schwarzen und dem rot/schwarzen Kabel gehört zur 54/15 (Zündungsplus). Und dass im Kabelbaum zwei Kabel zusammengefasst werden, macht schon Sinn, da nur vier Anschlüsse für die 54/15 an Zündlichtschalter vorhanden sind, aber eben mehr Kabel dort abgreifen.
Grüße

Frank

Bild
Klein - Ecklampenschweinchenliebhaber

Fuhrpark: vorhanden
EmmasPapa

 
Beiträge: 1358
Themen: 3
Registriert: 21. Februar 2014 23:56
Wohnort: Nuthe-Urstromtal
Alter: 45

Re: ES150/1 Frage zur Verkabelung

Beitragvon ES150_Trophy » 6. Januar 2018 18:40

Hallo,

vielen Dank für die Hilfe und den anderen Schaltplan. Der sieht schon mal etwas Übersichtlicher aus! :)

Morgen werde ich mich weiter dran setzen. Wenn was unklar ist, melde ich mich wieder :D

Gruß

Fuhrpark: MZ ES 150/1 Trophy ... Baujahr 1970..
ES150_Trophy

 
Beiträge: 30
Themen: 8
Bilder: 2
Registriert: 1. Oktober 2012 19:25

Re: ES150/1 Frage zur Verkabelung

Beitragvon ES150_Trophy » 9. Januar 2018 18:31

Hallo guten Abend,,

ich habe meine MZ soweit Verkabelt. Dank beider Schaltpläne ging das dann doch echt gut. Nächste Frage: Klemme 15 kriegt Spannung, sobald der Schlüssel umgedreht wird, richtig? Ich würde nämlich gern die Batterie mal anklemmen und alles durchschalten und probieren, ob wirklich alles funktioniert wie es soll. Danach, wenn die Verdrahtung i.O. ist soll der Motor rein und der Rest, wie Tank, etc. folgen.

MfG Tim 8)

Fuhrpark: MZ ES 150/1 Trophy ... Baujahr 1970..
ES150_Trophy

 
Beiträge: 30
Themen: 8
Bilder: 2
Registriert: 1. Oktober 2012 19:25

Re: ES150/1 Frage zur Verkabelung

Beitragvon UlliD » 9. Januar 2018 18:48

Richtig :ja:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 6809
Themen: 52
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 62
Skype: ulli-aus-forst

Re: ES150/1 Frage zur Verkabelung

Beitragvon ES150_Trophy » 11. Januar 2018 18:38

Hallo guten Abend,

die Batterie kam heut und was soll ich sagen: Es läuft :D
Einzig der Bremslichtschalter hinten gibt dauerhaftes Signal, sodaß die Bremsleuchte dauerhaft leuchtet. Ich glaube da fehlt die Isolierung vom Bremslichtschalter. Schaue ich mir mal genauer an. Der Rest läuft :)

Fuhrpark: MZ ES 150/1 Trophy ... Baujahr 1970..
ES150_Trophy

 
Beiträge: 30
Themen: 8
Bilder: 2
Registriert: 1. Oktober 2012 19:25

Re: ES150/1 Frage zur Verkabelung

Beitragvon mutschy » 11. Januar 2018 23:45

Mein Rat zum Bremslicht: Klemm mindestens ein Relais (wenn nicht sogar Schalter und Relais) dazwischen. Belies dich dazu einfach auf http://mutschy.dashosting.de :arrow: MZ :arrow: Relaisschaltungen.
Ich hab ne leicht abgeänderte (gegenüber dem Original) Schaltung, aber auch über Relais. Funktioniert :top:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1764
Themen: 134
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: ES150/1 Frage zur Verkabelung

Beitragvon herr blümel » 12. Januar 2018 00:06

relais fürs bremslicht?
hab ich auch noch nicht gehört
was bringt das?
die zukunft liegt schon hinter uns

Fuhrpark: mz 250 1972,
herr blümel

 
Beiträge: 184
Themen: 1
Registriert: 26. Februar 2017 14:29
Wohnort: berlin
Skype: herr blümel

Re: ES150/1 Frage zur Verkabelung

Beitragvon mutschy » 12. Januar 2018 10:16

Betriebs - und Ausfallsicherheit. Es wird nur ein kleiner Schaltstrom (Amperebruchteile) benötigt, nicht mehr die kompletten 3,5A+x am Schalter. Damit können sich die Wartungsintervalle (Reinigung von Belägen und Schalter) erheblich erweitern lassen. Ausserdem war es bei meiner HuFu so, dass das Bremslicht deutlich heller war, da ich ne anständige Masseverbindung hatte (und immer noch hab). Alle 2.000...3.000 km Schalter putzen is Mist. Alle 10.000... 12.000 km Trommel reinigen reicht. Hab auf externen Schalter und Relais (Schalter für 12V, wäre ebenso überlastet gewesen) umgerüstet und es keine Minute bereut.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1764
Themen: 134
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste