Dauerstrom auf Rahmen :-/

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 20. Juli 2020 10:19

Hallo miteinandet.

Ich habe mir kürzlich eine 150er ES aus 69 ohne Papiere zugelegt und mache diese grad für die Vollabnahme tauglich. Nun wollte ich einen elektronischen Blinkgeber verbauen und stelle folgendes Problem fest...

...ich habe Dauerplus am Rahmen sowie allen Massepunkten anliegen und somit wohl das Problem mit dem Blinkgeber - wie kann das sein?

-Batterie ist fit und korrekt anschlossen

-Motorrad springt an und alles funktioniert (auch der originale Blinkgeber)

-zwischen Batterieminuspol und Masse der Blinker/Leuchten liegen 6Volt an.

Danke vorab für eure Lösungsansätze

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon mutschy » 20. Juli 2020 10:36

Tut die Ladekontrolle was sie soll? Also Zündung an - Ladekontrolle an, Motor an - Ladekontrolle aus? Und bist du sicher, dass du korrekt gemessen hast? Zwischen Batterieminus und den Massepunkten KANN keine Spannung anliegen. Ist alles eins...

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2497
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Dauerstrom auf Rahmen :-/

Beitragvon Matthieu » 20. Juli 2020 10:44

mutschy hat geschrieben:Zwischen Batterieminus und den Massepunkten KANN keine Spannung anliegen. Ist alles eins...

Klar kann da Spannung anliegen.
Wenn jemand die gesamte Elektrik auf Masse = Plus umgestrickt hat, ist das ganz normal.
War bei den alten Russen auch so. Meine Dnepr hat auch Plus als Masse anliegen.

Fuhrpark: ETZ 250
Matthieu

Benutzeravatar
------ Titel -------
Treffen Heiligenstadt 2009/2011/2013/2015 Organisator
 
Beiträge: 3553
Themen: 16
Bilder: 3
Registriert: 20. Juni 2007 12:52
Wohnort: Franken

Re: Dauerstrom auf Rahmen :-/

Beitragvon mutschy » 20. Juli 2020 10:54

Wenn die Batterie aber korrekt angeschlossen ist, schließt sich das aus. Eins von beiden kann nicht hinhauen ;)

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2497
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Dauerstrom auf Rahmen :-/

Beitragvon Matthieu » 20. Juli 2020 10:57

mutschy hat geschrieben:Wenn die Batterie aber korrekt angeschlossen ist, schließt sich das aus.

Die Batterie ist korrekt am Pluspol angeschlossen, soweit ok.
Wenn dieser Pluspol aber als Masse fungiert und direkt auf den Rahmen geht?
Wenn du alles andere auch so baust, dass Plus immer Masse ist, funktioniert doch alles...

Fuhrpark: ETZ 250
Matthieu

Benutzeravatar
------ Titel -------
Treffen Heiligenstadt 2009/2011/2013/2015 Organisator
 
Beiträge: 3553
Themen: 16
Bilder: 3
Registriert: 20. Juni 2007 12:52
Wohnort: Franken

Re: Dauerstrom auf Rahmen :-/

Beitragvon mutschy » 20. Juli 2020 11:02

Das kann wohl nur der TE beantworten :nixweiss:
Wenn ich lese "korrekt angeschlossen", verstehe ich, dass der Minuspol über eine Sicherung an Masse geht und der Pluspol über eine weitere Sicherung an das rote Kabel zum Zündschloss. Das ist "korrekt".

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2497
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 20. Juli 2020 12:17

Viiiielen Dank schonmal für eure rege Anteilnahme!

Ich habe beim verlassen meiner Baustelle noch ein Foto gemacht...vielleicht erkennt ihr dort bereits einen Fehler in den gesteckten Verbindungen?

...hmmm...vielleicht hat der Vorbesitzer tatsächlich alles "um gestrickt" :-( ...denn am Blinkgeber kamen mir auch nur zwei schwarze Kabel an

Ja...Ladekontrolllampe tut so wie sie soll.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon MRS76 » 20. Juli 2020 12:20

Dein Sicherungskasten is ja verkehrt belegt.
+Batterie an Sicherung, oben geht dann braun weg. Bei der Masse ebenso.
Das müsstest du in Ordnung bringen.
Mich wundert nur das da keine Sicherung geflogen kommt.🤔

-- Hinzugefügt: 20. Juli 2020 12:24 --

Und wo ist die Reglerkappe?


Nochmal zu der Verkabelung.
Du gehst mit dem jeweiligen Kabel von der Batterie an den Sicherungskasten unten dran. Oben muss dann nach der Sicherung jeweils selbe Kabelfarbe wieder abgehen.
Also Plus rot, Masse braun.

Fuhrpark: Wechselt...
MRS76

 
Beiträge: 1354
Themen: 5
Registriert: 2. Oktober 2018 16:36
Wohnort: Arzgebirg

Re: Dauerstrom auf Rahmen :-/

Beitragvon Ysengrin » 20. Juli 2020 12:26

Oder kurz gesagt: Einfach mal die beiden Kabel, die von der Batterie kommen, direkt am Sicherungskasten umstecken.

Fuhrpark: Hercules Liliput, MZ ES 250/2 Lastengespann, MZ ETS 250 Gespann, MZ TS 250/1 "Café Racer", BMW R75/6, Suzuki GSX 400 F
Ysengrin

Benutzeravatar
 
Beiträge: 3324
Themen: 311
Bilder: 8
Registriert: 16. November 2009 07:57
Wohnort: Würzburg
Alter: 40

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 20. Juli 2020 13:45

Na jetzt bin ich ja von den Socken :-) ...hatte schon den Regler gegen einen anderen getauscht (daher die fehlende Abdeckkappe) und gewiss schon 4-5h Fehlersuche betrieben...hätte ich mich besser gleich mal hier gemeldet :-)

Ich wundere mich grad, dass trotzdem Fernlicht/Abblendlicht korrekt funktionierten da ich an der Lampenfassung nur 1xMasse & 2x Plus habe...?

Aber genial... bin schwer begeistert...spätestens Morgen kann ich das umstecken probieren *frei*

Achja...Sicherung kam schonmal...bei voller Fahrt beim umschalten von Abblendlicht auf Fernlicht(hat mich auch gewundert bei ca. 7Ampere je Glühfaden)

Tausend Dank erstmal an euch! Ich melde mich, wenn ich am Gerät war :-)

Edit: wenn ich das Foto so betrachte, springt einem der Fehler ja wirklich ins Auge...Asche auf mein Haupt :-/

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon funkenbaendiger » 20. Juli 2020 16:53

Und die Verbindung der Leerlaufanzeige isolieren !!!!

Fuhrpark: MZ ES 250/1 1966,MZ TS 250/1 1981 zum fahren
28er Mifa zum treten
KR 50 zum basteln
funkenbaendiger

Benutzeravatar
 
Beiträge: 558
Themen: 23
Bilder: 8
Registriert: 17. Januar 2009 21:14
Wohnort: Mühlengeez
Alter: 54

Re: Dauerstrom auf Rahmen :-/

Beitragvon sch.raube » 20. Juli 2020 17:18

hört jetzt mal auf mit dem rätzelraten,
gleichstromlimas müssen bei inbetriebnahme polarisiert werden,
wenn die batterie falsch herum angeschlossen ist es möglich das sich die anlage bei inbetriebnahme selbst umpolt,
dazu reicht auch schon die zeit bis zum sterben der ersten sicherung,
oder das bekannte magnetisieren mit kurzem drücjken des rückstromschalters.
und solange es keine elektronischen verbraucher gibt interessiert die polung kein schw....
der bimetallblinker macht alles in beide richtungen,
ALSO: batterie ab, masse wieder richtig rum anklemmen, regler rückstromschalter drücken, pluspol der bat kurz anklemmen-anstoßen,
regler loslassen,batterie anklemmen, motor andämmern und alles geht richtig rum wie muß,
und der elektronische blinkgeber sowie navi und radio gehen auch :wink:
-
die vorarbeiten am motorrad sind ja nicht mehr nachvollziehbar.
gruß W.
Zuletzt geändert von sch.raube am 20. Juli 2020 21:14, insgesamt 1-mal geändert.

Fuhrpark: MZ ETS 250 Gespann, YAMAHA XJR1200: Steppke 38ccm
sch.raube

Benutzeravatar
 
Beiträge: 514
Themen: 66
Bilder: 12
Registriert: 18. Februar 2006 21:54
Wohnort: niederschlesien
Alter: 63

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 20. Juli 2020 18:46

funkenbaendiger hat geschrieben:Und die Verbindung der Leerlaufanzeige isolieren !!!!


Hatte ich lediglich zur Fehlersuche freigelegt und war total irritiert als das Kabel zwar Durchgang hatte aber im bestromten Zustand keine LLK geleuchtet hatte.

Genau...Vorgeschichte nicht ganz nachvollziehbar. Ist von 69-90 angemeldet gewesen und hab sie letztens von zwei Jungseln gekauft.

Danke euch allen schon mal wie wild! Höchstwahrscheinlich ist die Welt Morgen Nachmittag wieder heile :-D

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon sch.raube » 20. Juli 2020 21:21

und wer jetzt denkt das knallt und puuft doch und in der app steht davon nichts,
ich hab jetzt kein lehrbuch gescannt aber bissel was gefunden,
evtl. hilfts dem einen oder anderen geneigten leser in zukunft auch bissel ...
ist nur artverwand aber verständlich ,
war mal früher auch ein lehrberuf , wo es noch keine diagnosestecker gab :wink:
-
https://www.google.de/url?sa=t&rct=j&q= ... 0LJ8iOAL__
-
gruß W.

Fuhrpark: MZ ETS 250 Gespann, YAMAHA XJR1200: Steppke 38ccm
sch.raube

Benutzeravatar
 
Beiträge: 514
Themen: 66
Bilder: 12
Registriert: 18. Februar 2006 21:54
Wohnort: niederschlesien
Alter: 63

Re: Dauerstrom auf Rahmen :-/

Beitragvon ektäw » 21. Juli 2020 09:17

Hallo,

das hat früher jeder Hobbybastler gewußt.
Freundliche Grüße
ektäw



Schnell ist die Lebenszeit vergangen.
Gerade denkt man, alles war erst gestern.
DESHALB, nutze die Zeit!

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
ektäw

Benutzeravatar
 
Beiträge: 627
Themen: 28
Registriert: 3. November 2011 22:06
Wohnort: Mecklenburg

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 21. Juli 2020 21:20

So...die Welt ist dank eurer Hilfe wieder rund...alles Paletti...der elektronische Blinkgeber funzt nun auch und ich bin der Vollabnahme wieder ein Stück näher :-)

Danke für eure Hilfe!

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon sch.raube » 22. Juli 2020 14:02

HotChiliRed hat geschrieben:.....Danke für eure Hilfe!

und was genau hast du nun gemacht ?

Fuhrpark: MZ ETS 250 Gespann, YAMAHA XJR1200: Steppke 38ccm
sch.raube

Benutzeravatar
 
Beiträge: 514
Themen: 66
Bilder: 12
Registriert: 18. Februar 2006 21:54
Wohnort: niederschlesien
Alter: 63

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 23. Juli 2020 12:44

Ich habe tatsächlich nur die unteren Anschlußkabel am Sicherungshalter gegeneinander ausgetauscht :-)

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 27. Juli 2020 18:21

Muss nochmal um Hilfe bitten. Habe nun die ES mal (dank neuer Dichtung Benzinhahn) laufen lassen können und feststellen müssen, dass die Blinker, welche ohne laufenden Motor wunderbar funktionieren, nun dauerhaft leuchten...Blinkerkontrollleuchte funktioniert auch gar nicht mehr.

Hab schon viele Beiträge gelesen aber kann mit allzu umfangreichen Stromlaufplänen nicht viel anfangen :-/

Danke im Voraus für eure Tips

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon mutschy » 27. Juli 2020 18:57

Blinkerkontrolle = Ladekontrolle? Falls ja, welcher Blinkgeber ist verbaut? Ist der Blinkgeber evtl ungeeignet? Nicht jeder Geber (grade neuere elektronische) kann die Doppelfunktion Lade-/Blinkerkontrolle ohne weiteres erfüllen...

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2497
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 27. Juli 2020 19:14

https://www.ebay.de/itm/184232689805

Diesen habe ich verbaut. Die Blinkfrequenz passt wirklich gut aber eben nur, wenn der Motor nicht läuft :-/

Wäre natürlich schön, wenn alles wie im Serienzustand funktioniert aber notfalls kann auch auch auf die Blinkerkontrolle verzichten (wird ja hoffentlich zur Vollabnahme kein wirkliches Problem darstellen :-/ )

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon mutschy » 28. Juli 2020 00:22

Dieser Geber macht das Spiel nur mit, wenn du ein wenig bastelst. Da müssen ein paar Dioden zusammen gelötet werden, damit das alles reibungslos funktioniert, denn aktuell wird das "getaktete Signal" durch die Ladekontrolle, die von beiden Seiten Strom bekommt, aufgehoben. Der Geber wird also quasi "hintenrum gebrückt". Alternativ sollte es reichen, eine LED mit der Fassung BA7S als Ladekontrolle zu verwenden.

Eine Blinkerkontrolle ist mE nur nötig, wenn die Blinker nicht im Sichtfeld des Fahrers liegen (was sie aber bei der ES durchaus tun). Für Grenzfälle gab es später sogar extra Streuscheiben an den vorderen Blinkern, diese Teile die am Blinkerglas "aufragen".
Was sagt denn der Prüfer deines Vertrauens zu ner fehlenden Blinkerkontrolle? Oder könnte er alternativ mit ner fehlenden Ladekontrolle leben? So was hat meine Suzuki zB nicht :nixweiss:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2497
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 28. Juli 2020 06:26

Hallo Mutschy

Danke erstmal für deine Erläuterung. Habe es mit/ohne Kontrollbirnchen probiert und das Ergebnis war das gleiche. Hat mich doch irritiert, dass es die Probleme nur bei laufendem Motor gab, während "im Stand" alles wunderbar funktionierte.

Also würde ich wohl je eine Diode in die +Zuleitung zu jedem der beiden Blinker montieren um dem Problem beizukommen?

Danke für deine Unterstützung. :ja:

Edit: eben erstmal eine passende 6V-LED bestellt :lach:

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 29. Juli 2020 15:32

So...heut ist die LED angekommen. Voller Vorfreude montiert und festgestellt, dass die selbst bei ausgeschaltener Zündung leicht glimmt und mein Problem auch nicht beseitigt :-(

Ob mir Dioden in den beiden Zuleitungen zu den Blinkern Abhilfe schaffen?

Grüße & Danke vorab

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 1. August 2020 07:00

Hat sich erstmal erledigt...der/die Vorbesitzer haben augenscheinlich unfachmännisch die Elektrik weiter verpfuscht, nachdem ja auch schon die Batteriekabel vertauscht worden sind - hab mit einer anderen 150er ES verglichen um festzustellen, dass die Belegung&Kabelverbindungen anders aufgebaut sind...zum kotzen...

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon mutschy » 1. August 2020 08:18

Dann nimm dir nen Plan (http://pic.mz-forum.com/harry) und verlege die Kabelage so wie vom Werk vorgesehen.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Suzuki Marauder 125, BJ 2003 ("Susi", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 2497
Themen: 138
Bilder: 25
Registriert: 2. Mai 2008 20:58
Wohnort: Werther
Alter: 42

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 1. August 2020 08:22

Danke für den Plan aber leider sehe ich auf diesem ja nicht die Kabelfarbrn, welche wo am Zündschloss stecken müssen.

Ich muss das echt nochmal in Ruhe durchgehen...

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39

Re: Dauerstrom auf Rahmen :-/

Beitragvon Mainzer » 1. August 2020 08:54

HotChiliRed hat geschrieben:Danke für den Plan aber leider sehe ich auf diesem ja nicht die Kabelfarbrn, welche wo am Zündschloss stecken müssen.

Ich muss das echt nochmal in Ruhe durchgehen...

Doch. Du siehst die Kabelfarbe und die Klemmennummer. Die Klemmennummer steht am Zündschloss dran.
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 1xIT, 1xBRD, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 3980
Artikel: 1
Themen: 22
Bilder: 64
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 26

Re: Dauerstrom auf Rahmen :-/

Beitragvon HotChiliRed » 1. August 2020 09:03

Ach ne eben...hatte mich auf die Zündschlossbelegung konzentriert... mein Fehler :-/

-- Hinzugefügt: 1. August 2020 16:13 --

-- Hinzugefügt: 1. August 2020 20:50 --

Hat jemand Laune auf ne halbverbastelte ES?...gibt neue Reifen,abgedrehten Kopf, Leuchtmittel, Sicherungen, elektronische Blinkgeber dazu aber keine Papiere.
Ich hab den Kanal voll - kann sich jemand anders die Freizeit verplempern

Fuhrpark: ES 150 1969, Simson S50 1976, Suzuki RMZ 450 K8, Aprilia Dorsoduro 750 2016, Yamaha FZ1 2008
HotChiliRed

 
Beiträge: 16
Themen: 1
Registriert: 13. Februar 2010 10:39
Alter: 39


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste