Spannungsarme Lichtmaschine MZ ES 150/1

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 30. Januar 2021 17:02

Hallo an alle Elektrikfreunde,
ich heiße Lukas bin 20 Jahre alt und hab' im Forum noch nicht viel von mir gegeben. ES handelt sich um folgendes Schätzchen:
20201218_093603.jpg


Eine ES 150/1 von 1969 welche ich schön beharrlich seit 05/2019 restauriert/instandgesetzt habe. (Ja, Sattel und Stoßdämpfer müssen noch)
Nur die Elektrik macht mich noch fertig. Ich hab auch schon pflichtbewusst alle vorhandenen Beiträge gelesen, komme aber nicht wirklich weiter.
Folgendes:
Laufen tut sie ziemlich gut, natürlich nur über die Batterie und wenn Selbige voll ist. Die Ladekontrollleuchte geht dementsprechend nicht aus.
Der Kabelbaum ist neu und nach mehrmaliger Überprüfung, alles richtig angeschlossen.
Die Lichtmaschine liefert eine Spannung von max. 1V bei hoher Drehzahl (direkt an der LiMa gemessen).
Dann habe ich auch mal bei YouTube nachgeschaut und auf dem Kanal von "Running Torch Light" ein Hinweis auf diese Überbrückungsmethode gefunden, von D+ auf DF und dann die Spannung zwischen Masse und einer der Anschlüsse. Hat ergeben bis ca. 22V. Diese Erkenntnis hat aber mein Problem nicht behoben. Auch den Regler habe ich vorsichtig nachgestellt, sowie die Kontakte gereinigt/gefeilt hat aber kein besseres Ergebnis gebracht.
Nun habe ich noch die Kohlen und den Widerstand getauscht, welches aber nichts an der niedrigen Ausgangsspannung im angeschlossenen Zustand änderte. Dann habe ich mir die Lektüre "MZ-Elektrik von lothar" zu Gemüte geführt und da kamen bei den Widerstandsmessungen im kalten Zustand (so gut ich die Messbedingungen verstanden habe) folgendes raus:

Rotorwicklung: 3,5Ω-4,7Ω
Rotorisolation: 0,5MΩ
Feldwicklung: 23,5Ω
Feldisolation: das Multimeter hat nur O.L angezeigt also kein oder zu großer Widerstand bei der Stellung bis 2MΩ
R: alter Widerstand hatte 30Ω der neue 27,4Ω
R-Isolation: wieder O.L wie bei der Feldisolation

Meine Werte haben nun so überhaupt nichts mit denen aus Lothars Anleitung zu tun. :nixweiss:
Natürlich schließe ich nicht aus, dass ich einen Fehler gemacht habe aber Widerstandsmessungen sind ja eigentlich kein Hexenwerk.

Ich hoffe Ihr könnt mir weiterhelfen, die LiMa wäre nämlich meine letzte große Sorge an der ES.
Mit besten Grüßen
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 30. Januar 2021 19:39

Hallo Lukas,

zweifellos ein schönes Projekt hast du da!

Lukas2000 hat geschrieben:Rotorwicklung: 3,5Ω-4,7Ω
Rotorisolation: 0,5MΩ
Feldwicklung: 23,5Ω
Feldisolation: das Multimeter hat nur O.L angezeigt also kein oder zu großer Widerstand bei der Stellung bis 2MΩ
R: alter Widerstand hatte 30Ω der neue 27,4Ω
R-Isolation: wieder O.L wie bei der Feldisolation

Ein intakter Feld-Vorwiderstand hat etwa 4,5 Ohm. Demzufolge behaupte ich, entweder ist die Batterie von deinem
Multimeter runter (DMM zeigen dann meist zu hohe Werte an) oder das DMM ist kaputt oder du machst bei der Widerstandsmessung
grundsätzlich was falsch. Solange du den R-Wert nicht verifiziert hast, müssen wir über die anderen gar nicht diskutieren.
Was dür ein DMM hast du?

Gruß
Lothar

PS: Könnte es sein, dass du die Blinkergläser verkehrt montiert ast?
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Mainzer » 30. Januar 2021 19:42

Hallo Lukas,

willkommen hier! Bei dir im Nachbarort (Urnshausen) war ich im September zwei Tage campen. Schöne Gegend! (und hübsche ES :love: )

Zeig uns am Besten mal Bilder von Lichtmaschine und Regler. Vielleicht erkennt man dann schon was. Deine Messwerte klingen für mich so, als ob du entweder was falsch gemacht hast oder die Lichtmaschine einen weg hat (kann ja mal passieren). Wäre aber nicht so schlimm, die bekommt man ja wie Sand am Meer.
Grüße aus Lörzweiler, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19, OHV20
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 1xIT, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 4693
Artikel: 1
Themen: 26
Bilder: 31
Registriert: 31. August 2011 21:07
Wohnort: Lörzweiler
Alter: 27

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 30. Januar 2021 21:17

lothar hat geschrieben:Ein intakter Feld-Vorwiderstand hat etwa 4,5 Ohm. Demzufolge behaupte ich, entweder ist die Batterie von deinem
Multimeter runter (DMM zeigen dann meist zu hohe Werte an) oder das DMM ist kaputt oder du machst bei der Widerstandsmessung
grundsätzlich was falsch. Solange du den R-Wert nicht verifiziert hast, müssen wir über die anderen gar nicht diskutieren.
Was dür ein DMM hast du?


Da hätte ich jetzt gar nicht hingedacht. Das Multimeter ist eins von BGS aus'm Sonderpreis-Baumarkt für'n 20er, aber noch kein Jahr alt, mit Krokodilklemmen. An Widerständen aus Schaltungen z.B. aus'm alten Radio hats aber eig. immer hingehauen. Ich werde wohl noch mal Bilder vom angeklemmten Zustand machen, um sicher zu gehen, dass ich richtig prüfe.
Zu den Blinkergläsern: Danke für den Hinweis, sind ja tatsächlich falsch'rum.

Mainzer hat geschrieben:willkommen hier! Bei dir im Nachbarort (Urnshausen) war ich im September zwei Tage campen. Schöne Gegend! (und hübsche ES )
Zeig uns am Besten mal Bilder von Lichtmaschine und Regler. Vielleicht erkennt man dann schon was. Deine Messwerte klingen für mich so, als ob du entweder was falsch gemacht hast oder die Lichtmaschine einen weg hat (kann ja mal passieren). Wäre aber nicht so schlimm, die bekommt man ja wie Sand am Meer.


Ja, uns're Rhön ist schön. Bilder von der Lima kann ich machen. Ich hab auch noch eine von der hier rumliegen, allerdings war ich aus Bequemlichkeit (ich weiss, nur schwer nachzuvollziehen) zu Faul die zu testen. Soll ja in erster Linie mit den ursprünglichen Teilen bestückt werden.

Wahrscheinlich komme ich aber erst nächste Woche dazu. Danke schonmal für die ersten Ratschläge.
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 2. Februar 2021 19:38

Vorweg: Ja, wer Billig kauft... Das Multimeter hat tatsächlich grobe Messfehler. Es hat schon gereicht am Steckkontakt der Messleitung zu drehen, schon ging der Widerstandswert in die Höhe. Da werde ich wohl doch mal investieren. Nun gut, ich habe versucht die geringsten Werte zu ermitteln.

So nun die Bilder...

Der alte Widerstand
$matches[2]


Bei dem neuen kam hinzu: Er hatte sich, durch eine Unachtsamkeit meinerseits, mal aufgedröselt. Nun habe ich ihn wieder etwas strämmer gewickelt und es passt eigentlich.
$matches[2]


Rotorwicklung
$matches[2]


Rotorisolation
$matches[2]


Feldwicklung
$matches[2]


Feldisolation
$matches[2]


Zur Widerstandsisolation: Ich habe die schwarze Messleitung an Masse (Motorengehäuse) und die rote Messleitung an einen der Widerstandskontakte geklemmt. Wenn ich dann mit der Grundplatte des Widerstands Masse berührte, gab das Multimeter kurz 1,6MΩ an.

Ich bin lernwillig und offen für jede Art von Kritik :ja:

Und ja der Krümmer suppt'n bisschen viel.

Und die ganze Lichtmaschine...
20210202_164853.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 2. Februar 2021 20:22

Einige Werte haben sich nunmehr in vernünftige Richtung bewegt, mit einem neuen DMM könnte der Rest folgen.
Es sieht mir eher so aus, dass die LiMa i.O. ist. Du hast ja auch den DF/D+ Überbrückungstest gemacht. Allerdings wären 22V
bei längerer Einwirkung auf die Feldwicklung der LiMa nicht gerade gesund, ich hoffe, es war nur kurzzeitig.

Um die Funktion der LiMa jetzt zweifelsfrei nachzuweisen, wäre der LiMa-Test nach MZ-Elektrik S. 15 durchzuführen.

Viel Erfolg!

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 24. Februar 2021 09:54

Problem schon gelöst?

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 4. April 2021 19:51

Ich muss mich Entschuldigen lothar, ich habe die Sache jetzt noch nicht weiter verfolgt. :oops: Mir kamen noch einige Dinge dazwischen. Aber ich mache mich demnächst wieder ans Werk. Es kann ja nicht mehr viel sein. Ich melde mich auf jeden Fall.

Mit besten Grüßen
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 17. April 2021 18:01

So nun hab ich's endlich mal geschafft. Beim Lichtmaschinen-Funktionstest kamen folgende Werte heraus (leider immer noch mit Billig-Messgerät):

Bei laufendem Motor mit 6V- und 12V-Birne habe ich max. 7V gemessen zwischen D+ und Masse. Eventuell liegt's auch an der schwachen Batterie, Drehzahl hatte sie jedenfalls?

Bei der Messung mit der Brücke zwischen DF+ und D+ hatte ich die zu erwartenden 12-15V. Das hat gepasst.

Nun noch meine Beobachtungen:
Beide Birnen haben geleuchtet (12V halt nur schwach).
Als ich zum Test die 6V-Birne entnahm, worauf auch die 12V erlosch und ich sie wieder einsetzte, musste ich die Drehzahl erst wieder leicht erhöhen damit beide wieder leuchten.

Mit besten Grüßen
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 19. April 2021 09:15

Lukas2000 hat geschrieben:Bei laufendem Motor mit 6V- und 12V-Birne habe ich max. 7V gemessen zwischen D+ und Masse. Eventuell liegt's auch an der schwachen Batterie, Drehzahl hatte sie jedenfalls?

Dann scheint - nach Ferndiagnose - mit der LiMa etwas nicht in Ordnung zu sein. Den eingespeisten Erregerstrom durch die
18W-Birne könntest du überprüfen (bei Motorstand), er müsste um die 3A sein und die Glühlampe muss dabei sehr hell leuchten.
Die Polarität der angeschlossenen Batterie war auch immer(!) richtig?

Lukas2000 hat geschrieben:Bei der Messung mit der Brücke zwischen DF+ und D+ hatte ich die zu erwartenden 12-15V. Das hat gepasst.
Nun noch meine Beobachtungen:
Beide Birnen haben geleuchtet (12V halt nur schwach).
Als ich zum Test die 6V-Birne entnahm, worauf auch die 12V erlosch und ich sie wieder einsetzte, musste ich die Drehzahl erst wieder leicht erhöhen damit beide wieder leuchten.

Bei der zweiten Messung mit dem neueren Gerät kamen die Werte den erwarteten recht nahe. Der einzige Wert ist der Rotorwiderstand, der
aus dem Rahmen fällt und viel zu hoch ist. (Wie groß war der Korrekturwert bei der Widerstandsmessung, wenn du beide Messkabel
zusammenführst?).

Da die überholte Anlage offenbar noch nie richtig gelaufen ist, muss alles in Frage gestellt werden!

Wie groß ist der Widerstand, wenn du mit beiden Messspitzen auf zwei mehr oder weniger voneinander entfernte Kupferlamellen
des Kommutators gehst? Es sollten <0,2 Ohm sein, d.h. mit Berücksichtigung des Korrekturwertes sogar gegen Null Ohm.

Ist das der Fall, kämen die Kohlebürsten in Verdacht, einen viel zu hohen Übergangswiderstand zu haben.
Die sehen zwar neu aus, sind aber eine "moderne" Nachfertigung? Hast du testweise die alten noch da?

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 10. Mai 2021 13:43

Ich hab mal gemessen und folgende Werte ermitteln können:

2 Lamellen direkt nebeneinander 0,2Ohm je weiter die Lamellen auseinander waren ging der Widerstand bis max. 0,7 Ohm.

Die, wie du schon richtig vermutet hast, neuen Nachbau-Kohlen hatten einen Widerstand von ca. 10 Ohm. Ich habe auch noch Originale gefunden, welche sogar gleich viel "Fleisch" haben. Diese hatten ca. 5 Ohm. (Jeweils vorn und hinten an der Kohle gemessen)

Ich werde es nochmal mit denen Versuchen. Könnte der Rotor nun auch einen weg haben?
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon TS Paul » 10. Mai 2021 14:54

Offtopic:
Es macht sehr viel Spass der Analyse hier zu folgen! Im Geiste Messe ich mit :biggrin: . Wollte ich nur mal gesagt haben, weitermachen!
Grütze, Paul
"Nichts dringt in mein Hirn vor! Meine Reflexe sind zu schnell"
Begründer und Bewohner der " Luxus Äkke "
Mitglied des GKV seit 2015
Trainer des Bauchfrei Schaukeln Teams
Bild
Mitbegründer und Mitglied Nr.: Doppelnull
-------------------------------------------------------------------------------------------------------------
Bild
OT-Rennsteigboulettenpartisane

Fuhrpark: MZ TS 125/A BJ:1983 (der grüne Giftzwerg) , MZ TS 125 BJ:1974 in Fragmenten,
MZ ES 175/2 BJ : 1972 , MZ ETS 250 ( spezieller Umbau ), Simson KR51/1S,
MuZ Skorpion 660 Tour Bj. 1996 (Smokies EX), Superelastik MZS820 Bj: 1973,
MuZ Skorpion 660 Tour Bj: 1994 (Von Mattieu), 2x Heldrunger MKH/1 Bj. 1974,
2x SR2 (von Saalpetre für meine Söhne), MuZ Saxon 150 Sportstar Bj:1998,
IWL SR 56 Wiesel Bj: 1958 (Fernprojekt) , Fiat Doblo 1,4T Natural Power Bj:2016
TS Paul

Benutzeravatar
------ Titel -------
Vapekiller
 
Beiträge: 5956
Themen: 70
Bilder: 4
Registriert: 8. Mai 2010 23:37
Wohnort: der dunkle Wedding
Alter: 38

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 11. Mai 2021 09:03

Lukas2000 hat geschrieben:Ich hab mal gemessen ...

Aus meinem Post vom 19.4. sind noch ein paar Fragen offen.

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 11. Mai 2021 17:37

lothar hat geschrieben:Aus meinem Post vom 19.4. sind noch ein paar Fragen offen.

Gruß
Lothar


Alles bei stehendem Motor...
-beide Messspitzen zusammen ergaben einen Widerstand gegen Null
-18W Birnchen leuchtet nur mäßig in der Schaltung, jedoch sehr hell wenn man es direkt auf einen Massepunkt legt
-gemessen vorn und hinten am Birnchen 0,03A auf Messstellung 10A
-Batteriespannung betrug ca. 5,8V
-an der Birne lagen etwa 3V an

leider alles noch mit dem Billigsch...ding namens Digitalmultimeter :boese: , welches es wirklich erschwert einen Wert festzulegen.
Ich bemühe mich...

Mit besten Grüßen
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 11. Mai 2021 19:53

Lukas2000 hat geschrieben:-beide Messspitzen zusammen ergaben einen Widerstand gegen Null
Warum verschweigst du einen Wert? 0,2 Ohm, 0,1Ohm, 0,0 Ohm oder was?

Lukas2000 hat geschrieben:-18W Birnchen leuchtet nur mäßig in der Schaltung, jedoch sehr hell wenn man es direkt auf einen Massepunkt legt
-gemessen vorn und hinten am Birnchen 0,03A auf Messstellung 10A
-an der Birne lagen etwa 3V an
Mit 30mA bringst du eine 18W-Birne niemals zum Glimmen. Was ist da falsch?
Oder anders gesagt, oben hattest du mal einen Feldwicklungswiderstand mit 3,7 Ohm bestimmt. wenn an der Birne 3V waren
und die Batterie 5,8V hat, bleiben fürs Feld 2,8V. Über 3,7Ohm sind das 0,75A. Irgendwie sind die meisten deiner Messwerte
arg widersprüchlich.

Lukas2000 hat geschrieben:-Batteriespannung betrug ca. 5,8V
Das ist sehr wenig, ist die nicht aufgeladen? Nach dem Laden und Beruhigungszeit sollte sie 6,2 ... 6.5 V haben.

Lukas2000 hat geschrieben:leider alles noch mit dem Billigsch...ding namens Digitalmultimeter
Es ist nicht unbedingt eine Frage des Preises. Mein billigstes (9 EUR) hatte mit einem 5 1/2 stelligen Labor-DVM
verglichen das genaueste Spannungs-Messergebnis. Es muss einfach nur funktionieren.

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 12. Mai 2021 10:12

lothar hat geschrieben:Warum verschweigst du einen Wert? 0,2 Ohm, 0,1Ohm, 0,0 Ohm oder was?

Genau 0.00 Ohm zeigte das Gerät.
lothar hat geschrieben:Das ist sehr wenig, ist die nicht aufgeladen? Nach dem Laden und Beruhigungszeit sollte sie 6,2 ... 6.5 V haben.

Nein, sie ist nicht voll geladen.
lothar hat geschrieben:Mit 30mA bringst du eine 18W-Birne niemals zum Glimmen. Was ist da falsch?
Oder anders gesagt, oben hattest du mal einen Feldwicklungswiderstand mit 3,7 Ohm bestimmt. wenn an der Birne 3V waren
und die Batterie 5,8V hat, bleiben fürs Feld 2,8V. Über 3,7Ohm sind das 0,75A. Irgendwie sind die meisten deiner Messwerte
arg widersprüchlich.

Ja, was ist da falsch? Werte ablesen, da bin ich mir sicher habe ich ja noch in der Schule, sowie in der Lehre gelernt.
Ich gebe dir Recht, wie gesagt: Bei dem Messgerät kann man Werte schon verändern in dem man am runden Stecker der Messleitung dreht. Da kommt dann jedes mal etwas Unterschiedliches raus. Z.B. habe ich eine Messleitung mit Krokodilklemmen welche zuerst einen Wert von 10 Ohm dann von 135 und 70 hatte, je nachdem wie man den Stecker drehte. Die Spannungsmessung funktioniert einwandfrei, nur der Rest ist ein Kraus.
lothar hat geschrieben:Es muss einfach nur funktionieren.

Und das tut es anscheinend nicht.
Ich denke so ist kein Ziel zu erreichen und Spaß macht es so auch keinen.

Ich danke dir trotzdem erstmal lothar, für deine Zeit und ich melde mich wieder, wenn ich über ein zuverlässigeres Messgerät verfüge.

Mit besten Grüßen
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 12. Mai 2021 13:07

Lukas2000 hat geschrieben:.. und ich melde mich wieder, wenn ich über ein zuverlässigeres Messgerät verfüge.

Genau!
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 4. Juni 2021 10:30

Nun habe ich mir ein FLUKE 115 zugelegt, welches meinem Gefühl nach bessere Werte angibt.
Welche da wären:
Rotorwicklung: 14,4Ω
Rotorisolation: 1,3MΩ
Feldwicklung: 1,8Ω
Feldisolation: O.L.
R: 4,3Ω
R-Isolation: ergab immer O.L. egal in welcher Kombi
Beide Messspitzen (originale) : 0,1Ω
Kohlen: neu 1Ω
alt 2Ω
Lamellen direkt nebeneinander:0,3Ω
-bei max. Entfernung:0,8Ω

Batteriespannung im Stillstand: 5,8V (vorher etwas Warmgefahren, Ladung ist schon wieder etwas her)
Spannung am 18W-Birnchen: 2,6V
Strom am 18W-B. : 2,5A

Spannung an der 12V Birne bei erhöhter Drehzahl ca. 8V
-bei Standgas ca. 1-2V
Spannung an der Batterie bei bei erhöhter Drehzahl: bis ca. 6V
Alle anderen Ergebnisse entsprechen den vorherigen.

Beide Birnchen haben geleuchtet, die 12V natürlich Drehzahlabhänging von glimmen bis relativ hell.
Wenn das Messgerät O.L. ausspuckt müsste doch eigentlich eine Unterbrechung der Verbindung vorliegen, oder?
Ich hoffe keine Werte vergessen zu haben.

Mit besten Grüßen
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 5. Juni 2021 19:49

Erstmal Respekt für die fleißig gesammelten Messwerte!
Lukas2000 hat geschrieben:Rotorwicklung: 14,4Ω
Was hast du hier genau gemessen? Weiter unter sind zwischen den Lamellen 0.3 ... 0.8 Ohm.
Lukas2000 hat geschrieben:Wenn das Messgerät O.L. ausspuckt müsste doch eigentlich eine Unterbrechung der Verbindung vorliegen, oder?
Richtig, damit wird sichergestellt, dass keine Verbindungen von spannungsführenden Teilen gegen Masse bestehen.

Wieso verändert sich die Spannung an der Batterie bei Erhöhung der Drehzahl, wenn die Batterie beim LiMa-Test überhaupt nicht
angeschlossen ist (außer als Quelle für die 6W/18W-Birne, dabei müsste deren Spannung eigentlich langsam sinken).

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 6. Juni 2021 19:37

lothar hat geschrieben:Was hast du hier genau gemessen? Weiter unter sind zwischen den Lamellen 0.3 ... 0.8 Ohm.

Ich hab nochmal gemessen laut Anleitung zwischen D+ und an der gelösten Kupferlitze von der Minuskohle. Nun entstand ein Wert von, je nach Drehwinkel, 1,5 bis 2,5Ω.
Da dies nun in Richtung des geforderten Wertes läuft, könnte es sein, dass der Wert Bedingt durch die neuen Kohlen, bzw. auch dem Abrieb auf den Lamellen zu hoch ist?
Ich habe nun auch festgestellt das die nachträglich gekaufte Messleitung mit den Krokodilklemmen anscheinend fehlerhaft ist. Am Fluke DMM hatte sie einen sich verändernden Widerstand, wohingegen die Originale bei konstant 0,1Ω stand. :x

lothar hat geschrieben:Wieso verändert sich die Spannung an der Batterie bei Erhöhung der Drehzahl, wenn die Batterie beim LiMa-Test überhaupt nicht
angeschlossen ist (außer als Quelle für die 6W/18W-Birne, dabei müsste deren Spannung eigentlich langsam sinken).

Wie schon ein berühmter Fernsehmoderator zu sagen vermag: "Klingt komisch, ist aber so!"
Ich habe mich im Nachhinein auch gewundert da, wie du schon sagst, die Leitungen zum Regler/Batterie abgeklemmt sind. 0,2V könnten ja auch eine Schwankung des Messgerätes sein, da ich diesen Wert mit den Krokodilklemmen festgestellt habe.
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon lothar » 12. Juni 2021 09:04

Lukas2000 hat geschrieben:Wie schon ein berühmter Fernsehmoderator zu sagen vermag: "Klingt komisch, ist aber so!"

Hm, so richtig weiß ich jetzt auch nicht, wie wir per Fernberatung weiter vorankommen können.
Einiges bleibt für mich bez. Messwerte und Test im "Graubereich". Den Regler haben wir noch nicht näher untersucht.
Das möchte ich dir allerdings nicht zumuten - es sei denn, du traust es dir zu und hast die nötigen Geräte (regelbare Spannungsquelle).
Andererseits ergäbe sich für dich die Möglichkeit, auf einen elektronischen 6-V-Regler umzusteigen. Selbst wenn es nicht ursächlich
der Regler ist, ist diese Investition keinesfalls vergebens! Was meinst du?

Gruß
Lothart
MZ-Elektrik * Rahmennummernsammlung ES125/150
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7662
Themen: 226
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Spannungsarme Lichtmaschine MZ ES 150/1

Beitragvon Lukas2000 » 12. Juni 2021 18:13

Hallo lothar,
also denkst du die LiMa ist soweit i.O.? Einen elektronischen Regler habe ich in weiser Voraussicht schonmal daliegen. Ich probiere nochmal ein bisschen rum und melde mich dann wieder wenn sie ordentlich funktioniert.
Ich danke dir trotzdem für die Geduld!

Mit besten Grüßen
An Rechtschreibfehlern sind grundsätzlich die Anderen schuld!

Fuhrpark: MZ ES 150/1 1973 (in Einzelteilen)
MZ ES 150/1 1969 (im Aufbau)
Lukas2000

Benutzeravatar
 
Beiträge: 17
Themen: 3
Registriert: 2. April 2019 18:28
Wohnort: TH/Rhön


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste