Seite 2 von 2

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 5. Oktober 2018 19:11
von walkabout 98
Was hast Du denn jetzt für ein Setup verbaut? Evtl schraub ich ja auch noch ein wenig rum. Meine läuft ja mit dem VM etwas zu fett

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 5. Oktober 2018 19:11
von der maaß
Bei mir ist in diesem Bereich alles, was Ruckeln betrifft.
Ich habe das Problem eher, wenn ich im Bereich zwischen 2500 und 3000 Umdrehungen bin.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 5. Oktober 2018 20:41
von Andre_03044
walkabout 98 hat geschrieben:Was hast Du denn jetzt für ein Setup verbaut?

Düsennadel: 6 F 5, oberste Kerbe
Düsenstock: 159 Q 6
HD: 120
LL-Kraftstoff-D: 30 m. Querb.
LL-Luft-D: 0,5
LL-Schraube: ca. 2 Umdr. raus

koschy hat geschrieben:Vielleicht solltest du das Ganze auch noch mal bei 110km/h testen.

Bei meinem kleinen Ritzel ist 90 oder spätestens 100 (nach Tacho) schon das Ende der Fahnenstange. Den Motor mal länger auf Vollgas laufen zu lassen, würde ich auf die Autobahn müssen. Bislang ging es mir aber mehr darum, meinen hauptsächlich genutzten Drehzahlbereich zu kultivieren.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 6. Oktober 2018 18:53
von koschy
Die Hauptdüse solltest du aber normal unter Volllast bestimmen. Also Autobahn und gib ihm... MMn ist deine Hauptdüse viel zu klein... :shock:

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 18. August 2020 21:22
von Andre_03044
Guten Abend,

ich muss hier noch mal aufmachen, denn mit einem neu regenerierten Motor kriege ich den Leerlauf nicht mehr dauerhaft eingestellt. Wenn ich den Motor ca. 10 km warmgefahren habe, kann ich mit der Luftschraube einen runden Leerlauf mit 1.200 U/min. einstellen, ohne sichtbare Fahne und ohne Schieberuckeln. Nach weiterer Fahrt geht dann aber irgendwann der Motor aus oder ich muss Gas geben. Leerlauf ohne Gasgeben ist erst wieder machbar, wenn ich mit ca. einer halben Umdrehung der Schieberanschlagschraube den Schieber anhebe, so dass dann ca. 1.400 U/min anliegen. Dann reagiert die Luftschraube nicht mehr und es gibt heftiges Schieberuckeln.
Nebenluft zwischen Vergaser und Zylinder ist auszuschließen und der Ansauggummi hat auf der ganzen Länge keine Risse. Den Motor hat Herr Singer gemacht, so dass ich den Fehler auch dort nicht vermute.

Hat jemand eine Idee, wo der Fehler liegen kann??? Danke schon mal, A.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 18. August 2020 23:35
von 990sm-r
Mach bitte ein Bestandsbericht mit Düsenangaben, Bilder von Vergaser und Ansaugflansch. Die Durchflussmenge im Vergaser sollte geprüft sein. Mindestens 250ml und wann wurde der Motor überholt?

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 19. August 2020 06:52
von Andre_03044
WP_20200819_06_46_51_Pro[1].jpg


Das ist der aktuelle Stand:
Düsennadel: 6 F 5, oberste Kerbe
Düsenstock: 159 Q 6
HD: 130
LL-Kraftstoff-D: 35
LL-Luft-D: 1,0
LL-Schraube: ca. 1,5 Umdr. raus

Am fehlerhaften Kraftstoffzulauf wird es kaum liegen, denn im Leerlauf verbraucht der Motor ja am Wenigsten. Der Motor ist seit Überholung vor 4 Wochen ca. 300 km perfekt gelaufen.

A.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 19. August 2020 07:44
von 990sm-r
Die Montage des Vergasers sind vernünftig aus. Ich tippe sehr stark auf Benzinmangel. Zieh einfach den Benzinschlauch ab, und messe ruhig 3 Minuten ( Strahl dabei beobachten ) wieviel Benzin aus den Tank läuft. Die Belüftungsöffnung im Tankdeckel könnte verstopft sein, wodurch nach gewisser Zeit immer weniger Benzin nachläuft.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 19. August 2020 08:12
von Kai2014
Wenn ich das richtig verstehe, bist du noch mitten im Einfahren.
Während dieser Zeit verändert sich der Motor ein bisschen.
Für mich sind deine Düsen viel zu klein. Wenn der Motor richtig warm ist, wird der Sprit sich in Luft auflösen.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 19. August 2020 13:03
von koschy
Die HD ist viel zu klein.

Ich denke, dass eine durch die zu kleine HD verursachte Überhitzung der Garnitur die von Dir geschilderten Probleme verursacht.
Ergo: Deine Garnitur ist permanent kurz vor einem Klemmer.

Wechsel bitte die HD auf 165 und die LLD auf mindestens 37,5. Sonst kannst Du den Motor bald wieder zu Singer bringen.

Re: Mikuni VM-30 macht an TS250/1 Probleme

BeitragVerfasst: 19. August 2020 17:23
von der maaß
Mal ganz doof gefragt, wie sieht denn die Kerze aus?