Mikuni VM-30 macht an TS250/1 Probleme

Zuverlässiger, Schöner, Schneller, Individueller.

Moderator: Moderatoren

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon walkabout 98 » 5. Oktober 2018 19:11

Was hast Du denn jetzt für ein Setup verbaut? Evtl schraub ich ja auch noch ein wenig rum. Meine läuft ja mit dem VM etwas zu fett

Fuhrpark: MZ TS250 Bj 1976
MZ ETZ 250 Bj 1985
Honda CB 750 SevenFifty
Peugeot 306 Cabrio Bj 1997
Fiat Ducato Bj 1992
walkabout 98

Benutzeravatar
 
Beiträge: 1848
Themen: 4
Bilder: 8
Registriert: 23. Mai 2009 19:28
Wohnort: Nähe Nürnberg
Alter: 51

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon der maaß » 5. Oktober 2018 19:11

Bei mir ist in diesem Bereich alles, was Ruckeln betrifft.
Ich habe das Problem eher, wenn ich im Bereich zwischen 2500 und 3000 Umdrehungen bin.

Fuhrpark: S50, TS150, TS250, TS250/1 Gespann, Guzzi V50 III
der maaß

Benutzeravatar
 
Beiträge: 2014
Themen: 63
Bilder: 4
Registriert: 11. November 2013 14:00
Wohnort: Nossen
Alter: 26

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon Andre_03044 » 5. Oktober 2018 20:41

walkabout 98 hat geschrieben:Was hast Du denn jetzt für ein Setup verbaut?

Düsennadel: 6 F 5, oberste Kerbe
Düsenstock: 159 Q 6
HD: 120
LL-Kraftstoff-D: 30 m. Querb.
LL-Luft-D: 0,5
LL-Schraube: ca. 2 Umdr. raus

koschy hat geschrieben:Vielleicht solltest du das Ganze auch noch mal bei 110km/h testen.

Bei meinem kleinen Ritzel ist 90 oder spätestens 100 (nach Tacho) schon das Ende der Fahnenstange. Den Motor mal länger auf Vollgas laufen zu lassen, würde ich auf die Autobahn müssen. Bislang ging es mir aber mehr darum, meinen hauptsächlich genutzten Drehzahlbereich zu kultivieren.

Fuhrpark: MZ TS-250/1 (A), BJ ca. 1983
Andre_03044

Benutzeravatar
 
Beiträge: 100
Themen: 10
Bilder: 17
Registriert: 21. März 2016 22:39
Wohnort: Cottbus

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon koschy » 6. Oktober 2018 18:53

Die Hauptdüse solltest du aber normal unter Volllast bestimmen. Also Autobahn und gib ihm... MMn ist deine Hauptdüse viel zu klein... :shock:
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 309 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 1328
Themen: 62
Bilder: 0
Registriert: 9. Juli 2006 19:48
Wohnort: Bonn
Alter: 38

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon Andre_03044 » 18. August 2020 21:22

Guten Abend,

ich muss hier noch mal aufmachen, denn mit einem neu regenerierten Motor kriege ich den Leerlauf nicht mehr dauerhaft eingestellt. Wenn ich den Motor ca. 10 km warmgefahren habe, kann ich mit der Luftschraube einen runden Leerlauf mit 1.200 U/min. einstellen, ohne sichtbare Fahne und ohne Schieberuckeln. Nach weiterer Fahrt geht dann aber irgendwann der Motor aus oder ich muss Gas geben. Leerlauf ohne Gasgeben ist erst wieder machbar, wenn ich mit ca. einer halben Umdrehung der Schieberanschlagschraube den Schieber anhebe, so dass dann ca. 1.400 U/min anliegen. Dann reagiert die Luftschraube nicht mehr und es gibt heftiges Schieberuckeln.
Nebenluft zwischen Vergaser und Zylinder ist auszuschließen und der Ansauggummi hat auf der ganzen Länge keine Risse. Den Motor hat Herr Singer gemacht, so dass ich den Fehler auch dort nicht vermute.

Hat jemand eine Idee, wo der Fehler liegen kann??? Danke schon mal, A.

Fuhrpark: MZ TS-250/1 (A), BJ ca. 1983
Andre_03044

Benutzeravatar
 
Beiträge: 100
Themen: 10
Bilder: 17
Registriert: 21. März 2016 22:39
Wohnort: Cottbus

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon 990sm-r » 18. August 2020 23:35

Mach bitte ein Bestandsbericht mit Düsenangaben, Bilder von Vergaser und Ansaugflansch. Die Durchflussmenge im Vergaser sollte geprüft sein. Mindestens 250ml und wann wurde der Motor überholt?

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 1453
Themen: 12
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Prenzlau
Alter: 43

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon Andre_03044 » 19. August 2020 06:52

WP_20200819_06_46_51_Pro[1].jpg


Das ist der aktuelle Stand:
Düsennadel: 6 F 5, oberste Kerbe
Düsenstock: 159 Q 6
HD: 130
LL-Kraftstoff-D: 35
LL-Luft-D: 1,0
LL-Schraube: ca. 1,5 Umdr. raus

Am fehlerhaften Kraftstoffzulauf wird es kaum liegen, denn im Leerlauf verbraucht der Motor ja am Wenigsten. Der Motor ist seit Überholung vor 4 Wochen ca. 300 km perfekt gelaufen.

A.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS-250/1 (A), BJ ca. 1983
Andre_03044

Benutzeravatar
 
Beiträge: 100
Themen: 10
Bilder: 17
Registriert: 21. März 2016 22:39
Wohnort: Cottbus

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon 990sm-r » 19. August 2020 07:44

Die Montage des Vergasers sind vernünftig aus. Ich tippe sehr stark auf Benzinmangel. Zieh einfach den Benzinschlauch ab, und messe ruhig 3 Minuten ( Strahl dabei beobachten ) wieviel Benzin aus den Tank läuft. Die Belüftungsöffnung im Tankdeckel könnte verstopft sein, wodurch nach gewisser Zeit immer weniger Benzin nachläuft.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 1453
Themen: 12
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Prenzlau
Alter: 43

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon Kai2014 » 19. August 2020 08:12

Wenn ich das richtig verstehe, bist du noch mitten im Einfahren.
Während dieser Zeit verändert sich der Motor ein bisschen.
Für mich sind deine Düsen viel zu klein. Wenn der Motor richtig warm ist, wird der Sprit sich in Luft auflösen.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 2214
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 52

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon koschy » 19. August 2020 13:03

Die HD ist viel zu klein.

Ich denke, dass eine durch die zu kleine HD verursachte Überhitzung der Garnitur die von Dir geschilderten Probleme verursacht.
Ergo: Deine Garnitur ist permanent kurz vor einem Klemmer.

Wechsel bitte die HD auf 165 und die LLD auf mindestens 37,5. Sonst kannst Du den Motor bald wieder zu Singer bringen.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 309 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 1328
Themen: 62
Bilder: 0
Registriert: 9. Juli 2006 19:48
Wohnort: Bonn
Alter: 38

Re: Mikuni VM-30 macht an TS250/1 Probleme

Beitragvon der maaß » 19. August 2020 17:23

Mal ganz doof gefragt, wie sieht denn die Kerze aus?

Fuhrpark: S50, TS150, TS250, TS250/1 Gespann, Guzzi V50 III
der maaß

Benutzeravatar
 
Beiträge: 2014
Themen: 63
Bilder: 4
Registriert: 11. November 2013 14:00
Wohnort: Nossen
Alter: 26

Vorherige

Zurück zu Tuning / Styling / Anbauteile



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste