Der "Kurze Frage, schnelle Antwort"-Thread

Alles, was oben nicht passt.

Moderator: Moderatoren

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon löwenherz » 28. Juni 2018 17:44

:) Danke
Jetzt, nicht irgendwann!
Tanzt, Tanzt, vor Allem aus der Reihe! Bild

Ahoi elkeMaria

Fuhrpark: TS 250/1 Gespann Bj. 1980
löwenherz

Benutzeravatar
 
Beiträge: 823
Themen: 7
Bilder: 0
Registriert: 18. März 2016 15:28
Wohnort: nahe Ueckermünde am Haff
Alter: 74

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Tigerente » 28. Juni 2018 21:15

@Ulli & Martin: Herzlichen Dank!

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon st1ffl3r » 4. Juli 2018 05:56

Guten Morgen.
ich hab bei meiner RT die Gabel mit einer Presse abgeschmiert. SIe war vorher fast starr. Ich hatte die Hoffnzng schon auf gegeben. Nun, ein paar Tage dannach, flutscht sie wieder richtig schön. Hätte ich nicht gedacht.
ABer, ich habe nun bei mitlerer Drehzahl ein lautes Fibrieren da vorne, fast klappern,irgendwo. Genau konnt ich das nicht ermitteln.

Was kann das sein? hatte das schonmal jemand?

lg.-
Gerrit
mfg-Gerrit

Fuhrpark: alles was zwei Räder hat.
st1ffl3r

Benutzeravatar
 
Beiträge: 291
Themen: 3
Registriert: 15. November 2008 01:57
Wohnort: Ahlbeck
Alter: 40

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon daniel_f » 6. Juli 2018 20:40

Meine neueste Errungenschaft aus dem Schrott gibt mir von der Abstammung her Rätsel auf. Nennt sich Elgen-Grill und scheint aus der DDR zu sein. Nur wie hieß der zugehörige Betrieb komplett? Auf dem Typschild steht leider nur Elgen. Im Schaltkasten ist ein Getriebemotor von Mörz aus Saalfeld, auf dem steht 1963 als Baujahr. Tolles Teil und nachdem ich den Getriebemotor ordentlich geschmiert habe, dreht auch der Grillspieß wieder :ja:

IMG_0299.JPG


IMG_0300.JPG


-- Hinzugefügt: 6. Juli 2018 22:41 --

Es ist unglaublich, aber wahr. Der Motor, der den Drehspieß antreibt, wird noch hergestellt. Qualität setzt sich also anscheindend durch. Klick
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Rundlampenschweinchenliebhaber-Clubmitglied Nr. 007

Genieße das Leben ständig, denn du bist länger tot als lebendig!

Fuhrpark: MZ ES 175/1 Bj. 1967, MZ ES 150 Bj. 1964, S51 B1-3 Bj. 1982, SR2E Bj. 1963
daniel_f

Benutzeravatar
 
Beiträge: 1813
Themen: 30
Bilder: 7
Registriert: 5. Juni 2012 10:07
Wohnort: Gottesberg
Alter: 33

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon daniel_f » 9. Juli 2018 22:12

Keiner eine Ahnung, welcher Betrieb sich hinter Elgen verbirgt?
Habe schon das halbe Internet mit allen möglichen Wortfetzen durchsucht, für die Elgen stehen könnte, leider erfolglos. Elektro-Geräte-N... Elektro-Generatoren... was weiß ich.
Rundlampenschweinchenliebhaber-Clubmitglied Nr. 007

Genieße das Leben ständig, denn du bist länger tot als lebendig!

Fuhrpark: MZ ES 175/1 Bj. 1967, MZ ES 150 Bj. 1964, S51 B1-3 Bj. 1982, SR2E Bj. 1963
daniel_f

Benutzeravatar
 
Beiträge: 1813
Themen: 30
Bilder: 7
Registriert: 5. Juni 2012 10:07
Wohnort: Gottesberg
Alter: 33

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Mainzer » 10. Juli 2018 21:03

Wie funktioniert eigentlich die Powerdynamo-Zündung für die ETZ (also die, die auf die originale Lichtmaschine aufgesetzt wird)?
Ist das eine CDI, die sich über Sperrwandler o.ä. die Hochspannung für den Kondensator erzeugt?
Oder eine normale Transistorzündung mit brutalem Schließwinkel? (es gibt ja nur ein kurzes Signal vom Nockenblech pro Umdrehung)
Grüße aus Bodenheim, Nils
Ich war dabei: BA 13, ZI 14, HN 14, BA 15, V 15, VB 16, BA 17, ZE 17, VB 18
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2 x MZ, 1 x Moto Guzzi, 1 x Express, 1 x Karpatenschleuder
Mainzer

Benutzeravatar
 
Beiträge: 2862
Artikel: 1
Themen: 21
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Bodenheim
Alter: 24

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon BK Treiber » 12. Juli 2018 08:09

Moin Moin. Kurze Frage, bekommt die ES 300 eine Zylinderkopfdichtung?

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
BK Treiber

 
Beiträge: 20
Themen: 1
Registriert: 23. Februar 2018 18:34

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Pet » 12. Juli 2018 09:15

daniel_f hat geschrieben:Meine neueste Errungenschaft aus dem Schrott gibt mir von der Abstammung her Rätsel auf. Nennt sich Elgen-Grill und scheint aus der DDR zu sein. Nur wie hieß der zugehörige Betrieb komplett? Auf dem Typschild steht leider nur Elgen. Im Schaltkasten ist ein Getriebemotor von Mörz aus Saalfeld, auf dem steht 1963 als Baujahr. Tolles Teil und nachdem ich den Getriebemotor ordentlich geschmiert habe, dreht auch der Grillspieß wieder :ja:

IMG_0299.JPG


IMG_0300.JPG


-- Hinzugefügt: 6. Juli 2018 22:41 --

Es ist unglaublich, aber wahr. Der Motor, der den Drehspieß antreibt, wird noch hergestellt. Qualität setzt sich also anscheindend durch. Klick


Hallo,
die haben auch Bahnheizkörper hergestellt:

Ebay Kleinanzeigen

Bei Wikipedia gibt es auch eine gute Seite zu Produkten aus der DDR:

Wikipedia

Allerdings gibt es dort Elgen auch nicht.

P.S. Hab hier noch was ähnliches gefunden, VEB Industrieofenbau Egeln:

VEB Industrieofenbau Egeln
Grüße aus Thüringen
Pet

-----------------------------------------------------------------------------------------------------------------------------------------------------------------
Dieser Beitrag wurde maschinell von einer elektronischen Datenverarbeitungsanlage erstellt und ist auch ohne Signatur gültig.

Fuhrpark: .
MZ ETZ 250/1985,
MZ ES 150/1966,
S51 B2-4/1984 --> mein Jugendmoped :-)
Pet

Benutzeravatar
 
Beiträge: 142
Artikel: 1
Themen: 4
Registriert: 31. August 2012 13:24
Wohnort: Waltershausen
Alter: 49

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Martin H. » 12. Juli 2018 10:58

BK Treiber hat geschrieben:Moin Moin. Kurze Frage, bekommt die ES 300 eine Zylinderkopfdichtung?

Also laut Ersatzteilliste (siehe viewtopic.php?f=3&t=57211 etwas runterscrollen) nein.
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12146
Artikel: 7
Themen: 128
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon BK Treiber » 12. Juli 2018 11:46

Danke

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
BK Treiber

 
Beiträge: 20
Themen: 1
Registriert: 23. Februar 2018 18:34

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Svidhurr » 12. Juli 2018 15:25

Ich suche den Link für die guten Radlager :oops: Danke
Tue anderen nichts Gutes, dann wiederfährt dir nichts Schlechtes.

Gruß Svid (Thomas) :coffee:

Bitte sendet mir eure SW Nummern per PN.
Die Namen behalte ich natürlich für mich :wink:
Werde nur R-Nummer mit Bj. öffentlich machen :ja:

Bitte die Daten nicht nur vom Typenschild oder aus der Zulassung ablesen.
Sondern auch mit der Nummer am Rahmen vergleichen :wink:

Möchte die Aufstellung ja möglichst genau machen,
habe da schon genügend Ausnahmen von der Ausnahme :shock:


Stoye Seitenwagen 1962 - 1990

Fuhrpark: habe einen
Svidhurr

Benutzeravatar
 
Beiträge: 4792
Artikel: 4
Themen: 40
Bilder: 21
Registriert: 25. August 2011 21:47
Wohnort: im Altenburger Land
Alter: 46

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon daniel_f » 12. Juli 2018 21:15

Pet hat geschrieben:
daniel_f hat geschrieben:Meine neueste Errungenschaft aus dem Schrott gibt mir von der Abstammung her Rätsel auf. Nennt sich Elgen-Grill und scheint aus der DDR zu sein. Nur wie hieß der zugehörige Betrieb komplett? Auf dem Typschild steht leider nur Elgen. Im Schaltkasten ist ein Getriebemotor von Mörz aus Saalfeld, auf dem steht 1963 als Baujahr. Tolles Teil und nachdem ich den Getriebemotor ordentlich geschmiert habe, dreht auch der Grillspieß wieder :ja:

IMG_0299.JPG


IMG_0300.JPG


-- Hinzugefügt: 6. Juli 2018 22:41 --

Es ist unglaublich, aber wahr. Der Motor, der den Drehspieß antreibt, wird noch hergestellt. Qualität setzt sich also anscheindend durch. Klick


Hallo,
die haben auch Bahnheizkörper hergestellt:

Ebay Kleinanzeigen

Bei Wikipedia gibt es auch eine gute Seite zu Produkten aus der DDR:

Wikipedia

Allerdings gibt es dort Elgen auch nicht.

P.S. Hab hier noch was ähnliches gefunden, VEB Industrieofenbau Egeln:

VEB Industrieofenbau Egeln


Hallo,

danke für die Recherche. Die Bahnheizkörper habe ich auch schon entdeckt gehabt und Egeln kenn ich nur im Zusammenhang mit Elektroherden als Elektrogeräte Egeln (EGE)
Rundlampenschweinchenliebhaber-Clubmitglied Nr. 007

Genieße das Leben ständig, denn du bist länger tot als lebendig!

Fuhrpark: MZ ES 175/1 Bj. 1967, MZ ES 150 Bj. 1964, S51 B1-3 Bj. 1982, SR2E Bj. 1963
daniel_f

Benutzeravatar
 
Beiträge: 1813
Themen: 30
Bilder: 7
Registriert: 5. Juni 2012 10:07
Wohnort: Gottesberg
Alter: 33

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Jena MZ TS » 19. Juli 2018 16:01

Frage: Der TS250 /1 Motor wurde 2016 regeneriert. Seit dem bin ich 16tkm gefahren. Jetzt bei der Wärme geht die Drehzahl im standgas im Leerlauf auf 2000.ob das die wedis sind? Nach nur 2 Jahren?

Fuhrpark: Aktuell: - MZ TS 250/1 Bj 06 /1979 mit Superelastik - fertig
- SR2E Bj 1961 - fertig
- MZ TS 150 Deluxe BJ 1983 - nur noch TÜV machen
- MZ ES 250/2 mit Superelastik BJ ???? - Kernschrott im Aufbau
Jena MZ TS

Benutzeravatar
 
Beiträge: 1348
Themen: 33
Registriert: 13. Juli 2014 16:53
Wohnort: Jena
Alter: 35

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon mzheinz » 23. Juli 2018 18:26

Auch ne Frage: ich habe mir einen elektronischen Regler für meine ES125 (sonst 6V Originalelektrik) gekauft.

Jetzt steht in der Anbauanleitung, dass der Vorwiderstand nicht entfernt werden muss.

Kennt ihr das? Ich kenne nur den Zwang zur Entfernung des Widerstands bei Einsatz eines elektronischen Reglers....
Grüße

Olaf

Fuhrpark: MZ 125/2 (1956)
Jawa 354 (1956) + Velorex 560 (1959)
MZ ES 125 (1964)
PAV 40 (1966)
MZ ETS 250 (1970)
Simson S50 B2 (1978)
Simson S51 B1-4 (1986)
Suzuki DR 350 S (1992)
KTM 950 SM R (2007)
mzheinz

Benutzeravatar
 
Beiträge: 270
Themen: 17
Registriert: 30. Juli 2011 21:43
Wohnort: Gardelegen
Alter: 39

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon ESJuenger » 24. Juli 2018 06:20

Jau Olaf, hatte ich auch (war glaube ich bei mir von Ost2Rad). Habs so gemacht wie geheißen und funktioniert in der 175er/1.
Bei den RC81 von Vape muss man den Widerstand entfernen. Funktioniert auch.
Gruß von dichtebi
Heiner
Rundlampenschweinchenliebhaber-Clubmitglied Nr. 99

Wer weiß, dass er nichts weiß, weiß mehr als der, der nicht weiß, dass er nichts weiß.

Fuhrpark: ES 175/1, ES250/1, ISCH49, AWO T
ESJuenger

Benutzeravatar
 
Beiträge: 76
Themen: 2
Registriert: 15. Juni 2016 11:10
Wohnort: Gardelegen
Alter: 47

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon benschzilla » 24. Juli 2018 08:26

Moin zusammen, ich habe eine Frage zur Klemmschelle zw. Auspuff und Krümmer (TS 250/1).

Die Schelle liegt auf dem Halteblech auf, richtig?

Wo kommt ein Verstärkungsblech hin?

Nehme auch gern ein Büld ;).

Danke!
Gruß Benjamin
europe-by-bike.de

Fuhrpark: MZ TS 250/1 BJ1981, Simson S50 BJ1976, Simson Star BJ?
benschzilla

Benutzeravatar
 
Beiträge: 175
Themen: 7
Bilder: 4
Registriert: 28. August 2013 14:18
Wohnort: Forchheim (sächsischer Migrationshintergrund)

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon AHO » 24. Juli 2018 08:34

So wie bei der ETZ (da ist das Bild eindeutiger als im TS ET Katalog):
https://www.guesi-motorradteile.de/inde ... nlage/_/?_

Gruß
Andreas

Fuhrpark: ETZ 250 SW, Bj. 1985
AHO

 
Beiträge: 771
Themen: 3
Bilder: 0
Registriert: 26. Mai 2010 14:18
Wohnort: Wuppertal

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon benschzilla » 24. Juli 2018 08:52

Klasse, danke!

Bei der ETZ habe ich natürlich nicht nachgesehen!
Gruß Benjamin
europe-by-bike.de

Fuhrpark: MZ TS 250/1 BJ1981, Simson S50 BJ1976, Simson Star BJ?
benschzilla

Benutzeravatar
 
Beiträge: 175
Themen: 7
Bilder: 4
Registriert: 28. August 2013 14:18
Wohnort: Forchheim (sächsischer Migrationshintergrund)

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon mzheinz » 24. Juli 2018 10:08

ESJuenger hat geschrieben:Jau Olaf, hatte ich auch (war glaube ich bei mir von Ost2Rad). Habs so gemacht wie geheißen und funktioniert in der 175er/1.
Bei den RC81 von Vape muss man den Widerstand entfernen. Funktioniert auch.
Gruß von dichtebi
Heiner


Danke Heiner. Meiner ist auch von Ost2Rad :oops:

Aber die Probleme liegen wohl tiefer (Ladekontrolleuchte geht aus, aber keine erhöhte Spannung an der Batterie bei laufendem Motor :evil: )

Ich studiere gerade Lothars Anleitung....
Grüße

Olaf

Fuhrpark: MZ 125/2 (1956)
Jawa 354 (1956) + Velorex 560 (1959)
MZ ES 125 (1964)
PAV 40 (1966)
MZ ETS 250 (1970)
Simson S50 B2 (1978)
Simson S51 B1-4 (1986)
Suzuki DR 350 S (1992)
KTM 950 SM R (2007)
mzheinz

Benutzeravatar
 
Beiträge: 270
Themen: 17
Registriert: 30. Juli 2011 21:43
Wohnort: Gardelegen
Alter: 39

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Martin H. » 24. Juli 2018 11:09

Jena MZ TS hat geschrieben:Frage: Der TS250 /1 Motor wurde 2016 regeneriert. Seit dem bin ich 16tkm gefahren. Jetzt bei der Wärme geht die Drehzahl im standgas im Leerlauf auf 2000.ob das die wedis sind? Nach nur 2 Jahren?

Also nachdem bis jetzt noch kein anderer geantwortet hat...
M. M. n. nein, normalerweise nicht.
Was für Wedis kamen denn bei der Regeneration rein?
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12146
Artikel: 7
Themen: 128
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon ESJuenger » 24. Juli 2018 11:22

Hi Olaf,
baust du den elektron. Regler wegen Problemen ein? Dann wirds wohl dort liegen. Kontaktprobleme der Stecker oder auch mal im Zündschloss? Masse des Reglers hast du sicherlich sauber angeschlossen?! DF ist der DF- Anschluss. Der DF+ sollte isoliert sein. Kann ja mal vertauscht sein. Haben die Sicherungen guten Kontakt?
Sonst "Viel Spaß" bei der Suche... Aber mit Lothar im Sinn kann ja nix passieren.
Gruß
Heiner
Rundlampenschweinchenliebhaber-Clubmitglied Nr. 99

Wer weiß, dass er nichts weiß, weiß mehr als der, der nicht weiß, dass er nichts weiß.

Fuhrpark: ES 175/1, ES250/1, ISCH49, AWO T
ESJuenger

Benutzeravatar
 
Beiträge: 76
Themen: 2
Registriert: 15. Juni 2016 11:10
Wohnort: Gardelegen
Alter: 47

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Chri5 » 25. Juli 2018 11:50

Hi Leute,

Ich hätte 3 kurze Fragen, Antwort auch gern via PN.

1. Wie unterscheide ich den originalen DDR Blewa ES/TS Außenspiegel (der eckige) vom 10 Euro Nachbau?

2. Um wieviel kürzer sind die kürzeren Brems- und Kupplungshebel der TS? Gibt es außer der Länge noch andere Unterscheidungsmerkmale?

3. Gibt es eine empfehlenswerte Bezugsquelle für originale (oder auch gute Nachbauten) grau ummantelte Kabelzüge (Bremse, Kupplung etc.)

Vielen Dank schonmal.

Fuhrpark: schwarze 1978er MZ TS 250/1 mit Superelastik Beiwagen
Chri5

 
Beiträge: 13
Themen: 1
Registriert: 5. Mai 2018 00:11
Wohnort: DE

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Martin H. » 25. Juli 2018 13:20

Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12146
Artikel: 7
Themen: 128
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Chri5 » 25. Juli 2018 13:28

Vielen Dank Martin.

Fuhrpark: schwarze 1978er MZ TS 250/1 mit Superelastik Beiwagen
Chri5

 
Beiträge: 13
Themen: 1
Registriert: 5. Mai 2018 00:11
Wohnort: DE

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon mzheinz » 25. Juli 2018 14:27

ESJuenger hat geschrieben:Hi Olaf,
baust du den elektron. Regler wegen Problemen ein? Dann wirds wohl dort liegen. Kontaktprobleme der Stecker oder auch mal im Zündschloss? Masse des Reglers hast du sicherlich sauber angeschlossen?! DF ist der DF- Anschluss. Der DF+ sollte isoliert sein. Kann ja mal vertauscht sein. Haben die Sicherungen guten Kontakt?
Sonst "Viel Spaß" bei der Suche... Aber mit Lothar im Sinn kann ja nix passieren.
Gruß
Heiner


Fehler gefunden!! :D

Und sowas von peinlich.... :oops:

Die Litze der Plus-Kohle hatte Kontakt zum Niet des Kohlenhalters. Deswegen konnte ich von D+ zu Masse auch keinen nennenswerten Widerstand messen.
Ich hab ein bisschen Lack auf den Niet geschmiert und die Kabelschuhe weggedreht, jetzt habe ich auch wieder Ladespannung :D

IMG_3112.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße

Olaf

Fuhrpark: MZ 125/2 (1956)
Jawa 354 (1956) + Velorex 560 (1959)
MZ ES 125 (1964)
PAV 40 (1966)
MZ ETS 250 (1970)
Simson S50 B2 (1978)
Simson S51 B1-4 (1986)
Suzuki DR 350 S (1992)
KTM 950 SM R (2007)
mzheinz

Benutzeravatar
 
Beiträge: 270
Themen: 17
Registriert: 30. Juli 2011 21:43
Wohnort: Gardelegen
Alter: 39

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon PeterG » 2. August 2018 21:36

Welches motoröl für T4, Bj94, 1.9 turbodiesel?

Fuhrpark: Black-Pearl
PeterG

Benutzeravatar
 
Beiträge: 1815
Themen: 50
Bilder: 3
Registriert: 30. Juli 2006 12:00
Wohnort: Westerstede
Alter: 54

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon ETZeStefan » 19. August 2018 07:34

Moin,
passt der Fußrastenträger der ETZ 251 an die TS 250?
Einmal MZ immer MZ!!!

Fuhrpark: MZ ETZ 251 1991 Solo mit Gespannrahmen.
Simson S51 Enduro 1982 Dreigang-Comfortmotor.
BMW R75 Wehrmachtsgespann 1941 eine der Ersten.
Opel Vectra C Caravan 2005.
ETZeStefan

Benutzeravatar
 
Beiträge: 1714
Artikel: 1
Themen: 71
Bilder: 7
Registriert: 6. Oktober 2009 09:59
Wohnort: Wittichenau
Alter: 27

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon flotter 3er » 19. August 2018 09:24

ETZeStefan hat geschrieben:Moin,
passt der Fußrastenträger der ETZ 251 an die TS 250?
Denke ja. Ich hatte jedenfalls den Träger der /A von der ETZ (mit den klappbaren Rasten) an meiner TS. Ging problemlos.
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13502
Artikel: 1
Themen: 187
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon ETZeStefan » 19. August 2018 13:40

Danke für die schnelle Antwort. :ja:
Einmal MZ immer MZ!!!

Fuhrpark: MZ ETZ 251 1991 Solo mit Gespannrahmen.
Simson S51 Enduro 1982 Dreigang-Comfortmotor.
BMW R75 Wehrmachtsgespann 1941 eine der Ersten.
Opel Vectra C Caravan 2005.
ETZeStefan

Benutzeravatar
 
Beiträge: 1714
Artikel: 1
Themen: 71
Bilder: 7
Registriert: 6. Oktober 2009 09:59
Wohnort: Wittichenau
Alter: 27

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon KTMatze » 19. August 2018 21:16

@ Chri5:
IMG_4314.JPG

IMG_4315.JPG

IMG_4316.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS 250 Bj74 , ETZ 251 Bj90, Yamaha XJR1300 Bj2002
KTMatze

Benutzeravatar
 
Beiträge: 86
Themen: 11
Bilder: 7
Registriert: 1. Februar 2009 16:25
Wohnort: Kipfenberg
Alter: 43

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Andylh » 20. August 2018 19:25

Hallo Leute
Kann man so ohne weiteres in die untere Gabelbrücke zwei löcher bohren. Ich möchte dort einen Kotflügel befestigen.
Gruss Andy

Fuhrpark: Mz Ts 250/1 mit 251 er Motor.
Andylh

 
Beiträge: 78
Themen: 14
Registriert: 13. August 2017 17:15
Wohnort: Brieselang
Alter: 45

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon TPM » 20. August 2018 20:36

Wie fühlen sich kaputtgestandene Wellendichtringe an?
Ich habe hier eine Schwalbe (/1) in Pflege, lief zuletzt 2007, Tankanlage, Vergaser, Luftansaugung habe ich zerlegt und gereinigt, Zündung eingestellt, Kondensator getauscht (kein Funkenflug am Unterbrecher, das E-Teil solle ja demnach tun).
Läuft nach dem schwerfälligen Start (Kerze, Kerzenstecker neu und getestet) kurz gut, stottert dann wie Spritmangel (ist aber nicht) und will geht nach einem Kilometer aus. Funke ist aber dann trotzdem da und nach Anschieben die Kerze feucht. Läuft trotzem nicht.
Gut sichtbare Abgasfahne ist da, wenn auch eher blau. Nach zehn bis fünfzehn Minuten das selbe von vorne.

Fühlt sich so der Ruf nach Antibiotikum in Form von Viton Dichtringen an?
Viele Grüße, Tim

Wer mit Röhren hört, der weiß wie's richtig röhrt! Leben mit der Rudolf Diesel-Gedenkminute.

Fuhrpark: MZ ES 125/1 ex GST Bj. 1975 - Neuaufbau im trophy-Stil -> Forumkalender-MZ September
Simson KR51/1 Bj. 1968 - komplett neu aufgebaut, sieht aber nicht so aus...
W123 240D 08/84 riedgrün - Der Heizölferrari
Golf II 1991 1.6D
TPM

Benutzeravatar
 
Beiträge: 348
Themen: 27
Registriert: 16. Mai 2015 16:46
Wohnort: Hildesheim
Alter: 19

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon flotter 3er » 21. August 2018 09:12

TPM hat geschrieben:Wie fühlen sich kaputtgestandene Wellendichtringe an?
Ich habe hier eine Schwalbe (/1) in Pflege, lief zuletzt 2007, Tankanlage, Vergaser, Luftansaugung habe ich zerlegt und gereinigt, Zündung eingestellt, Kondensator getauscht (kein Funkenflug am Unterbrecher, das E-Teil solle ja demnach tun).
Läuft nach dem schwerfälligen Start (Kerze, Kerzenstecker neu und getestet) kurz gut, stottert dann wie Spritmangel (ist aber nicht) und will geht nach einem Kilometer aus. Funke ist aber dann trotzdem da und nach Anschieben die Kerze feucht. Läuft trotzem nicht.
Gut sichtbare Abgasfahne ist da, wenn auch eher blau. Nach zehn bis fünfzehn Minuten das selbe von vorne.

Fühlt sich so der Ruf nach Antibiotikum in Form von Viton Dichtringen an?


Wenn sie zuletzt 2007 lief (Bj.?), der Motor vermutlich noch nie offen war (?) stellt sich die Frage anders. Da würde ich auf jeden Fall die Wedis machen. Die Ostwedis vertragen den heutigen Gemüsesprit schlechter, härten aus. Das taten sie vorher allerdings auch schon..... Aber harte Wedis machen dann richtig Schaden (KW Zapfen - Hartchromschicht).
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13502
Artikel: 1
Themen: 187
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Hiiiiilfeeeee!

Beitragvon knatterton86 » 23. August 2018 18:30

Hilfe!
Steh gerade 10km von zu Hause entfernt auf der Landstraße. Meine ts 150 (24n2-? Nachbau, Vape Zündung frisch verbauen lassen) lief Recht gut, aber auf ein Mal gab es ein lautes knacken und sie tourte bis Anschlag hoch.
Als erstes Kupplung gezogen, dann Zündung aus, dann Kerzenstecker ab - half alles nix, nur absaufen lassen brachte sie zum schweigen.
Gasgriff kontrolliert - läuft gut und hat Spiel. Kupplung fühlt sich normal an, Choke schließt und Zug hat Spiel. Sprit ist auf Reserve, aber läuft.
Nach einer Zigarette sprang sie wieder an, tourte auf 2500, was ich mit der Stellschraube korregierte.
Dann wollte ich wieder los und sie ging aus, als hätte ich zu wenig Gas gegeben. Noch etwas gewartet und sie sprang an und fuhr sich wie immer - 500m weit und ich steh wieder...
Hat jmd einen hotfix für mich oder muss ich schieben ;(
Lärm statt Leistung

Fuhrpark: Frankensteinartig reaktivierte MZ TS 150 Bj. 1978 /Scrambler Umbau
Standpark: MZ TS 150 Bj. 1982, Honda CX 500 Bj. 1982, Honda GL 500 Bj. 1989
knatterton86

Benutzeravatar
 
Beiträge: 28
Themen: 3
Bilder: 39
Registriert: 4. Juli 2016 19:16
Wohnort: Cottbus
Alter: 32

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon XHansX » 23. August 2018 18:39

Moin Moin!

Ist wirklich noch genug Sprit drin?

Wenn ja, kann der Benzinhahn verstopft sein.
Dazu bei geschlossenem Hahn den Wassersack mal reinigen.
Dann wieder anschrauben.
Als nächstes mit dem Mund in den Benzinschlauch pusten und währenddessen den Hahn mal kurz auf Reserve stellen.
Dabei muss es kräftig blubbern im Tank.
Tankdeckel muss offen sein.

Dann kannst Du den Vergaser mal nach Dreck in der Schwimmerkammer und den Düsen untersuchen.

Viel Glück!

MfG Hans

-- Hinzugefügt: 23. August 2018 18:47 --

Ist die Teillastnadel noch korrekt am Schieber befestigt?

-- Hinzugefügt: 23. August 2018 18:53 --

Ist das Vergasergehäuse noch i.O.?
Also keine Risse etc.

-- Hinzugefügt: 23. August 2018 18:55 --

Sitzt der Rotor der Vape noch richtig auf der Kurbelwelle?

Fuhrpark: ETZ 150 ES 150
XHansX

Benutzeravatar
 
Beiträge: 155
Registriert: 8. Dezember 2014 22:14
Wohnort: 99326 Ilmtal

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon flotter 3er » 23. August 2018 19:32

Tankentlüftung frei?
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13502
Artikel: 1
Themen: 187
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon knatterton86 » 23. August 2018 20:35

Bin jetzt wieder zu Hause -.-
Ist zwar ein Honda Tank ohne Wassersack, aber das auf Reserve stellen und pusten hat's trotzdem gebracht. Danke! Kam anscheinend nicht genug Sprit durch.
Komisch, weil der Tank eigentlich 'frisch versiegelt' ist und kein Dreck drinnen sein sollte :/


Und gereicht hat die Reserve auch nicht und ich musste trotzdem schieben... Die Krönung eines eh schon besch******* Tags...

-- Hinzugefügt: 23. August 2018 20:44 --

Aber warum tourt sie dann so extrem hoch und läuft auch trotz abgezogenem Zündkabel weiter?
Lärm statt Leistung

Fuhrpark: Frankensteinartig reaktivierte MZ TS 150 Bj. 1978 /Scrambler Umbau
Standpark: MZ TS 150 Bj. 1982, Honda CX 500 Bj. 1982, Honda GL 500 Bj. 1989
knatterton86

Benutzeravatar
 
Beiträge: 28
Themen: 3
Bilder: 39
Registriert: 4. Juli 2016 19:16
Wohnort: Cottbus
Alter: 32

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon XHansX » 23. August 2018 21:42

Meiner Meinung nach ist das unkontrollierte Hochdrehen der TS150 ein bis dato ungeklärtes Phänomen.
Hier im Forum findet man verschiedene Erklärungsversuche dazu (Glühzündung, Falschluft, Ansaugen von Getriebeöl, hängender Gasschieber......).
Mir ist es mit noch keinem anderen Fahrzeug passiert, auch nicht mit 150er ETZ.
Dagegen schon mit mehreren TS.
Fakt ist, dass die Karre ohne Zündfunken weiter läuft, und das mit ca. 8000 U/min.
Die Frage ist doch eigentlich, wo das dazu notwendige Kraftstoff-Luft-Gemisch herkommt.

Fuhrpark: ETZ 150 ES 150
XHansX

Benutzeravatar
 
Beiträge: 155
Registriert: 8. Dezember 2014 22:14
Wohnort: 99326 Ilmtal

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon knatterton86 » 24. August 2018 06:01

Genau. Das bei heißem Motor nicht unbedingt ein Zündfunke für eine Verbrennung da sein muss, kann ich ja noch glauben, aber dass ein Motor 8000u/min mit Sauerstoff schafft o.O

Vielleicht haben die MZ damals schon nach alternativen Antrieben geforscht und der MM150 war das Ergebnis XD
Lärm statt Leistung

Fuhrpark: Frankensteinartig reaktivierte MZ TS 150 Bj. 1978 /Scrambler Umbau
Standpark: MZ TS 150 Bj. 1982, Honda CX 500 Bj. 1982, Honda GL 500 Bj. 1989
knatterton86

Benutzeravatar
 
Beiträge: 28
Themen: 3
Bilder: 39
Registriert: 4. Juli 2016 19:16
Wohnort: Cottbus
Alter: 32

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Kai2014 » 24. August 2018 06:33

Ich habe eine ganz andere Teorie.
Das kommt vom 1:33. Wenn der Motor richtig heiß ist brennt die ganze Ölkohle ab. 1985 hatte ich eine ES 150 mit /2 Motor, da war das auch ein paar mal. Nach einen Motorschaden habe ich einen /3 Motor eingebaut und mit 1:50 gehahren , da kamm dieses Problem nie wieder.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1229
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 50

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon knatterton86 » 24. August 2018 06:41

Habe aber einen /3 :/
Lärm statt Leistung

Fuhrpark: Frankensteinartig reaktivierte MZ TS 150 Bj. 1978 /Scrambler Umbau
Standpark: MZ TS 150 Bj. 1982, Honda CX 500 Bj. 1982, Honda GL 500 Bj. 1989
knatterton86

Benutzeravatar
 
Beiträge: 28
Themen: 3
Bilder: 39
Registriert: 4. Juli 2016 19:16
Wohnort: Cottbus
Alter: 32

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon seife » 24. August 2018 07:44

Neue Frage: :-)

Kann man die Vergaser-Schwimmerkammerdichtungen von MZA und / oder FEZ erfolgreich verwenden?

Von FEZ gibt's wohl eine aus Gummi(? schwarz) und eine aus Papier (braun), von MZA eine aus Papier (dunkel bis schwarz).
Mir geht es nicht darum, einen Euro zu sparen, sondern darum, daß ich die heute Abend auf dem Heimweg im Laden mitnehmen könnte, wärend ich auf original-DDR-Ware halt warten müsste...
Gruß, Stefan

Fuhrpark: MZ ETZ150/125cc EZ.1989, GS500E EZ.1994, AN400Y EZ.2001, NT700V Deauville EZ.2005
seife

 
Beiträge: 870
Themen: 11
Bilder: 53
Registriert: 15. Mai 2014 08:02
Wohnort: Doberschau
Alter: 47

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon knatterton86 » 24. August 2018 08:03

Also ich hab an meiner Gummidichtung nix zu meckern. Früher hatte ich eine aus Papier und die hat meine Bedüsungsexperimente nicht lange mit gemacht.
Lärm statt Leistung

Fuhrpark: Frankensteinartig reaktivierte MZ TS 150 Bj. 1978 /Scrambler Umbau
Standpark: MZ TS 150 Bj. 1982, Honda CX 500 Bj. 1982, Honda GL 500 Bj. 1989
knatterton86

Benutzeravatar
 
Beiträge: 28
Themen: 3
Bilder: 39
Registriert: 4. Juli 2016 19:16
Wohnort: Cottbus
Alter: 32

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon 3pin3phrin » 28. August 2018 07:07

Hallo Leute, um das Thema nochmal aufzugreifen, bekommt man mit Haftstahl den linken Dichtringträger beim MM 150/3 abgedichtet? Oder hat jemand bessere,andere Erfahrungen?

Fuhrpark: MZ TS 125/Baujahr: 1982
3pin3phrin

 
Beiträge: 13
Themen: 3
Registriert: 31. Januar 2016 10:21
Wohnort: Ueckermünde
Alter: 31

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Mainzer » 28. August 2018 07:10

Ich hab den damals mit Fügen Welle Nabe eingeklebt.
Grüße aus Bodenheim, Nils
Ich war dabei: BA 13, ZI 14, HN 14, BA 15, V 15, VB 16, BA 17, ZE 17, VB 18
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2 x MZ, 1 x Moto Guzzi, 1 x Express, 1 x Karpatenschleuder
Mainzer

Benutzeravatar
 
Beiträge: 2862
Artikel: 1
Themen: 21
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Bodenheim
Alter: 24

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon 3pin3phrin » 28. August 2018 07:16

ich habe ihn bei der Regeneration in Dummheit ausgebaut. Nach dem Wiedereinbau sitzt er fest drinne, scheint aber nicht 100% dicht zu sein. Kann mit Loctite auch den eingebauten Träger noch abdichten?

Fuhrpark: MZ TS 125/Baujahr: 1982
3pin3phrin

 
Beiträge: 13
Themen: 3
Registriert: 31. Januar 2016 10:21
Wohnort: Ueckermünde
Alter: 31

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Nordlicht » 28. August 2018 07:31

Nein......
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11658
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 62
Skype: Simsonemme

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Mainzer » 28. August 2018 07:44

Ich hab ihn damals komplett entfettet in die Bohrung gesetzt, dann ringsum Loctite in den Spalt laufen lassen und etwas den Träger gedreht, damit das Zeug sich überall schön in den Spalt zieht.
Nach wenigen Augenblicken konnte man das Teil schon nicht mehr bewegen.
Grüße aus Bodenheim, Nils
Ich war dabei: BA 13, ZI 14, HN 14, BA 15, V 15, VB 16, BA 17, ZE 17, VB 18
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2 x MZ, 1 x Moto Guzzi, 1 x Express, 1 x Karpatenschleuder
Mainzer

Benutzeravatar
 
Beiträge: 2862
Artikel: 1
Themen: 21
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Bodenheim
Alter: 24

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon Nordlicht » 28. August 2018 07:51

Mainzer hat geschrieben:INach wenigen Augenblicken konnte man das Teil schon nicht mehr bewegen.
wie lange hats gehalten?..selbst neue Dichtringträger rutschen ins neue Gehäuse durch...deshalb sind diese vom Werk aus schon vorher eingesetzt..wie die es festbekommen haben :nixweiss:
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11658
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 62
Skype: Simsonemme

Re: Der "Kurze Frage, schnelle Antwort"-Thread

Beitragvon 3pin3phrin » 28. August 2018 07:52

Dann werd ich ihn wohl rausoperieren müssen.Entfetten und dann werde ich weitersehen.Vielen Dank für eure hilfeichen Antworten.

Grüße aus Wilhelmshaven.

Fuhrpark: MZ TS 125/Baujahr: 1982
3pin3phrin

 
Beiträge: 13
Themen: 3
Registriert: 31. Januar 2016 10:21
Wohnort: Ueckermünde
Alter: 31

VorherigeNächste

Zurück zu Sonstiges



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast