Hallo aus Frankfurt am Main

Mitglieder stellen sich vor.

Moderator: Moderatoren

Re: Hallo aus Frankfurt am Main

Beitragvon Tigerente » 3. Juni 2018 18:47

Moin!
Frankfurt am Main hat mich erst mal wieder, 34 Monate in Wuppertal sind beendet.
Habe nun auch Zeit für meine HuFu.
Vor dem Winter habe ich die Schwimmerkammer geleert.
Nun wollte ich den Papierbenzinfilter raus werfen und habe einen neuen Benzinschlauch besorgt. Der passte zwar vom Innendurchmesser, war aber von der Wanddicke so dünn, dass er lieber abknickte, als sich über die schwarze Tülle am Benzinhahn schieben zu lassen.
Neuen Benzinschlauch bei Güsi bestellt nebst neuer Schwimmerkammerdichtung.
Güsis Benzinschlauch ist so dickwandig wie der Originale und passt wie die Faust aufs Auge.
Benzinhahn auf, es fliesst und der Vergaser markiert sein Revier. Also Schwimmerkammerdichtung tauschen. Gleiches Ergebnis. Beim Fotografieren sehe ich dann, dass der Sprit aus der Überlaufbohrung kommt.
Schwimmerkammer wieder ab. Das Schwimmernadelventil hat leider so viel Spiel, dass es in einer Stellung verkanten kann und den Schwimmer blockiert.
Habe nun bei Güsi auch einen Vergaserreparaturkit bestellt.
Um das Schwimmernadelventil zu tauschen, muss der Schwimmer raus. Drücke ich die Schwimmerachse mit einem Durchschlag raus? Will nichts kaputt machen, deshalb frage ich lieber vorher.
Herzliche Grüße aus Frankfurt am Main
“Tigerente“ Jörn

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Re: Hallo aus Frankfurt am Main

Beitragvon waldi » 3. Juni 2018 18:51

Das Teil sitzt lose drinne und fällt fast von alleine raus.

Lg. mario
OT-Christstollen-Partisane
Bild

Fuhrpark: NSU Quick Bj. 1938, Bk350 Bj.56 mit einem Kali Beiwagen, Berliner Roller Bj.59 und Bj.61, dreimal Berliner Roller in Teilen, Campi Bj.60, ETZ250 Bj.83, Cezeta502 Bj.62, Pannonia im Aufbau, Essa Peng Bj.57, Honda VF750F Bj.83 2014 gekauft mit orig. 712 Km auf dem Tacho, Honda CBX 750F Bj.86, Kawasaki Z 1100 ST Bj.84, VW Käfer Bj.73 und Bj.85, Audi 80 Bj93, Audi 80 Avant Bj.94, und der Altagswagen Audi 100 Avant Bj.93, Qek Junior Wohnwagen Bj.89 und noch andere Fahrzeuge.
waldi

Benutzeravatar
 
Beiträge: 3548
Themen: 72
Bilder: 28
Registriert: 9. Mai 2008 17:45
Wohnort: Usingen
Alter: 54

Re: Hallo aus Frankfurt am Main

Beitragvon Tigerente » 3. Juni 2018 19:32

Danke Mario!
Also einfach rausdrücken.
Im oberen Bild sieht man gut das “Markieren“.
Im unteren Bild sieht man die Stellung, bei der es klemmt.
Um die HuFu wenigstens mal starten zu können, habe ich die kleine Blechzunge, auf der das Schwimmerventil aufliegt, nach oben gebogen. So kommt das Ventil nicht so weit raus und kann nicht verkanten.
Jetzt stimmt der Schwimmerstand nicht mehr, richtig?
Akku ist neu und voll geladen, Sprit läuft, Kerze ist neu und auf 0,6 eingestellt, Zündfunke ist vorhanden. Trotzdem will die HuFu nicht anspringen. Auch nicht mit Anschieben. :(
Weiß jemand Rat?
Grüße “Tigerente“ Jörn
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

FFM: HuFu startet nicht

Beitragvon Tigerente » 6. Juni 2018 09:03

Lorchen hat geschrieben: [in: Nach 10 Minuten Warmfahren keine Zündung mehr]
... Ich bin es eigentlich leid, wegen solcher Bagatellgeschichten hier noch was zu schreiben. Sowas muß jeder erstmal selbst prüfen können, und dann geht man in die Tiefe.

Moin!
Das kann ich ja verstehen. Deshalb frage ich ja, ob ich noch etwas prüfen kann. Denn nach meinem Verständnis müsste der Bock anspringen.
- Akkumulator ist neu und voll geladen
- Benzinschlauch neu, transparent und gefüllt
- Schwimmerkammer voll (läuft nicht mehr über)
- Zündkerze neu (0,6 mm eingestellt)
- Zündfunke vorhanden (Zündkerze raus, im Kerzenstecker steckend an Zylinderkühlrippen gehalten, Kickstarter getreten/gedückt -> es funkt)
- Zündkerze war beim Rausschrauben auch nass, also kommt Sprit im Brennraum an
- Anschieben: Zündung an, Choke gezogen, 2. Gang rein, Kupplung gezogen und losgeschoben. Wenn ich dann die Kupplung los lasse, tuckert die HuFu ein bisschen mit. Kein Starten. Ziehe ich die Kupplung wieder ist alles wieder aus.

Hat jemand noch eine Idee?

Herzliche Grüße aus Frankfurt am Main
"Tigerente" Jörn

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Re: FFM: HuFu startet nicht

Beitragvon mariobusch » 6. Juni 2018 09:55

Hallo Jörn.
Ich habe jetzt nich alles gelesen. :oops:
Es klingt aber so als, ob das Kurbelgehäuse voll Sprit ist.
Mach mal die Kerze raus und lass es so ne weile stehen.
Oder du nimmst eine Bohrmaschine und drehst an Lichtmaschinenschraube bei geschlossenem Benzinhahn.
grüße aus Essen
Essen,ja nee is klar

ich bin dichter als goethe

Fuhrpark: ...MZ TS 250/1 1980(hat jetzt meine Frau),Schwalbe 1981, ES 250/2 1970 mit LSW
mariobusch

Benutzeravatar
 
Beiträge: 1890
Artikel: 1
Themen: 26
Bilder: 37
Registriert: 15. Februar 2009 09:50
Wohnort: essen
Alter: 48

Re: FFM: HuFu startet nicht

Beitragvon mutschy » 6. Juni 2018 10:45

Hmpf... Der Zündzeitpunkt wurde geprüft? Wenns schnell gehen soll, leg ich abgesoffene Kurbelgehäuse folgendermaßen trocken: Kerze rein, Zündung AUS, Vollgas geben und 15...20x kicken. Direkt danach ein Startversuch: Zündung AN, Gashahn ZU, kicken. Sie sollte dann husten und räuchern, aber kommen.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1941
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 41

Re: FFM: HuFu startet nicht

Beitragvon schrauberschorsch » 6. Juni 2018 11:30

mutschy hat geschrieben:Hmpf... Der Zündzeitpunkt wurde geprüft? Wenns schnell gehen soll, leg ich abgesoffene Kurbelgehäuse folgendermaßen trocken: Kerze rein, Zündung AUS, Vollgas geben und 15...20x kicken. Direkt danach ein Startversuch: Zündung AN, Gashahn ZU, kicken. Sie sollte dann husten und räuchern, aber kommen.


Ich würde da lieber die Zündkerze vorher rausschrauben. Es lässt sich dann einfacher durchkicken und da der Kolben aufgrund fehlender Kompression länger "nachläuft" entleert man das Kurbelgehäuse auch schneller. Der Benzinhahn muss geschlossen bleiben. Man kann das Moped aber auch nehmen und bei eingelegtem 2. Gang, geschlossenem Benzinhahn, offenem Luftfilter und abgeschalteter Zündung 200-300m schieben. Danach sollte das Moped wieder anspringen...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1745
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: Hallo aus Frankfurt am Main

Beitragvon Spekulazitus » 6. Juni 2018 13:04

Tigerente hat geschrieben:
... habe ich die kleine Blechzunge, auf der das Schwimmerventil aufliegt, nach oben gebogen. So kommt das Ventil nicht so weit raus und kann nicht verkanten.

Jetzt stimmt der Schwimmerstand nicht mehr, richtig?


Warscheinlich. Die Nadel kommt zwar jetzt nicht mehr so weit raus, macht dafür aber zu früh zu. Der Kraftstoffpegel im Vergaser dürfte jetzt zu niedrig sein.
Du hättest stattdessen die Blechzunge an der "Schwimmerachse" nachbiegen müssen, die hinten am Gehäuse aufsetzt.
Hast Du ein Reparaturhandbuch?
Dort ist irgendwo die Schwimmereinstellung genau beschrieben. Das würde ich jetzt als erstes machen.

Fuhrpark: MZ ETZ 250 (1983)
Moto Guzzi 1000 SP (1980),
Velosolex 2200 (1962)
Spekulazitus

 
Beiträge: 7
Themen: 1
Registriert: 16. August 2014 21:40
Wohnort: 55278 Dalheim
Alter: 50

Re: Hallo aus Frankfurt am Main

Beitragvon UlliD » 6. Juni 2018 13:14

Spekulazitus hat geschrieben:Dort ist irgendwo die Schwimmereinstellung genau beschrieben. Das würde ich jetzt als erstes machen.

Oder inder Suche hier mal nach "Senfglasmethode suchen... das ist am genauesten :ja: :ja:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7147
Themen: 54
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: FFM: HuFu startet nicht

Beitragvon Tigerente » 6. Juni 2018 13:37

Moin!
Erst mal vielen Dank für Eure Tipps! :ja:
schrauberschorsch hat geschrieben:...offenem Luftfilter...

Luftfilter hatte ich nicht gecheckt. Da können sich ja Tierchen ein Winternest draus gebaut haben. Hatte ich mal an meiner R65. Selbst erlebt und trotzdem vergessen. Rechter Seitendeckel ab, Kunststoffhaube ab: LuFi st ok. Ist seit 10.10.2015 und 31tkm eingebaut. Also knapp 3 Jahre und rund 3 tkm. Hat der Vorbesitzer schön beschriftet.

In Ermangelung von Strom in meiner Garage habe ich auf mutschys und schrauberschorschs Anleitung zurückgegriffen:
1. Runde à la schrauberschorsch: Kerze raus, Rest wie oben beschrieben. Kerze wieder rein. Benzinhahn auf. Gas zu. Zündung an und getreten. Resultat: Peng Peng Peng. Das klingt doch schon gut. Nochmal getreten: Peng Peng Aus. Drittes Mal gereten: Nichts.

2. Runde à la mutschy mit Kerze drin: Erstes Mal getreten: Peng Peng Peng. Zweites Mal getreten: Peng Peng Aus. Drittes Mal gereten: Nichts.

Aller guten Dinge sind Drei. 3. Runde: Erstes Mal gereten: fünfmal Peng, dann aus. Zweites Mal getreten: Peng Peng Peng ... sie blieb an. Vorsichtig am Gas gedreht. Sie beschleunigt und hängt am Gas. Also waren Eure Vermutungen goldrichtig! Abgesoffen. Vielen lieben Dank nochmals!!!

Man man man. Ihr glaubt nicht, wie glücklich mich das gemacht hat. :mrgreen: Grinse immer noch.

Habe gleich fünfzehn Runden auf dem Garagenhof gedreht. Dann hat sich der vordere Bremsseilzug verabschiedet. Vor der Mauer rettete mich dann die Hinterradbremse, die erstaunlich gut zupackt.
Jetzt bestelle ich bei Güsi Teile nach und widme mich dem Thema Vergaser. Also Schwimmernadelventil und Schwimmerstand. Den Rest will ich nicht verändern, weil ich mich a) (noch) nicht gut genug auskenne und b) die HuFu gut lief.
Herzliche Grüße von einer glücklichen
"Tigerente" Jörn

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Re: FFM: HuFu startet nicht

Beitragvon schrauberschorsch » 6. Juni 2018 16:00

Na siehste, geht doch. Den Rest bekommst Du auch noch hin... :ja:

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1745
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: FFM: HuFu startet nicht

Beitragvon mutschy » 6. Juni 2018 18:26

Inwiefern hat sich der Bremszug verabschiedet? Isser am Lötnippel rausgeflutscht,oder gar abgerissen? Mir ist der originale seinerzeit elegant Bremsung für Bremsung ausm Nippel gerutscht :shock: Da hat aber einer blöde geguckt, als nach 4...5 Bremsungen an dem Tag NULL Bremswirkung da war :shock: Bin dann nur mit der Hinterradbremse bremsend nach hause geeiert :ja:

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1941
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 41

Re: FFM: HuFu startet nicht

Beitragvon Tigerente » 6. Juni 2018 20:52

Mutschy, dass kann ich Dir noch nicht genau sagen. Gerissen ist er nicht, aber der Zug bewegt sich nicht - dafür aber der Bremshebel. Zum Schluss bis zum Gasgriff ohne merkliche Verzögerung. Ob aus dem Nippel rausgerutscht oder aufgespleisst kann ich noch nicht sagen. Ich will erst zerlegen, wenn der neue Zug da ist.
Muss noch Christines Freewind TÜVfertig machen sowie Ölwechsel. Und die Freizeit ist endlich...
Herzliche Grüße aus Frankfurt am Main
“Tigerente“ Jörn
P.S. Habe mir schon ein Marmeladenglas Deckeldurchmesser 85 mm besorgt - soll das nicht mehr bei Aldi verfügbare Senfglas ersetzen.

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Re: FFM: HuFu startet nicht

Beitragvon schrauberschorsch » 6. Juni 2018 20:56

Wenn der Zug aus dem Lötnippel gerutscht ist, lässt er sich evtl neu verlöten...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1745
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: FFM: HuFu startet nicht

Beitragvon Egon Damm » 6. Juni 2018 22:35

Nicht jeder hat die Fach/Sachkennisse und das erforderliche Werkzeug in der Werkstatt wie du und ich.
Tigernete muss mal dringend zu Ikeja Fahren und Teelichter on gro ordern. Dann hat er auch auch eine difuses
Licht zum beschrauen seiner Emme.

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
Egon Damm

Benutzeravatar
 
Beiträge: 5791
Themen: 133
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke

Re: FFM: HuFu startet nicht

Beitragvon Tigerente » 7. Juni 2018 06:52

schrauberschorsch hat geschrieben:Wenn der Zug aus dem Lötnippel gerutscht ist, lässt er sich evtl neu verlöten...

Wenn der Nippel rausgerutscht ist (wer stellt so minderwertige Verbindungen her?), hebe ich den Zug auf und wir können bei Dir ja mal das Löten probieren. Den Nippel hebe ich auf jeden Fall auf. Du hast bestimmt gutes Licht in der Werkstatt, damit man auch was sieht.
Egon Damm hat geschrieben:... Dann hat er auch auch eine difuses Licht zum beschrauen seiner Emme.

Bei Egons Werkstattbeleuchtung habe ich jetzt meine Zweifel, da er diffuses Kerzenlicht empfiehlt. ;)
Wenn schon diffuses Licht, dann blaues Licht! :mrgreen:
Herzliche Grüße aus Frankfurt am Main
“Tigerente“ Jörn
P.S. Besitze die Aldö LED Akku Werkstattleuchte, macht bisher einen guten Job.

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Re: Hallo aus Frankfurt am Main

Beitragvon Tigerente » 4. September 2018 19:54

Moin!
Es IST DEFINITIV der Wurm drin.
Donnertag hätte ich meinen TÜV-Termin in Speyer gehabt. Und am WE steigt meine Bauchspeicheldrüse aus, seit heute muss ich Insulin spritzen und darf die nächsten DREI Monate kein KFZ führen. :cry:
Und der "Insuliner-Einsteigerkurs" ist in den nächsten sechs Wochen immer Donnerstags - und der TÜV-Kollege ist nur donnerstags in Speyer. :cry:
Ratlose Grüße aus Frankfurt am Main
"Tigerente" Jörn

Fuhrpark: TS150 Bj.1985 Billiardgrün
Bye bye: Triumph Tiger955i (2001), bleibt da: Citroen 2CV6 (1975) => Tigerente :-)
KIA Sportage SL (2015), Suzuki Freewind XF650 (1997), Trebbiner TP1325 (1999)
Tigerente

Benutzeravatar
 
Beiträge: 323
Themen: 4
Bilder: 9
Registriert: 10. Juli 2017 15:30
Wohnort: 65931 Frankfurt am Main
Alter: 48

Vorherige

Zurück zu Mitglieder



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast