MZ TS 150 will einfach nicht richtig laufen

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 12:37

Hallo zusammen,

ich bin der Benni, bin zwar nicht neu hier im Forum aber das ist mein erster Beitrag. Ich freue mich schon auf eure Tipps und Ideen..

Also ich habe mir eine komplett zerlegte TS 150 Deluxe Bj. 1980 gekauft, und habe sie in den letzten knapp 2 Jahren komplett restauriert und neu aufgebaut, von Rahmen und Schwinge Pulverbeschichtet über komplette Motor Revision bis komplett neu lackiert, neue Reifen und und und...

Nun zu meinem Problem, der Motor springt nach einigen kicks an, läuft dann im Leerlauf einigermassen, sobald ich den Choke rausmachen will dreht der Motor auf über 4500U/min, wenn ich dann den Choke wieder reinmache geht die Drehzahl wieder runter, mache ich ihn zu weit rein geht der Motor aus. Mit ca, 3/4 gezogenem Choke auf Probefahrt, im Stand nimmt sie gut Gas an beim fahren hat sie aber keine Leistung und hört sich an als würde sie versaufen, Zündkerze ist auch Nass.

Der Vergaser ist ein 24N2-1, habe ihn komplett gereinigt (mehrfach) die Bedüsung stimmt auch laut MZ Datenblatt zur Umrüstung auf den 24N2-1 Düsennadel ist auf Stufe 4, Schwimmer auch korrekt eingestellt. Zündkerze auf 0,6 und auch neu, Zündkabel neu, Zündung und Kontaktabstand sind auch richtig eingestellt, Motor wurde komplett neu gelagert und alle Simmerringe erneuert. Benzinhahn ist neu.

Ich weiß langsam nicht mehr was ich noch machen kann und bin am verzweifeln.
Ich hoffe das mir geholfen werden kann...
Bin schon auf eure ideen gespannt...
Viele Grüße Benni

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon mutschy » 10. Juli 2018 13:06

Das klingt nach Nebenluft. Wenn der Hobel läuft, alle relevanten Stellen (Zylinder, Zylinderkopf, Vergaseranschluss, Übergang zum Luftfilter...) mit Bremsenreiniger einsprühen. Irgendwann wird sie hochdrehen und du hast die Eintrittstelle der Falschluft lokalisiert. Wurde bei der Überholung des Motors der Dichtringträger links demontiert, oder nur der Dichtring rausgezogen?

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1863
Themen: 135
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 13:30

Hey Mutschy,

Danke für die Antwort, ich habe schon alle bekannten stellen mit Bremsenreiniger geprüft, es hat sich nichts verändert.
Die einzige Stelle die ich noch nicht geprüft habe ist der Simmerring Getriebeseitig, dort habe ich auch nur den Simmerring getauscht ohne Träger, der Motor ist übrigens einer mit Aussenliegenden WDR..
Gibt es noch eine möglichkeit den Getriebeseitigen WDR zu prüfen ohne den Deckel wieder zu demontieren??
Danke

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Nordlicht » 10. Juli 2018 13:54

benben hat geschrieben:,
nur den Simmerring getauscht ohne Träger,
das ist auch gut so..du hast die Reparaturanleitungen gelesen :?: ich würde mal am Vergaser weiter suchen irgendwas stimmt da nicht,,,hast die Möglichkeit zu probieren 24N1 z. b. der N2/1 muß gut angepasst werden...Düsen wirklich orginal :?: Hauptdüse fahre ich z, b. 120...115 geht garnicht....
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11608
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 14:07

Hey, ja hab nach Dirk Wildschrei repariert,

ich hab noch einen 24N1 da liegen der ist aber ziemlich verdreckt und auch nicht komplett..
Hauptdüse ist eine 115er drin, ob die Original ist weiß ich leider nicht...

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Nordlicht » 10. Juli 2018 14:18

Nein 115 ist viel zu groß..95 gehört in den 24N1
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11608
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon EmmasPapa » 10. Juli 2018 14:19

benben hat geschrieben:...
Hauptdüse ist eine 115er drin, ob die Original ist weiß ich leider nicht...


Das ist die original für den 24 N2-1 vorgesehene HD.

Wieviel Sprit kommt in welcher Zeit im Vergaser an? 200ml sollten es in der Minute schon sein, besser wären aber 300 ml. :arrow: viewtopic.php?f=4&t=82745
Grüße

Frank

Bild
Klein - Ecklampenschweinchenliebhaber

Fuhrpark: vorhanden
EmmasPapa

 
Beiträge: 1476
Themen: 3
Registriert: 21. Februar 2014 23:56
Wohnort: Nuthe-Urstromtal
Alter: 45

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 14:41

Das mit der 115 er Düse bezog sich auch auf den 24N2-1.. danke.

Hab die durchflussmenge noch nicht geprüft, das der Benzinhahn neu ist bin ich da von der richtigen Menge ausgegangen.
Wie messe ich den denn am besten??

Danke schonmal..

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon arnold » 10. Juli 2018 14:49

Am besten inklusive des Vergaseroberteils. D.h. die Menge, die aus dem Schwimmerventil in die Wanne laufen würde.
Zuletzt geändert von arnold am 11. Juli 2018 11:50, insgesamt 1-mal geändert.

Fuhrpark: TS 150, BJ '83
Simson S51/1B, BJ '89
arnold

 
Beiträge: 120
Themen: 11
Bilder: 23
Registriert: 25. März 2017 11:01
Wohnort: Heidelberg
Alter: 30

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 16:11

Danke, ich besorge mir heute Abend einen Messbechser, will nicht den aus der Küche nehmen.. :D
mal gucken was dabei rauskommt...

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Martin H. » 10. Juli 2018 16:16

Nordlicht hat geschrieben:..du hast die Reparaturanleitungen gelesen :?:

benben hat geschrieben:Hey, ja hab nach Dirk Wildschrei repariert

Nein... nicht nach Wildschrei. Der Uwe meinte die originale Rep.-anleitung, zu finden unter www.miraculis.de :!:
Der Wildschrei ist zum Einstieg in die Materie nicht schlecht, besser und genauer sind aber die originale MZ-Literatur oder der Neuber/Müller.
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11951
Artikel: 7
Themen: 124
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 16:36

Guter Tipp, gucke mir das auf Miraculis mal an..

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon schrauberschorsch » 10. Juli 2018 17:44

Ich empfehle auch, mal die Durchflussmenge des Benzinhahns zu messen. Dass der Hahn neu ist, gibt keine Sicherheit. Die Tankentlüftung solltest du auch prüfen, ebenso, ob der Luftfilter sauber ist...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1636
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 10. Juli 2018 19:20

Luftfilter und Tankdeckel ist auch beides neu.
Ich messe morgen mal die Durchflussmenge, vielleicht gibt das ja schon aufschluss.

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 12. Juli 2018 17:20

So, hab grad die durchflussmenge messen wollen, also Schwimmerkammer ab, neu erworbenen Messbecher drunter, Benzinhahn auf, Stoppuhr an.......kein Tropfen Sprit, da Tank nur 1/3 voll, auf Reserve, gleiche Menge...nada
Tank entleert, Benzinhahn Abgebaut und zerlegt, nicht auffälliges zu erkennen, vierlochdichtung ist aus Gummi und auch nicht aufgegwollen, mit Bremsenreiniger durch alle Bohrungen gespritzt, haben alle durchgang....?

Hab den Hahn neu bei Ost2Rad gekauft, was kann das sein...? Irgenwer eine Idee..?

Danke euch schonmal..

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Martin H. » 12. Juli 2018 19:18

Vierlochdichtung gequetscht?
Benzinhahnsieb wird ja wohl frei sein, nehme ich an?
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11951
Artikel: 7
Themen: 124
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 12. Juli 2018 19:30

hab die beiden Schrauben vom Hebel schon so weit gelöst bis Benzin hinter dem Hebel rauskam, weil ich das mit gequetscht auch dachte, hab sie dann wieder leicht reingedreht, selbst dann kam nichts aus dem Hahnausgang bzw nue ein paar Tröpfchen..
Werde wohl nicht um einen neuen herumkommen..
Gibt es irgenwelche empfehlungen??

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Martin H. » 12. Juli 2018 21:11

Was mir grad noch einfällt:
Hast Du den Benzinhahn auch mal mit offenem Tank getestet, also Deckel weggelassen?
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11951
Artikel: 7
Themen: 124
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Nordschrauber » 12. Juli 2018 22:04

Nur mal ne ganz blöde Frage. Manchmal übersieht man die einfachsten Dinge. :lupe:
Hast Du beim 24N2-1 die Standgasschraube auf der linken Seite (vordere der beiden Schauben) mal ganz weit rausgedreht? Wenn sie ganz drin ist, hast Du Standgas auf maximum gestellt. Das könnte zumindest die Hohe Drehzahl erklären.
Das zweite Problem, dass kein Sprit ankommt erklärt ja nicht die hohe Drehzahl sondern liegt eben am Benzinhahn. Auch ohne Vergaser dran kommt nichts durch?
VG Sascha

Fuhrpark: TS150 (auf 125) Bj. 82
Nordschrauber

 
Beiträge: 34
Themen: 3
Bilder: 4
Registriert: 8. Januar 2018 15:03
Wohnort: Koldenbüttel
Alter: 40

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon schrauberschorsch » 13. Juli 2018 10:31

Wenn aus Benzinhahn nichts kommt, das Ding neu ist und Bremsen Reiniger durchläuft, würde ich auch, wie Martin empfiehlt, das ganze mal ohne Tankdeckel versuchen.

Ist die Tankentlüftung im Deckel verstopft (und sei es aufgrund neuer Dichtung), läuft kein Sprit. Ist die Tankentlüftung die Ursache, würde ich einfach einne gebrauchten Deckel drsufsetzen. ..

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1636
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon RT Opa » 13. Juli 2018 12:29

Und warum nicht die Entlüftung des alten Deckels wieder öffnen?
Benzinhahn und Tankdeckel lassen sich durch einfaches durchpusten leicht kontrollieren.
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: 28er westfahrrad von Phillips ( Belgershain)
ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

Bk 350 Bj 1955 zerlegt in Teile Aber im Aufbau
BK 350 BJ 1957 zerlegt in Teile
TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 5605
Themen: 21
Bilder: 4
Registriert: 19. November 2007 22:29
Wohnort: Bad Lausick
Alter: 50
Skype: RT-Opa

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 13. Juli 2018 18:43

Danke für eure zahlreichen tipps, also Sprit läuft jetzt und auch genug, in einer Minute über 300ml.
Das Problem ist aber geblieben, bekomme sie nur mit rumspielen am Choke auf ca. 2000U/min, mache ich den Choke zu dreht sie auf ca 4500 U/min, läuft dann dort für ein paar sekunden ca. 15-20.. und geht dann aus.
Durch reinmachen des Chokes bekomme ich sie dann etwas abgefangen.
Weiß langsam echt nicht mehr weiter, die Schraube zum Einstellen des Leerlaufs ändert auch nicht viel daran, ausser das sie schneller ausgeht.

Hatte es auch schon ohne Tankdeckel getestet, verändert sich auch nichts.
Die Zündkerze ist meistens nass, spricht ja eigentlich für ein zu fettes gemisch. Soll ich evtl. mal die Bedüsung vom Vergaser erneuern? Was meint ihr..?
Oder besser einen 24N1 besorgen..?

Danke

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Martin H. » 13. Juli 2018 18:54

benben hat geschrieben:Danke für eure zahlreichen tipps, also Sprit läuft jetzt und auch genug, in einer Minute über 300ml.

Was hast Du denn nun dran geändert, dass plötzlich genügend Sprit fließt?
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11951
Artikel: 7
Themen: 124
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 13. Juli 2018 19:05

Hab aus 3 alten Benzinhähnen, die ich noch hatte, einen zusammen gebaut..
Neue Vielochdichtung rein und dann lief es..

Warum das mit dem anderen Hahn nicht geklappt hat weiß ich zwar nicht, aber Hauptsache jetzt läuft genug durch..

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon schrauberschorsch » 14. Juli 2018 09:44

Wenn ich es richtig verstehe, läuft der Motor mit "eingelegtem" Choke (=wenig Luft) einigermaßen, aber leistungsschwach. Bei "gezogenem" Choke (=ohne Choke) steigt din Drehzahl.

Nebenluft kannst Du ausschliessen. Die HD im Vergaser ist mehrere Nummern zu gross, so dass der Motor tendenziell zu fett läuft.

Ich denke, dass Du die richtige Vergasereinstellung zuerst finden solltest. Deshalb würde ich als erstes die HD tauschen. Auch würde ich prüfen, ob der Gasschieber richtig schließt. Dreht der Motor bei "gezogenem" Choke schon 4500 U/min könnte der Gasschieber hängen oder der Gaszug zu stramm sein...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1636
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 15. Juli 2018 11:12

Hallo, danke für die Antwort, die Haupdüse ist eine 115er, und der Vergaser ist ein 24n2-1, also ist es eigentlich die richtige Düse.
Das Spiel im Gaszug ist auch richtig eingestellt und der Gasschieber klemmt auch nicht.

Bin gestern noch mal in die Garage und hab versucht etwas damit zu fahren, was komisch ist ist das sie die ersten 150Meter normal läuft und auch gut durchzieht, dann hat sie plötzlich keine Leistung mehr, im Stand kann ich aber Gasgeben das nimmt sie auch gut an. Wenn ich dann den Choke raus mache (ohne Choke) dreht sie wieder hoch bleibt bei ca 4500 U/min stehen läuft dann dort einige sekunden und geht dann aus.... :shock:

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon Nordlicht » 15. Juli 2018 11:27

Wie ein Vergaser funktioniert ist dir bekannt :?: ...
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11608
Themen: 91
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 61
Skype: Simsonemme

Re: MZ TS 150 will einfach nicht richtig laufen

Beitragvon benben » 15. Juli 2018 11:45

Im groben ja, bin aber auch kein Spezialist auf dem Gebiet, deshalb hoffe ich ja mir hier jemand helfen kann...

Fuhrpark: MZ TS 150 BJ 1980, BMW R45 Bj.1981
benben

 
Beiträge: 13
Themen: 1
Registriert: 19. April 2017 18:46
Wohnort: Sankt Augustin
Alter: 36


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 70er, Google [Bot], Google Adsense [Bot], Schrat, smokiebrandy, ventilo und 6 Gäste