ETZ 250: LKL glimmt, Feldwicklung nicht OK?

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon mehcoj » 5. August 2018 13:20

Hallo zusammen,

bei einer längeren Tour fing während der Fahrt mit Licht die LKL zunehmend stärker an zu glimmen.
Mit Licht war zuletzt nicht mehr genug Saft für die Zündung vorhanden, mit Standlicht ging es noch.
Blinker hatten sehr niedrige Frequenz. Starten geht problemlos.

Die ETZ 250 hat eine originale Lima und Zündung mit elektromechanischem Regler.

Hier die am Sicherungskasten (Batteriekabel) gemessenen Werte:
Motor aus, Zündung aus: 11,42 V
Motor aus, Zündung an: 10,75 V
Motor an (3000 U/min), Licht aus: 11,2 V
Motor an (3000 U/min), Licht aus: 10,3 V

An der Lima habe ich folgendes gemessen (Widerstand der Messspitzen abgezogen):
D+ und D-: 4,5 Ohm
Feldisolation D- und Masse: 4,5 Ohm
Feldisolation D+ und Masse: 0 Ohm

Hat jemand eine Idee? Bilder der Lima/Schleifringe hänge ich an.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ ETZ 250 /1987
mehcoj

Benutzeravatar
 
Beiträge: 45
Themen: 4
Bilder: 5
Registriert: 27. April 2015 15:24
Wohnort: Köln
Alter: 29

Re: ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon lonecomander » 5. August 2018 17:21

Was sagen die Federn der Lima-Kohlen?Genug Vorspannung oder ausgeleiert?Nächste Option wäre eine defekte Batterie!MfG

Fuhrpark: MZ ETZ 250 Bj.1985 Simson S-51(etwas verfeinert!) Yamaha DT 125 R(offen......)
lonecomander

 
Beiträge: 150
Bilder: 7
Registriert: 23. Dezember 2012 15:00
Wohnort: 01744 Dippoldiswalde
Alter: 50
Skype: lonecomander

Re: ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon emme33 » 5. August 2018 18:17

Wenn Torpedosicherungen verbaut sind, auf festen Sitz und sauberen Kontakten prüfen.
Gruß Jörg
-------------------------------------------------------------------------------------------------------------------------------------------

Fuhrpark: MZ ETZ 250 Bj. 1984,
MZ TS 250-250/1 Bj. 1973
emme33

Benutzeravatar
 
Beiträge: 676
Themen: 12
Bilder: 20
Registriert: 19. September 2014 11:18
Wohnort: 39356
Alter: 52

Re: ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon Audanja » 5. August 2018 18:25

Der Draht w von der Statorwicklung sieht so aus als wäre er ab

Fuhrpark: MZ ETZ 250 Export 88' ,s51 83'
Audanja

 
Beiträge: 20
Bilder: 2
Registriert: 29. Januar 2016 21:40
Wohnort: Bei Regensburg
Alter: 47

Re: ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon mehcoj » 6. August 2018 10:44

Danke Euch für die guten Vorschläge. Ich habe alles überprüft und keinen Fehler findn können.
Ich habe eben Mal auf Verdacht den Regler getauscht und siehe da: Läuft wunderbar.
Der neue Regler ist ein elektronischer von Güsi (es steht aber ost2rad drauf).
Allerdings kommen mit dem bei 4000 U/min 16 Volt an der Batterie an. Bisschen viel.

Fuhrpark: MZ ETZ 250 /1987
mehcoj

Benutzeravatar
 
Beiträge: 45
Themen: 4
Bilder: 5
Registriert: 27. April 2015 15:24
Wohnort: Köln
Alter: 29

Re: ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon Marwin87 » 6. August 2018 11:05

mehcoj hat geschrieben:Danke Euch für die guten Vorschläge. Ich habe alles überprüft und keinen Fehler findn können.
Ich habe eben Mal auf Verdacht den Regler getauscht und siehe da: Läuft wunderbar.
Der neue Regler ist ein elektronischer von Güsi (es steht aber ost2rad drauf).
Allerdings kommen mit dem bei 4000 U/min 16 Volt an der Batterie an. Bisschen viel.

:shock: 16V sind doch recht viel, damit machst du dein glühobst und die Batterie kaputt :!:
Anderen Regler nehmen, der ist somit defekt.
++Aus technischen Gründen befindet sich meine Signatur auf der Rückseite meines Beitrags++
++Die STVO behindert meinen Fahrstil !!!++

Fuhrpark: Etz 250 Bj 86, Ardie Jubiläumsmodell,Etz 250 Bj 87, HP 400,SAAB 9—5, BMW E32, Etz 250 Gespann, BMW F 650, TS250/1 Lastengespann, R1150 GS
Marwin87

Benutzeravatar
 
Beiträge: 822
Themen: 17
Bilder: 1
Registriert: 24. Januar 2013 08:59
Wohnort: Zwickau Oberplanitz
Alter: 31

Re: ETZ 250: LKL glimmt, Feldwicklung nicht OK?

Beitragvon mehcoj » 12. August 2018 22:42

Der Regler wurde getauscht, der neue liefert die korrekte Spannung. Jetzt läuft sie wieder und die Birnchen bleiben auch heil. Danke für Eure Hilfe!

Fuhrpark: MZ ETZ 250 /1987
mehcoj

Benutzeravatar
 
Beiträge: 45
Themen: 4
Bilder: 5
Registriert: 27. April 2015 15:24
Wohnort: Köln
Alter: 29


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 2 Gäste