Immer noch Fehlzündung ETZ 250!

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Immer noch Fehlzündung ETZ 250!

Beitragvon Selli91 » 11. August 2018 12:43

Hallo Mz-Freunde, ich habe schon ofter das Thema zu meiner Fehlzuündung an der 250er Etz gestellt. Leider habe ich fast alles gemacht was zu einer vernünftigen Fehleranalyse beiträgt. leider ohne erfolg. Das Fahrzeug läuft im Kalten zustand einwandfrei. Zündfunke ohne Stecker zum Gehäuse ca. 5mm und schön Lila/Blau. Sie springt nach dem 2. Tritt im Kalten sehr gut an. Benzin läuft vernüftig nach, Kerze Rehbraun und 0.6mm Abstand. Choke- Dichtung schließt auch und ist neu. Unterbrecher hat 0.3mm Luft bei 2.75mm vor OT. Kondensator weist keine überspringenden Funken auf( im dunkeln). Vielleicht kann jemand von euch helfen. Bin fast ratlos. Falls jemand Erfahrungen mit einer Vapezündung hat, kann er mir auch gern schreiben, da ich diese in erwägung ziehe einzubauen. Allzeit gute Fahrt und danke im vorraus. :top:

Fuhrpark: MZ 125-2 Bj. 1957 im orginal Zustand
ETZ 250 Bj. 1983 restauriert
Simson S51 Enduro 100% original und aus 1.Hand( Familienbesitz)
Diamant Rennrad 100% original
Bollerwagen
Wippchen/Gummikarre
Selli91

 
Beiträge: 30
Themen: 5
Bilder: 1
Registriert: 28. November 2017 10:53
Wohnort: Schlotheim

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon ea2873 » 11. August 2018 13:37

Selli91 hat geschrieben: Leider habe ich fast alles gemacht was zu einer vernünftigen Fehleranalyse beiträgt. leider ohne erfolg.


dann sag doch mal was du alles gemacht bzw. getauscht hast. Kerzenstecker ist neu?

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 5167
Themen: 27
Bilder: 87
Registriert: 17. Januar 2009 09:53
Wohnort: Regensburg
Alter: 44

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon torbiaz » 11. August 2018 18:41

Unterbrecher hat 0.3mm Luft bei 2.75mm vor OT.


verstehe ich das jetzt falsch ? bei 2.75 vor OT ist der Unterbrecher 0.3 geöffnet ?
Für den Erhalt der elektromechanischen Corned-Beef-Dosen-Regler !

Fuhrpark: '89er ETZ 251 (fast) Originalzustand
torbiaz

 
Beiträge: 799
Themen: 8
Registriert: 20. September 2007 11:02
Wohnort: Jena
Alter: 41

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon elsa150 » 12. August 2018 08:07

Wenn die Zündung mit zur Hilfenahme einer Prüflampe eingestellt wird, fängt in diesem Falle, der Unterbrecher bei 2,75 mm vor OT an, sich zu öffnen.
Es hat sich aber herausgestellt, daß der Unterbrecherabstand von 0,3 mm für die ETZ zu wenig ist. Wir stellen 0,4 mm ein.
Bei einem zu kleinen Abstand erwärmt sich die Zündspule zu sehr.
Schöne Grüße elsa150
Mz- man sagt, sie habe magische Kräfte !

Fränkisch-bayerische Fraktion

Fuhrpark: MZ ES 150 Bj.1968, MZ ETZ 250 Bj. 82 deluxe
Golf VI TSI Variant Highline Bj. 2010 und ein kleines schwarzes Cabrio für 3 Jahreszeiten
Neuzugang: Mini Cooper für's Töchterlein
elsa150

Benutzeravatar
 
Beiträge: 772
Themen: 9
Bilder: 39
Registriert: 21. Juli 2009 07:50
Wohnort: Schnaittach
Alter: 46
Skype: Elsa 150

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon Kai2014 » 12. August 2018 08:33

Was ist ein Unterbrecher? :?: :shock: :versteck:

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1200
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 50

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon Selli91 » 12. August 2018 09:13

torbiaz hat geschrieben:
Unterbrecher hat 0.3mm Luft bei 2.75mm vor OT.


verstehe ich das jetzt falsch ? bei 2.75 vor OT ist der Unterbrecher 0.3 geöffnet ?

Ja genau er ist so eingesttelt falls ich da bei der einstellerei was falsch gemacht habe bitte ich um hilfe. Das Symptom ist danach erst aufgetreten als ich am Unterbrecher zu gange war. Zündkerzenstecker ist neu, Unterbrecher, Lima und Zündspule sind noch orginal DDR. Wie gesagt das Fahrzeug fährt prima aber nach ca 1 Km geht sie komplett aus und braucht auch wieder ne ganze weile um anzuspringen. Falls jemand gute Erfahrungen mit Unterbrechereinstellungen gemacht hat dann kann er mir gerne Schreiben. Habe auch eine Messuhr mir Gewindeadappter M14x1,25.

Fuhrpark: MZ 125-2 Bj. 1957 im orginal Zustand
ETZ 250 Bj. 1983 restauriert
Simson S51 Enduro 100% original und aus 1.Hand( Familienbesitz)
Diamant Rennrad 100% original
Bollerwagen
Wippchen/Gummikarre
Selli91

 
Beiträge: 30
Themen: 5
Bilder: 1
Registriert: 28. November 2017 10:53
Wohnort: Schlotheim

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon tomate » 12. August 2018 09:31

Was für eine Zündkerze hast du drin?
Bist du einsam und allein, dann sprüh dich mit Kontaktspray ein.

Mfg. André

Fuhrpark: MZ ETZ 251 BJ. 89 Simson Roller Bj. 93 P 601 Kombi Bj 89 Lada Urban Bj 2017
Mifa Klappfahrrad
tomate

Benutzeravatar
 
Beiträge: 1134
Themen: 11
Bilder: 17
Registriert: 27. Januar 2011 20:37
Wohnort: Sankt-Egidien
Alter: 46

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon seife » 12. August 2018 09:33

Dein Zündzeitpunkt ist jetzt viel zu früh.

Der Unterbrecherabstand muß so eingestellt werden, daß er bei der maximalen Öffnung 0,3 bix 0,4mm öffnet.
Danach wird der Zündzeitpunkt so eingestellt, daß er bei 2,75mm vor OT gerade anfängt zu öffnen (Prüflampe geht an).
Gruß, Stefan

Fuhrpark: MZ ETZ150/125cc EZ.1989, GS500E EZ.1994, AN400Y EZ.2001, NT700V Deauville EZ.2005
seife

 
Beiträge: 836
Themen: 10
Bilder: 53
Registriert: 15. Mai 2014 08:02
Wohnort: Doberschau
Alter: 47

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon emme33 » 12. August 2018 09:38

Wichtig, erst der Unterbrecherabstand einstellen dann den ZZP, bei leicht verstellten ZZP sollte sie trotzdem laufen und nicht aus gehen, nur nicht so gut. In Betracht kommen dann noch Kondensator und Zündspule wenn alles richtig eingestellt ist.
Seife war schneller. :?
Gruß Jörg
-------------------------------------------------------------------------------------------------------------------------------------------
Den größten Fehler, den man im Leben machen kann, ist, immer Angst zu haben, einen Fehler zu machen. Dietrich Bonhoeffer Bild

Fuhrpark: MZ ETZ 250, Bj. 1984, S 51B Bj.1988
MZ TS 250-250/1 Bj. 1973 im Aufbau
emme33

Benutzeravatar
 
Beiträge: 639
Themen: 12
Bilder: 18
Registriert: 19. September 2014 11:18
Wohnort: Walbeck
Alter: 52

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon flotter 3er » 12. August 2018 10:22

emme33 hat geschrieben:Wichtig, erst der Unterbrecherabstand einstellen dann den ZZP, bei leicht verstellten ZZP sollte sie trotzdem laufen und nicht aus gehen, nur nicht so gut. In Betracht kommen dann noch Kondensator und Zündspule wenn alles richtig eingestellt ist.
Seife war schneller. :?


Richtig. Unterbrecherabstand wird auf dem höchsten Nockenpunkt eingestellt, 0,4mm. Der Unterbrecher sollte gut sein, also keinen großen Abbrand aufweisen. Dann wird erst der ZZP eingestellt, so wie hier schon mehrfach geschrieben muss der Unterbrecher bei 2,75 gerade beginnen (!) abzuheben! Dann noch probehalber eine neue Zündspule verbauen und die Bude sollte laufen. Kerzenstecker wirst du einen vernünftigen haben, genauso wie die Kerze nehme ich an (NGK ist das Mittel meiner Wahl....)
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13391
Artikel: 1
Themen: 187
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon Selli91 » 12. August 2018 13:19

Gut also nach meinem Verständniss nehme ich meine Fühlerlehre mit 0,4mm, stelle dies Maß am Unterbrecherkontakt ein und genau 2,75mm vor OT muss der Unterbrecher gerade anfangen abzuheben. Meine Zündkerze ist eine 260er Isolator. Falls jemand noch weis wie ich die Zündspule überprüfen kann bzw den Kondensator, wäre ich sehr Dankbar.

Fuhrpark: MZ 125-2 Bj. 1957 im orginal Zustand
ETZ 250 Bj. 1983 restauriert
Simson S51 Enduro 100% original und aus 1.Hand( Familienbesitz)
Diamant Rennrad 100% original
Bollerwagen
Wippchen/Gummikarre
Selli91

 
Beiträge: 30
Themen: 5
Bilder: 1
Registriert: 28. November 2017 10:53
Wohnort: Schlotheim

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon flotter 3er » 12. August 2018 14:31

Selli91 hat geschrieben:Gut also nach meinem Verständniss nehme ich meine Fühlerlehre mit 0,4mm, stelle dies Maß am Unterbrecherkontakt ein und genau 2,75mm vor OT muss der Unterbrecher gerade anfangen abzuheben. Meine Zündkerze ist eine 260er Isolator. Falls jemand noch weis wie ich die Zündspule überprüfen kann bzw den Kondensator, wäre ich sehr Dankbar.


Genau. Den Beginn des Abhebens erkennt man am Besten mit einer Prüflampe. Zündspule prüfen. Primärwicklung. Multimeter auf "Ohm" stellen, Plus des Messgerätes auf die 15, minus auf die 1. Der Widerstand sollte einige, wenige Ohm betragen. Ist der Widerstand unendlich - Spule tot.
Hochspannungswicklung. Gerät auf "kOhm" stellen, Plus an den Mittelkontakt, minus auf die 1. Einige (wenige) kOhm - alles ok, Widerstand unendlich - Spule tot.
Gruß Frank


""Der Mensch sehnt sich so lange nach der Stimme der Vernunft, bis sie anfängt zu sprechen." (ZEIT)""
Danke an alle die nichts zum Thema zu sagen hatten und trotzdem nichts dazu geschrieben haben....

OT Stretchpartisane Bild
Präsident und Gründer des GKV - Granseer Krawattenträgervereins...

Fuhrpark: Viele....
flotter 3er
Moderator

Benutzeravatar
------ Titel -------
RT-Spender
Forentherapeut
 
Beiträge: 13391
Artikel: 1
Themen: 187
Bilder: 13
Registriert: 28. Februar 2006 12:53
Wohnort: Gransee
Alter: 56

Re: Immer noch Fehlzündung ETZ 250!

Beitragvon Selli91 » Gestern 15:51

flotter 3er hat geschrieben:
Selli91 hat geschrieben:Gut also nach meinem Verständniss nehme ich meine Fühlerlehre mit 0,4mm, stelle dies Maß am Unterbrecherkontakt ein und genau 2,75mm vor OT muss der Unterbrecher gerade anfangen abzuheben. Meine Zündkerze ist eine 260er Isolator. Falls jemand noch weis wie ich die Zündspule überprüfen kann bzw den Kondensator, wäre ich sehr Dankbar.


Genau. Den Beginn des Abhebens erkennt man am Besten mit einer Prüflampe. Zündspule prüfen. Primärwicklung. Multimeter auf "Ohm" stellen, Plus des Messgerätes auf die 15, minus auf die 1. Der Widerstand sollte einige, wenige Ohm betragen. Ist der Widerstand unendlich - Spule tot.
Hochspannungswicklung. Gerät auf "kOhm" stellen, Plus an den Mittelkontakt, minus auf die 1. Einige (wenige) kOhm - alles ok, Widerstand unendlich - Spule tot.

Was ist mit Hochsappungswicklung gemeint mfg

-- Hinzugefügt: 14. August 2018 15:55 --

Entschuldigung für den Schreibfehler ,, Hochspannungswicklung''. Welche Zündkerze empfehlt ihr? Brauche ene genaue Bezeichnung.

Fuhrpark: MZ 125-2 Bj. 1957 im orginal Zustand
ETZ 250 Bj. 1983 restauriert
Simson S51 Enduro 100% original und aus 1.Hand( Familienbesitz)
Diamant Rennrad 100% original
Bollerwagen
Wippchen/Gummikarre
Selli91

 
Beiträge: 30
Themen: 5
Bilder: 1
Registriert: 28. November 2017 10:53
Wohnort: Schlotheim


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste