Mz es 150 hat zündaussetzer bei Licht an

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Mz es 150 hat zündaussetzer bei Licht an

Beitragvon Patrickpattaro » 10. September 2018 19:06

Grüßt euch,

Folgendes Problem

Seit neustem hat meine es zündaussetzer wenn ich Licht an schalte und dann wenn ich Gas gebe,, säuft,, sie ab. Ohne Licht alles super Batterie wird geladen und alles. Spannung an Klemme 15 der zündspule bei Licht aus 7,9v bei Licht an 6,8v.
Kabelbaum ist neu.

Hatte einen elektronischen regler verbaut jedoch wieder auf mechanischen(den ich noch einstellen muss) umgebaut da der elektronische ne Macke hatte und grad keinen anderen zur Verfügung hatte deswegen die hohe Spannung. Kohlen sehen gut aus, unterbrecher is richtig eingestellt und neuwertig, kontaktfläche bei den Kohlen habe ich schon mit sandpapier gereinigt,


Jemand eine Idee was da los ist? :?:

Fuhrpark: MZ es150 /Baujahr 1968MZ Typ/
Patrickpattaro

 
Beiträge: 2
Themen: 1
Registriert: 29. August 2018 18:56

Re: Mz es 150 hat zündaussetzer bei Licht an

Beitragvon Martin H. » 10. September 2018 19:36

Hast Du den Widerstand wieder eingebaut, als Du auf den elektromechanischen Regler zurück gerüstet hast?
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12265
Artikel: 7
Themen: 129
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: Mz es 150 hat zündaussetzer bei Licht an

Beitragvon Patrickpattaro » 10. September 2018 20:31

Ja habe ich wieder eingebaut

Fuhrpark: MZ es150 /Baujahr 1968MZ Typ/
Patrickpattaro

 
Beiträge: 2
Themen: 1
Registriert: 29. August 2018 18:56

Re: Mz es 150 hat zündaussetzer bei Licht an

Beitragvon lothar » 11. September 2018 08:00

6,8V an der (15) der Zündspule bei "Licht an" sind völlig ausreichend. Wenn die Maschine dann muckt, sind die Komponenten der
Zündung (Kerze, Stecker, Zündkabel, Zündspule, Unterbrecher usw.) zu untersuchen.

Schaltest du jedoch im Standgas das Licht zu und der Motor stirbt ab, dann ist dine Batterie hinüber.

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150 * MZ-Schmiermittel * ES150-Technische Mitteilungen MZ * Vergasereinstellung *Moskau
Richtig: Nabe Honen Widerstand Maschine Simmerring Seegerring Inbus Pleuel Reibahle Anfasen Dremel Temperatur Reparatur Keder Standard

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 6944
Themen: 205
Bilder: 5
Registriert: 27. Februar 2006 06:04
Wohnort: Dresden
Alter: 69


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast