Keine Kompression mit regeneriertem Zylinder

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Keine Kompression mit regeneriertem Zylinder

Beitragvon xenos3 » 16. September 2018 17:09

Hallo

ich habe den Motor meiner ETZ 150 regeneriert und dabei den Zylinder auf das nächste Übermaß schleifen lassen, wobei ein Almet Kolben von ost2rad zum Einsatz kommt. Nun habe ich alles wieder zusammengebaut und wollte den Motor starten, aber da tut sich garnix. Ich habe kein Messgerät dafür, aber ich vermute stark, dass keine Kompression aufgebaut wird. Merkt man vor allem bein Antreten, da der Wiederstand recht gering ist und auch nicht wirklich größer wird beim Durchtreten. Zudem ist auch die Kerze immer trocken. Vermutlich ein weiteres Zeichen dafür, da ohne Unterdruck auch nichts angesaugt werden kann.

Die Frage ist nun, wo kann der Fehler liegen bzw. wie sollte ich hier am besten vorgehen? Die einzigen Stellen, an denen die Luft beim Komprimieren entweichen kann ist doch an der Zündkerze, zwischen Zylinder und Zylinderkopf sowie an den Kolbenringen? Kann ich das irgendwie testen, obs eins davon ist?


Gruß, David

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
xenos3

 
Beiträge: 43
Themen: 12
Registriert: 7. Oktober 2010 18:06

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon mathiast2 » 16. September 2018 17:25

Hallo David,

zuerst kannst Du ja mal testen ob komprimiert wird, Kerze raus Finger drauf und mal durchtreten. Ansonsten ist alles beim alten geblieben? Weitere Sachen umgebaut?? Zündfunke da?? Falschluft am Vergaserflansch etc.. Möglichkeiten gibts einige..
Grüße Mathias
Beste Grüße Mathias

Fuhrpark: Vor allem Fahrzeuge, die älter sind als ich
mathiast2

Benutzeravatar
 
Beiträge: 90
Themen: 6
Registriert: 30. Dezember 2017 19:45
Wohnort: Sachsen
Alter: 49

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon schrauberschorsch » 16. September 2018 18:15

Wenn du beim Starten 3-4 trittst bei trockenem Kurbelgehäuse (ich gehe davon aus, dass es trocken ist, weil der Motor frisch überholt wurde), ist die Zündkerze auch noch nicht nass.

Dass eine frisch geschliffene Garnitur noch nicht die volle Kompression hat, ist nicht unüblich, weil die Kolbenringe sich erst auf die Zylinderwand einfahnen müssen. Springt das Moped an, wenn du Sprit oder Bremsenreiniger durchs Kerzenloch in den Zylinder gibst (nur wenig)?

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1742
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon xenos3 » 16. September 2018 18:20

Hallo Mathias,

also komprimiert wird durchaus, allerdings lässt der aufgebaute Druck recht schnell wieder nach. Gleiches wenn der Kolben wieder nach unten geht. Ich merk am Finger, dass ein Unterdruck im Zylinder entsteht, der wiederrum schnell nachlässt. Wenn ich den Kickstarter langsam bewege, kann ich ihn ohne viel Kraft komplett durchtreten. Somit fällt eine Undichtigkeit an der Zündkerze eigentlich raus denke ich. Wenn dass auch quasi kurz vorm OT passiert, kann es doch eigentlich nur noch die Dichtfläche zwischen Zylinder und Zylinderkopf oder halt die Kolbenringe sein, oder? Ich werd wohl morgen nochmal kontrollieren, ob die Kolbenringe da sind wo sie sein sollen, auch wenn ich eigentlich extra drauf geachtet habe, dass sie an den Haltestiften innerhalb der beiden Nuten ansitzen.

Sonst ist alles beim Alten. Auch der Zündfunke ist da und auch sehr kräftig.

@schrauberschorsch, ich hab den Kickstarter bestimmt 10-20x durchgetreten. Kerze war immer trocken. Hab auch nochmal den Vergaser abgehabt und im Flansch, wo der Vergaser ran kommt, war auch alles trocken und keinerlei Ölfilm vom Gemisch vorhanden. Deinen zweiten Punkt hab ich noch nicht probiert, aber da der aufgebaute Druck/Unterdruck eh nicht gehalten wird (s.o.) wird das wahrscheinlich sowieso nicht viel bringen vermute ich.

Gruß, David

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
xenos3

 
Beiträge: 43
Themen: 12
Registriert: 7. Oktober 2010 18:06

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon mathiast2 » 16. September 2018 18:36

Hallo,

ich würde auch zuerst mal Startpilot versuchen, dann nochmal Deckel runter und Zylinder ziehen.

Gutes Gelingen.
Beste Grüße Mathias

Fuhrpark: Vor allem Fahrzeuge, die älter sind als ich
mathiast2

Benutzeravatar
 
Beiträge: 90
Themen: 6
Registriert: 30. Dezember 2017 19:45
Wohnort: Sachsen
Alter: 49

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon mutschy » 16. September 2018 22:25

Simmerringe sind aber an ihren Positionen und auch dicht? Und vor allem: Sind es die richtigen? Ich frage nich ohne Grund: bei Simson gibt's 22x35x7 für den Kupplungsdeckel und 20x35x7 für die Kurbelwelle. Die werden gerne verwechselt...

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1938
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon xenos3 » 16. September 2018 22:41

An ihren Positionen sind sie auf jeden Fall und es sind auch die richtigen. Ob sie dicht sind kann ich nicht sagen, aber ich geh einfach mal davon aus, da sie neu sind :lol:

Gruß, David

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
xenos3

 
Beiträge: 43
Themen: 12
Registriert: 7. Oktober 2010 18:06

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon schrauberschorsch » 17. September 2018 06:51

Der Zweitakter saugt ja unter dem Kolben an, so dass es bei absolut trockenem Motor lange dauert bis was über dem Kolben ankommt. 10-20x kicken wird nicht reichen. Ich habe keine eigenen Erfahrungen dazu, weil ich bei Montage der neuen Garnitur bei meinem RT-Motor die Zylinderwand eingeölt und den Motor das erste Mal mit Bremsenreiniger gestartet habe. Hat auf Anhieb funktioniert...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1742
Themen: 16
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon mutschy » 17. September 2018 07:30

Absolut trocken is absolut tödlich :shock:
Bei der Montage mit Öl nicht allzu sparsam sein, wenn alles fertig ist, Benzinhahn und Choke auf, ein, zwei Tritte ohne Zündung und dann muss er mit eingeschalteter Zündung kommen. Weder Bremsenreiniger, noch Startpilot sind da nötig ;)

Gruss

Mutschy

Edit:
Kolben und Zylinder passen aber zueinander? Ich hab schon Pferde vor der Apotheke kotzen sehen, was das anbelangt...
/mu
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1938
Themen: 136
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon mathiast2 » 17. September 2018 08:01

Hallo,

ich hatte doch gefragt ob sonst alles beim Alten geblieben ist, Du sagtest ja.. :?: :?:
xenos3 hat geschrieben:An ihren Positionen sind sie auf jeden Fall und es sind auch die richtigen. Ob sie dicht sind kann ich nicht sagen, aber ich geh einfach mal davon aus, da sie neu sind :lol:

Gruß, David
Beste Grüße Mathias

Fuhrpark: Vor allem Fahrzeuge, die älter sind als ich
mathiast2

Benutzeravatar
 
Beiträge: 90
Themen: 6
Registriert: 30. Dezember 2017 19:45
Wohnort: Sachsen
Alter: 49

Re: Keine Kompression mit regeneriertem Zylinder

Beitragvon xenos3 » 17. September 2018 08:48

mathiast2 hat geschrieben:Hallo,

ich hatte doch gefragt ob sonst alles beim Alten geblieben ist, Du sagtest ja.. :?: :?:
xenos3 hat geschrieben:An ihren Positionen sind sie auf jeden Fall und es sind auch die richtigen. Ob sie dicht sind kann ich nicht sagen, aber ich geh einfach mal davon aus, da sie neu sind :lol:

Gruß, David


Sorry, ich dachte du meintest Dinge wie Zylinder, Vergaser oder Zündung, die ein großen Einfluss haben könnten. Wellendichtringe, Dichtungen und Lager wurden natürlich neue verwendet sowie verschlissene Teile (Kurbelwelle, Vorgelegewelle, Zahnrad 1. Gang auf Vorgelegewelle, innere Schaltfeder) ersetzt.


@mutschy, die Zylinderinnenwand habe ich bei der Montage, wie in dem Montagevideo, leicht eingeölt. Lediglich der Rest ist nach wie vor trocken. Choke war am Anfang auch auf und ich habe auch zuerst mehrere male ohne Zündung getreten, aber wie bereits gesagt, saugt er halt nichts an. Dass Zylinder und Kolben zusammenpassen nehme ich einfach mal so an. Ich habe beides zu einer Zylinderschleiferei gegeben und die haben den Zylinder auf den Kolben angepasst. Ob die nun tatsächlich das gewünschte Maß hergestellt haben kann ich nicht kontrollieren, da fehlt mir ein ausreichend genaues Messgerät.

Ansonsten erstmal danke für die zahlreichen Antworten und die Hilfe. Ich werd nachher nochmal am Mopped schauen und berichten, wenns was neues gibt.


Gruß, David

-- Hinzugefügt: 17. September 2018 13:01 --

Also ich habe bevor ich weiteres versuchen wollte, ne andere Zündkerze getestet, da ich es schon öfters hatte, dass trotz vorhandenem Zündfunken der Motor nicht läuft und siehe da, der Motor springt sofort an :shock: Habe die andere Zündkerze dann noch in einer S51 getestet und auch da springt der Motor trotz vorhandem und starken Zündfunken nicht an. Echt seltsam aber mir letztlich egal, der Motor der ETZ läuft endlich.

Aber es hat sich gleich das nächste Problem mit der Kupplung ergeben, genaueres hier


Gruß, David

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
xenos3

 
Beiträge: 43
Themen: 12
Registriert: 7. Oktober 2010 18:06


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste