Hilfe! Ölablaßschraube Magnet verloren

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Flashback » 4. Dezember 2019 12:39

Hallo liebe Gemeinde,

Es geht um eine MZ ETZ 251.
Ich stehe vor folgendem Problem, beim letzten Ölwechsel viel mir auf das sich die Ölablaßschraube mit Magnet aufgelöst hat.
Als ich die Schraube herausdrehte sah ich, dass nur noch die Feder in der Schraube gesessen hat.
Ich vermute das der Magnet im Moor verblieb :cry:

Hat jemand Erfahrungen damit?
Wie bekomme ich den Magneten wieder heraus, ohne den Motor zu trennen?

Kann ich Ihn eventuell auch guten Gewissens drin lassen und eine neue Ölablaßschraube verwenden in der Hoffnung das sich der alte Magnet an die neu Schraube setzt?
Oder das er sich vielleicht im Getriebe auflöst, weil er weicher ist als die Getriebezähnräder :?
Oder bleibt er an der Motorwand hängen da er ja magnetisch ist?

Für jegliche Hilfe und Anregung bin ich sehr dankbar.

Viele Grüße

Christian

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
Flashback

 
Beiträge: 9
Themen: 2
Registriert: 1. August 2012 21:09

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Ysengrin » 4. Dezember 2019 12:50

Kann es sein, dass Du die Ölablassschraube mit der Schaltarretierschraube verwechselt hast? Die Ablassschraube hat nämlich keine Feder. Da ist der Magnet direkt aufgeklebt.
Ich baue mir ein Motorrad: Ratracer.de - Fränkisch-Bayerische Fraktion - Ride it like you stole it!

Fuhrpark: Hercules Liliput, MZ ES 250/2 Gespann, MZ ETS 250 Gespann (im Aufbau), MZ TS 250/1 "Café Racer", BMW R75/7, Suzuki GSX 400 F, Suzuki GSF 600 S
Ysengrin

Benutzeravatar
 
Beiträge: 3074
Themen: 299
Bilder: 8
Registriert: 16. November 2009 07:57
Wohnort: Würzburg
Alter: 39

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Hegautrabi » 4. Dezember 2019 12:53

Moment mal, bitte überlege kurz.
Hast du wirklich die Ölablassschraube herausgedreht oder doch eher die für die Schaltarretierung? Dafür spricht die in der Hohlschraube steckende Feder. Dann fehlt allerdings noch die dazugehörige Kugel.
Können Magnete am Alugehäuse haften? Nein.
Können sie sich auflösen? Nein.

Fuhrpark: MZ ETZ 251/1992, MuZ Charly1/1995 MZ1000SF/2006
Hegautrabi

 
Beiträge: 420
Themen: 4
Registriert: 2. Juli 2011 17:02
Alter: 54

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Lorchen » 4. Dezember 2019 12:57

Die Kugel kann nicht nach innen in den Motor fallen. Die hast du irgendwo draußen versemmelt.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, ES 300 Bj. 64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 31457
Artikel: 1
Themen: 218
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 50

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon mzdietmar » 4. Dezember 2019 13:00

Wenn er wirklich die Schaltartierschraube rausgedreht hat , viel spass beim Leerlauf einstellen

Fuhrpark: MZ Rotax Silver Star Gespann
mzdietmar

Benutzeravatar
 
Beiträge: 388
Themen: 7
Bilder: 3
Registriert: 25. Januar 2014 20:04
Wohnort: Benningen
Alter: 66

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Flashback » 4. Dezember 2019 13:11

Ja es war dann wohl die Schaltaritierschraube.... Kann ich jetzt nicht mehr ändern,
ich werde die Kugel dann wohl versemmelt haben. Danke für die Antworten.

Wie komme ich aus der Nummer wieder raus, bzw. die stelle ich den Leerlauf wieder ein?

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
Flashback

 
Beiträge: 9
Themen: 2
Registriert: 1. August 2012 21:09

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon DWK » 4. Dezember 2019 13:16

Solange du noch nicht rumgeschaltest hast, könnte die Sache noch gut ausgehen. Vielleicht hängt die Kugel noch in der Welle.
mfG Gunther

Fuhrpark: MZ-ETZ 250/1988 ...
DWK

Benutzeravatar
 
Beiträge: 995
Artikel: 1
Themen: 41
Bilder: 2
Registriert: 9. November 2010 21:50
Wohnort: Gresse
Alter: 50

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon MRS76 » 4. Dezember 2019 13:16

Besorg dir wieder eine Kugel, ein Tupser Fett auf die Feder, Kugel drauf und mit neuem Dichtring wieder eindrehen.
Wenn du noch nicht am Schalthebel rumgeschalten hast, sollte es wieder gehen.

Fuhrpark: MZ TS 250 Cafè Bj. 1974 im Aufbau, KR51/2 Bj. 1983, S50 nicht Orginal Bj.1975
12er Bandit Bj. 97 mutiert zur Reiseenduro
BMW R 75/7 Bj. 1976 Bomber
MRS76

 
Beiträge: 811
Themen: 4
Registriert: 2. Oktober 2018 16:36
Wohnort: Wilischthal
Alter: 43

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Paule56 » 4. Dezember 2019 13:17

Flashback hat geschrieben:Ja es war dann wohl die Schaltaritierschraube.... Kann ich jetzt nicht mehr ändern,
ich werde die Kugel dann wohl versemmelt haben. Danke für die Antworten.

Wie komme ich aus der Nummer wieder raus, bzw. die stelle ich den Leerlauf wieder ein?


Gar nicht, das macht der Emmenmotor allein, wenn die Schraube mit Feder und Kugel montiert ist ....., es sei denn, da lag schon vorher was im argen
Gruß
Wolfgang

Fuhrpark: bis auf 5 "Nachwendeprodukte" von MuZ und Simson sortenreiner DDR - Fuhrpark ;-)
Paule56

Benutzeravatar
------ Titel -------
Bowdenzugbesteller
 
Beiträge: 4692
Themen: 27
Bilder: 10
Registriert: 9. Juni 2006 10:21
Wohnort: Quedlinburg
Alter: 63

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon hiha » 4. Dezember 2019 15:01

Stimmt, bei ETZ250 und TS250/1, also wohl auch bei der ETZ251 muss man nur die Kugel im Altöl wiederfinden, wieder einbauen, fertig. Da gibts nix zum Einstellen.
Gruß
Hans

Fuhrpark: Viel zu viele verschiedene Mopeds...
hiha

Benutzeravatar
 
Beiträge: 3681
Themen: 47
Bilder: 5
Registriert: 18. Dezember 2006 12:30
Wohnort: Neubiberg b. München

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon kutt » 4. Dezember 2019 16:59

Heh, ja die Kugel... erinnert mich an das Lenkkopflager meiner ES 250.

Auseinandergezogen und - Ploink - waren (ich glaub) 26 Kugeln in den Ritzen vom Pfaster verschwunden.

Nach 2h mit Taschenlampe und Magnet hatte ich alle wieder...
Anleitung: Getriebe BK350 - Kardan BK350 - Falke Beiwagen - Ein Bericht
Segel: Blog: Segeln Steemit: Steemit
Windows: ReBoot - Linux: BeRoot!
Wichtige Links: Forumregeln, Netiquette, Knowledge Base, Galerie, Karte, Forumkeller

Fuhrpark: BK350 (10/1956) - ES250 (06/1961) - ETS250 (??/197?) - TS150 (irgendwann/1984) - Skoda Octativa Kombi 1.9Tdi 81kW @ 500Tkm (09/2001) - Pfährt: Moto Guzzi V35 II (11/81) Umbau auf 650ccm und 50PS - Silverstar Classic (03/1994)
kutt
Technischer Admin

Benutzeravatar
------ Titel -------
AmForumSchrauber
Mr. Kardan
 
Beiträge: 17827
Artikel: 31
Themen: 575
Bilder: 831
Registriert: 9. März 2006 22:15
Wohnort: Freiberg
Alter: 40

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon bluelagune » 4. Dezember 2019 18:51

kutt hat geschrieben:Heh, ja die Kugel... erinnert mich an das Lenkkopflager meiner ES 250.

Auseinandergezogen und - Ploink - waren (ich glaub) 26 Kugeln in den Ritzen vom Pfaster verschwunden.

Nach 2h mit Taschenlampe und Magnet hatte ich alle wieder...



Hahaaa, zum Glück gehts nicht nur mir so. Schön zu lesen :D
MZ, das kleine Wunder, fährt bergauf wie manche runter.

www.Schwungradfreunde-BadBoll.de

Fuhrpark: 5x MZ RT 125/3, Käfer 1303
bluelagune

Benutzeravatar
 
Beiträge: 607
Themen: 77
Registriert: 15. Dezember 2009 12:08
Wohnort: Weilheim/Teck
Alter: 38

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Lorchen » 4. Dezember 2019 21:36

Einzustellen gibts da sowieso nichts. Es ist halt wichtig, daß die Kerbe für die Leerlaufarretierung genau mittig oberhalb des Loches steht, wenn man die Leerlaufarretierschraube wieder reinschraubt. Beim Fünfgänger neigt die Schaltwalze ohne Leerlaufarretierschraube :biggrin: immer dazu, sich wegzudrehen, weil die Schaltarretierung die Schaltwalze in Richtung 1. Gang oder 2. Gang wegdrehen will.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, ES 300 Bj. 64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 31457
Artikel: 1
Themen: 218
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 50

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Klaus P. » 4. Dezember 2019 21:53

Und zwar weil der Pizzaschneider auf dem grünen Hügel liegt wo er sich nicht selbst halten kann.

Gruß Klaus
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Klaus P. am 4. Dezember 2019 21:56, insgesamt 2-mal geändert.

Fuhrpark: habe
Klaus P.

 
Beiträge: 9049
Themen: 85
Registriert: 6. September 2010 19:11
Wohnort: 57223 Kreuztal
Alter: 72

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Mainzer » 4. Dezember 2019 21:55

Und was passiert, wenn beim Einschrauben der Arretierschraube die Kerbe nicht über der Bohrung steht? :gruebel:
Sorry, hatte noch keinen großen Motor offen :D
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 2xIT, 1xBRD, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 3328
Artikel: 1
Themen: 21
Bilder: 41
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 25

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Klaus P. » 4. Dezember 2019 22:01

Außer im Ll ist die Feder ja immer gedrückt und die Kugel läuft auf der Walze.

Gruß Klaus

Fuhrpark: habe
Klaus P.

 
Beiträge: 9049
Themen: 85
Registriert: 6. September 2010 19:11
Wohnort: 57223 Kreuztal
Alter: 72

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon hiha » Gestern 15:10

Mainzer hat geschrieben:Und was passiert, wenn beim Einschrauben der Arretierschraube die Kerbe nicht über der Bohrung steht?

Nichts was das Einschrauben der gefederten Kugel verhindern könnte. Ich versteh auch grad nicht, wo da das Problem liegen könnte.
Gruß
Hans

Fuhrpark: Viel zu viele verschiedene Mopeds...
hiha

Benutzeravatar
 
Beiträge: 3681
Themen: 47
Bilder: 5
Registriert: 18. Dezember 2006 12:30
Wohnort: Neubiberg b. München

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon kutt » Gestern 15:39

Genau. Wenn man einen ganz feinfühligen Fuß hat, braucht man die Feder+Kugel eigentlich gar nicht...
Anleitung: Getriebe BK350 - Kardan BK350 - Falke Beiwagen - Ein Bericht
Segel: Blog: Segeln Steemit: Steemit
Windows: ReBoot - Linux: BeRoot!
Wichtige Links: Forumregeln, Netiquette, Knowledge Base, Galerie, Karte, Forumkeller

Fuhrpark: BK350 (10/1956) - ES250 (06/1961) - ETS250 (??/197?) - TS150 (irgendwann/1984) - Skoda Octativa Kombi 1.9Tdi 81kW @ 500Tkm (09/2001) - Pfährt: Moto Guzzi V35 II (11/81) Umbau auf 650ccm und 50PS - Silverstar Classic (03/1994)
kutt
Technischer Admin

Benutzeravatar
------ Titel -------
AmForumSchrauber
Mr. Kardan
 
Beiträge: 17827
Artikel: 31
Themen: 575
Bilder: 831
Registriert: 9. März 2006 22:15
Wohnort: Freiberg
Alter: 40

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon hermann27 » Gestern 15:48

Ich befuerchte der eine oder andere ist etwas verunsichert,weil Lorchen zu bedenken gab, dass die Rille oberhalb der Bohrung stehen solle.
Die Schaltwellenstellung ist egal.
Kugel Feder Dichtring und Schraube einsetzen und festschrauben.
FERTIG.

mfg hermann

Fuhrpark: ETZ 125 1989, RT 125 2000, ETZ 301 1994, Silver Star 1993
hermann27

 
Beiträge: 481
Themen: 14
Registriert: 15. September 2018 23:36
Alter: 69

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Lorchen » Gestern 20:26

Es könnte sein, daß die Kugel beim Einschrauben seitlich wegrutscht und sich verklemmt. Die Feder könnte das nicht vertragen. Die Kugel ist ein Normteil, die Feder nicht.
:stumm:
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, ES 300 Bj. 64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 31457
Artikel: 1
Themen: 218
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 50

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Kai2014 » Gestern 20:34

Das glaube ich nicht, die Kugel guckt nicht mal bis zur Hälfte raus.
Sonst würde sie ja in das Getriebe fallen.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1677
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 51

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Lorchen » Gestern 20:45

Kai2014 hat geschrieben:Sonst würde sie ja in das Getriebe fallen.

Das wird sie nie, auch wenn du den Motor umdrehst und die Kugel reinfallen läßt.

Aber ich sollte mal wieder einen 5Gänger machen. Ich erinnere mich jetzt an den 4Gänger, der hier prinzipiell gleich ist.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, ES 300 Bj. 64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 31457
Artikel: 1
Themen: 218
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 50

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon Mainzer » Gestern 22:39

Profis drehen im ersten Gang eine Madenschraube mit Spitze in das Gewinde und erfreuen sich an der einfachen Geschwindigkeitsdrosselung.
Grüße aus Bodenheim, Nils
Ich war dabei: BA13, ZI14, HN14, BA15, V15, VB16, BA17, ZE17, VB18, BA19, ZE19
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2xDDR, 2xIT, 1xBRD, 1xRO
Mainzer

Benutzeravatar
 
Beiträge: 3328
Artikel: 1
Themen: 21
Bilder: 41
Registriert: 31. August 2011 21:07
Wohnort: Bodenheim
Alter: 25

Re: Hilfe! Ölablaßschraube Magnet verloren

Beitragvon hermann27 » Heute 01:21

Na zu dir kommt aber heute gewiss Knecht Ruprecht :gewitter: :-D :-D :-D
mfg hermann

Fuhrpark: ETZ 125 1989, RT 125 2000, ETZ 301 1994, Silver Star 1993
hermann27

 
Beiträge: 481
Themen: 14
Registriert: 15. September 2018 23:36
Alter: 69


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Lutz-W und 5 Gäste