ETZ läuft nicht und ich verstehe es nicht

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

ETZ läuft nicht und ich verstehe es nicht

Beitragvon Wiederbeleber » 14. Mai 2018 20:39

IMG_20180511_201930.jpg
IMG_20180511_202110.jpg
IMG_20180511_202129.jpg
IMG_20180511_202221.jpg
Hallo zusammen, ich stelle mich erst einmal kurz vor. Ich habe zum Beginn der 2000er Jahre eine ETZ 250 mit Seitenwagen gekauft, um meinem behinderte Patenkind auch die Möglichkeit zu geben, mit Motorrad fahren zu können. Anfangs lief sie auch ganz anständig. Mit der Zeit konnte der Junge auch auf dem Solo Motorrad mitfahren und die ETZ wurde weniger genutzt. Sie lief dann schlechter, wurde wiedr weniger genutzt ... . Vor zwei Jahren habe ich erneut versucht sie ans fahren zu bringen. Das Problem ist, dass sie immer gut anspringt, nach einiger Zeit aber am Gas schwierigkeiten hat, es irgendwann einen lauten Knall gibt und dann ist sie aus. Warte ich lange genug, dass der Motor richtig abkühlt, springt sie wieder gut an, aber das Problem wiederholt sich. Zudem wurde sie immer langsamer, zum schluss noch ca. 40 km/h. Letztes Jahr wollte ich es wieder versuchen, habe ihr auch einen neuen Auspuff und Krümmer gespendet und sie ließ ca. 80 km/h. Nach ca. 15 km der Knall und das Aus -> wieder mit dem Anhänger nach Hause gebracht. Dann sah ich vor einigen Monaten Öl unterhalb des Deckels für den Tachoantrieb und denke mir, dass dort evtl. eine Dichtung sitzt, die nicht mehr abdichtet und daher falsch Luft gezogen wird, was zu einer Überhitzung führt. Ich habe den kleinen Deckel abgemacht, in dem der Tachoantrieb sitzt. Dort war Öl. Sitzt hinter der dicken Mutter ein Simmering und kann ich den von aussen austauschen? Oder bin ich da völlig auf dem Holzweg?
Welchen Zweck hat die Stellplatte, die dort verbaut ist. Was mich wundert, ist der breite Spalt für die Nuten der Stellplatte. Diese scheint ausgeschlagen zu sein. Fotos lade ich mal hoch, wenn es klappt.
Der Vergaser scheint mir in Ordnung zu sein.
Hat sonst jemand eine Idee, was es sein kann?
Ich hoffe, ich habe hier keinen erschlagen und finde doch einen Hinweis, damit ich die ETZ endlich wieder zuverlässig ans laufen bekomme.
Vorab einmal Danke.
Viele Grüße
Markus
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: ETZ 250 SW, Bj. 1988
Wiederbeleber

 
Beiträge: 1
Themen: 1
Registriert: 14. Mai 2018 20:12

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Lorchen » 14. Mai 2018 20:44

Auf den Fotos ist alles so in Ordnung. Ich vermute ein Problem an der Zündung, insbesondere Zündspule und Unterbrecherkondensator, falls es eine Unterbrecherzündung ist.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 29364
Artikel: 1
Themen: 204
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon smokiebrandy » 14. Mai 2018 20:49

Die Stellplatte ist für die Grobeinstellung der Kupplung...
Es wurde schon alles gesagt,
nur noch nicht von jedem...

(Karl Valentin)
Teilnehmer der Wolfsschanzentour 2012, 2013 , 2014 , 2015 , 2017
Besucher am Schlagbaum der EU Aussengrenze 2013 / erkennungsdienstlich behandelt , 2017 eingebucht im Netz RU
Mitglied Nr. 081 im Rundlampenschweinchenliebhaberclub
Ecklampenschweinsympathisant
Sandbüschel-Lichtausknipser 2014/2016


OT-Partisanen-Zitteraal
Der Vollstrecker
___________________
Bild



Gruß aus dem Ostbüro der OT-Partisanen in Zittau , Renè

Fuhrpark: ETZ 150 Bj.1990 rot !, Abgang 15.08.2012
ETZ 250 Bj.1982 rot !,
MUZ Skorpion 660 Bj. 96 rot!,
MZ ES 250/2 Gespann Bj.69 rot !

........................................
Opel Astra G 2.2 nicht rot sondern blau!
ETZ 251 im Aufbau... grün
smokiebrandy

Benutzeravatar
 
Beiträge: 7503
Themen: 40
Bilder: 39
Registriert: 23. Juli 2008 16:55
Wohnort: Zittau
Alter: 50

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Alex1989 » 14. Mai 2018 20:51

Herzlich Wilkommen hie. :ja:

Das problem was du beschreibst kommt mir bekannt vor aus der Zeit als meiner ETZ ganz am anfang noch mit der Unternrecherzündung lief. Aber der letztendliche Grund war das die Batterie platt war. Kauf dir ne Neue und Tausch diese. ich hatte ihr auch einen neuen Zündkomdemsator und ne frische Zündkerze verpasst. Und schon lief sie.
Zuletzt geändert von Alex1989 am 14. Mai 2018 20:53, insgesamt 1-mal geändert.

Fuhrpark: Simson S51 Bj1986, ETZ 251 Bj 90, Suzuki DR 800 BIG Bj 94
Alex1989

Benutzeravatar
 
Beiträge: 927
Themen: 10
Bilder: 17
Registriert: 7. Oktober 2015 04:14
Wohnort: 50321 Brühl
Alter: 28
Skype: einfach Fragen.

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Sven Witzel » 14. Mai 2018 20:51

Der Stellring hängt mit der Kupplung zusammen. Ein Wellendichtring kommt da noch nicht.

Auch ich würde mit der Zündung, insbesondere der Zündspule beginnen.
Bild
OT-Paragraphenreiter

Bild
Nr. 003 bei den Rundlampen

Fuhrpark: Fuhrpark: ETS 150 Bj 72, TS 125 Bj. 78, ETZ 250A Bj 87

Standpark: ES 250 Bj.59, ES 300 Bj. 63, ES 250/2 Gespann Bj 68, ES 150 Bj 74, TS 250 Gespann Bj 75, TS 250/1 Gespannmaschine Bj 78, ETZ 250 Bj. 84

verkauft: ES 150 Bj 65, ES 150 Bj 67, ES 250/1 Bj unbekannt, RT 125/3, Bj 61, ES 175/2 Bj ca. 70
Sven Witzel

Benutzeravatar
------ Titel -------
Mr. Räuchermann
 
Beiträge: 8343
Themen: 122
Bilder: 34
Registriert: 25. März 2007 23:48
Wohnort: Herleshausen
Alter: 30

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Lorchen » 14. Mai 2018 20:57

Alex1989 hat geschrieben:Aber der letztendliche Grund war das die Batterie platt war. Kauf dir ne Neue und Tausch diese. ich hatte ihr auch einen neuen Zündkondesator und ne frische Zündkerze verpasst. Und schon lief sie.

Was war konkret die Ursache?
1. Batterie
2. Kondensator
3. Zündkerze
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 29364
Artikel: 1
Themen: 204
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon schrauberschorsch » 14. Mai 2018 21:00

Wenn der Motor das nächste Mal mit einem Knall ausgeht, solltest Du gleich an die Zündspule fassen. Ist sie wärmer als handwarm, ist das ein starkes Zeichen dafür, dass sie kaputt ist. Ich würde auch als erstes darauf tippen, dass die Zündspule die Ursache der Probleme ist. Werden die Strecken, die du bis zum Ausgehen des Motors fahren kannst, kürzer, dafür die Pausen, die erforderlich sind bis der Motor wieder anspringt, länger, sind das weitere Zeichen dafür, dass die Zündspule einen Knacks hat...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1523
Themen: 15
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Alex1989 » 14. Mai 2018 21:02

Lorchen hat geschrieben:
Alex1989 hat geschrieben:Aber der letztendliche Grund war das die Batterie platt war. Kauf dir ne Neue und Tausch diese. ich hatte ihr auch einen neuen Zündkondesator und ne frische Zündkerze verpasst. Und schon lief sie.

Was war konkret die Ursache?
1. Batterie
2. Kondensator
3. Zündkerze

Kondensator und Zündkerze hatte ich zuerst getauscht und dann die Batterie. Aber der Komdemsator und ne neue Kerze kosten na nicht viel. Am ende ist eh die Vapezündung rein gekommen.

Fuhrpark: Simson S51 Bj1986, ETZ 251 Bj 90, Suzuki DR 800 BIG Bj 94
Alex1989

Benutzeravatar
 
Beiträge: 927
Themen: 10
Bilder: 17
Registriert: 7. Oktober 2015 04:14
Wohnort: 50321 Brühl
Alter: 28
Skype: einfach Fragen.

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon smokiebrandy » 14. Mai 2018 21:04

... ich hatte so ein Problem mal durch einen defekten mechanischen Regler... da war ein Draht durch Vibration aus der Lötstelle herausgewackelt...es bruzelte...also ruhig mal die Reglerkappe abnehmen...und beobachten...
Es wurde schon alles gesagt,
nur noch nicht von jedem...

(Karl Valentin)
Teilnehmer der Wolfsschanzentour 2012, 2013 , 2014 , 2015 , 2017
Besucher am Schlagbaum der EU Aussengrenze 2013 / erkennungsdienstlich behandelt , 2017 eingebucht im Netz RU
Mitglied Nr. 081 im Rundlampenschweinchenliebhaberclub
Ecklampenschweinsympathisant
Sandbüschel-Lichtausknipser 2014/2016


OT-Partisanen-Zitteraal
Der Vollstrecker
___________________
Bild



Gruß aus dem Ostbüro der OT-Partisanen in Zittau , Renè

Fuhrpark: ETZ 150 Bj.1990 rot !, Abgang 15.08.2012
ETZ 250 Bj.1982 rot !,
MUZ Skorpion 660 Bj. 96 rot!,
MZ ES 250/2 Gespann Bj.69 rot !

........................................
Opel Astra G 2.2 nicht rot sondern blau!
ETZ 251 im Aufbau... grün
smokiebrandy

Benutzeravatar
 
Beiträge: 7503
Themen: 40
Bilder: 39
Registriert: 23. Juli 2008 16:55
Wohnort: Zittau
Alter: 50

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon trabimotorrad » 14. Mai 2018 21:04

Also die Fotos haben mit den geschilderten Symptomen nichts zu tun - auch nicht mit einer ETZ, meiner Meinung nach stammen die von einer TS250/1 (weil DZM-Antriebsmutti)
Ich rufe mal vorsichtig das Wort "Trollalarm" hier rein :wink:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 13920
Artikel: 1
Themen: 110
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Lorchen » 14. Mai 2018 21:13

Alex1989 hat geschrieben:
Lorchen hat geschrieben:
Alex1989 hat geschrieben:Aber der letztendliche Grund war das die Batterie platt war. Kauf dir ne Neue und Tausch diese. ich hatte ihr auch einen neuen Zündkondesator und ne frische Zündkerze verpasst. Und schon lief sie.

Was war konkret die Ursache?
1. Batterie
2. Kondensator
3. Zündkerze

Kondensator und Zündkerze hatte ich zuerst getauscht und dann die Batterie. Aber der Komdemsator und ne neue Kerze kosten na nicht viel. Am ende ist eh die Vapezündung rein gekommen.

:lach: :lach: :lach: Sorry, mit systematischer Fehlersuche hatte das nichts zu tun. Die Vape war dann die große Keule, die alles erschlagen hat.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 64, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 29364
Artikel: 1
Themen: 204
Bilder: 44
Registriert: 16. Februar 2006 11:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 48

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon Alex1989 » 14. Mai 2018 21:21

Lorchen hat geschrieben:
Alex1989 hat geschrieben:
Lorchen hat geschrieben:
Alex1989 hat geschrieben:Aber der letztendliche Grund war das die Batterie platt war. Kauf dir ne Neue und Tausch diese. ich hatte ihr auch einen neuen Zündkondesator und ne frische Zündkerze verpasst. Und schon lief sie.

Was war konkret die Ursache?
1. Batterie
2. Kondensator
3. Zündkerze

Kondensator und Zündkerze hatte ich zuerst getauscht und dann die Batterie. Aber der Komdemsator und ne neue Kerze kosten na nicht viel. Am ende ist eh die Vapezündung rein gekommen.

:lach: :lach: :lach: Sorry, mit systematischer Fehlersuche hatte das nichts zu tun. Die Vape war dann die große Keule, die alles erschlagen hat.

Vor der Vape ist sie mit der neuen Batterie ja ganz gut gelaufen. Nur den Regler musste ich nochmal tauschen, weil der hämgen geblieben ist und mir über nacht die Batterie leer gesaugt hat. Die Vape kam dann, weil kch auf dem Unterbrecher keine lust hatte. Das war nur eine übergangsphase bis mir jemamd die Simmeringe getauscht und Vapezündung eingebaut hat. Mir fehlt dazu schlicht das Werkzeug und das know how. :oops:

Fuhrpark: Simson S51 Bj1986, ETZ 251 Bj 90, Suzuki DR 800 BIG Bj 94
Alex1989

Benutzeravatar
 
Beiträge: 927
Themen: 10
Bilder: 17
Registriert: 7. Oktober 2015 04:14
Wohnort: 50321 Brühl
Alter: 28
Skype: einfach Fragen.

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon ertz » 14. Mai 2018 21:37

Troll hin, Troll her...
außen um die Langloch-Stahl-Stellplatte für die Kupplung sollte noch ein O-Ring liegen um den Alu-Deckel gegen auslaufendes Öl abzudichten.
ebenso sollte unter allen 3 M6-Schraubenköpfen ein Kupfer oder Alu- Dichtring sein.
Bye
ertz.
BildMitglied Nr. 066 im Rundlampenschweinchenliebhaberclub

Lothars Fibel für Vergasereinstellung: http://pic.mz-forum.com/lothar/SONSTIGE ... ungBVF.htm

Fuhrpark: momentan 4 Stück und nur 1 Arsch
ertz

Benutzeravatar
 
Beiträge: 789
Themen: 18
Bilder: 31
Registriert: 12. Juli 2009 19:32
Wohnort: Borstendorf/Erzgeb.
Alter: 50

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon koschy » 14. Mai 2018 23:47

Wiederbeleber hat geschrieben:Hallo zusammen, ich stelle mich erst einmal kurz vor. Ich habe zum Beginn der 2000er Jahre eine ETZ 250 mit Seitenwagen gekauft, um meinem behinderte Patenkind auch die Möglichkeit zu geben, mit Motorrad fahren zu können. Anfangs lief sie auch ganz anständig. Mit der Zeit konnte der Junge auch auf dem Solo Motorrad mitfahren und die ETZ wurde weniger genutzt. Sie lief dann schlechter, wurde wiedr weniger genutzt ... . Vor zwei Jahren habe ich erneut versucht sie ans fahren zu bringen. Das Problem ist, dass sie immer gut anspringt, nach einiger Zeit aber am Gas schwierigkeiten hat, es irgendwann einen lauten Knall gibt und dann ist sie aus. Warte ich lange genug, dass der Motor richtig abkühlt, springt sie wieder gut an, aber das Problem wiederholt sich. Zudem wurde sie immer langsamer, zum schluss noch ca. 40 km/h. Letztes Jahr wollte ich es wieder versuchen, habe ihr auch einen neuen Auspuff und Krümmer gespendet und sie ließ ca. 80 km/h. Nach ca. 15 km der Knall und das Aus -> wieder mit dem Anhänger nach Hause gebracht. Dann sah ich vor einigen Monaten Öl unterhalb des Deckels für den Tachoantrieb und denke mir, dass dort evtl. eine Dichtung sitzt, die nicht mehr abdichtet und daher falsch Luft gezogen wird, was zu einer Überhitzung führt. Ich habe den kleinen Deckel abgemacht, in dem der Tachoantrieb sitzt. Dort war Öl. Sitzt hinter der dicken Mutter ein Simmering und kann ich den von aussen austauschen? Oder bin ich da völlig auf dem Holzweg?
Welchen Zweck hat die Stellplatte, die dort verbaut ist. Was mich wundert, ist der breite Spalt für die Nuten der Stellplatte. Diese scheint ausgeschlagen zu sein. Fotos lade ich mal hoch, wenn es klappt.
Der Vergaser scheint mir in Ordnung zu sein.
Hat sonst jemand eine Idee, was es sein kann?
Ich hoffe, ich habe hier keinen erschlagen und finde doch einen Hinweis, damit ich die ETZ endlich wieder zuverlässig ans laufen bekomme.
Vorab einmal Danke.
Viele Grüße
Markus


Ich glaube, es wäre sinnvoll, dass du dich erstmal in die Grundlagen einliest. Weil wenn du den Fehler für das Knallen und Motorausgehen unter dem Kupplungsdeckel vermutest, weil da Öl raustropft, dann bin ich mir nicht sicher, ob du ohne weiteres selbst Reparaturen durchführen solltest. :wink:

https://www.amazon.de/Dirk-Wildschreis- ... 3898801489

https://www.amazon.de/Reparaturhandbuch ... F82V55EME1

Wenn du dich da ein bißchen einliest, dann kannst du den Fehler wahrscheinlich auch schon selber eingrenzen und dann lohnt auch wieder eine Diskussion hier im Forum. Meine Meinung.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 250 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 390
Themen: 34
Bilder: 1
Registriert: 9. Juli 2006 18:48
Wohnort: Bonn
Alter: 35

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon bonnevillehund » 15. Mai 2018 06:14

koschy hat geschrieben:Ich glaube, es wäre sinnvoll, dass du dich erstmal in die Grundlagen einliest. Weil wenn du den Fehler für das Knallen und Motorausgehen unter dem Kupplungsdeckel vermutest, weil da Öl raustropft, dann bin ich mir nicht sicher, ob du ohne weiteres selbst Reparaturen durchführen solltest. :wink:

Wenn du dich da ein bißchen einliest, dann kannst du den Fehler wahrscheinlich auch schon selber eingrenzen und dann lohnt auch wieder eine Diskussion hier im Forum. Meine Meinung.


...so ähnlich habe ich mir das, jetzt ohne überheblich wirken zu wollen, auch gesagt... Und bevor du jetzt auf Verdacht alle Komponenten der Zündung ´rausschmeisst, sollte am Anfang einfach mal eine Grundeinstellung vorgenommen werden. D.h. Unterbrecherkontaktabstand ( d e n könnte man allerdings wirklich auf Verdacht mal tauschen , ohne hierbei zu tief in die Geldkatze greifen zu müssen...), Zündzeitpunkt, Batteriekontakte, Sitz der Sicherungen und überhaupt sämtliche Steckkontakte. Da ich dein geschildertes Symptom von meinen TS 250/1 auch bestens kenne, wage ich jetzt mal die Prognose, dass bereits eine korrekte Einstellung/Reinigung des Unterbrecherkontaktes und vielleicht eine neue Zündkerze das Problem (vorläufig) lösen wird....

Gruß Gerhard

Fuhrpark: TS 250/1 Gespann Bj.81 (in Auflösung...), TS 250/1 Gespann, Bj. 80, ES 250/2, Bj. 68, ES 250/2, Bj. 68 (fragmentarisch...)ETZ 250, Bj. 87, ETZ 250, Bj. 82
Triumph Bonneville 750, BJ. 73, Laverda 750 SF, Bj. 72, Enfield 500, Bj. 2001, Dnepr MT11 - Gespann, Bj. 97, BMW K1100RS, Bj. 93, K1100 RS - Gespann, Bj. 93, Suzuki GSXR 750, Bj.95
Dacia Logan MCV (irgendwo muss gespart werden...)
bonnevillehund

Benutzeravatar
 
Beiträge: 456
Themen: 10
Bilder: 31
Registriert: 10. September 2013 17:43
Wohnort: 79418 Schliengen
Alter: 63

Re: ETZ läuft nicht und ich verstehe es nicht

Beitragvon UlliD » 15. Mai 2018 06:49

koschy hat geschrieben:
Ich glaube, es wäre sinnvoll, dass du dich erstmal in die Grundlagen einliest. Weil wenn du den Fehler für das Knallen und Motorausgehen unter dem Kupplungsdeckel vermutest, weil da Öl raustropft, dann bin ich mir nicht sicher, ob du ohne weiteres selbst Reparaturen durchführen solltest. :wink:

https://www.amazon.de/Dirk-Wildschreis- ... 3898801489

https://www.amazon.de/Reparaturhandbuch ... F82V55EME1

Wenn du dich da ein bißchen einliest, dann kannst du den Fehler wahrscheinlich auch schon selber eingrenzen und dann lohnt auch wieder eine Diskussion hier im Forum. Meine Meinung.

Hier giebts Lesestoff sogar kostenlos: http://www.miraculis.de/aw/mz/mz.html
Und Tacho und Drehzahlmesser verwechseln zeugt nicht grad von Wissen um seine eigene Maschine :cry: :cry:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 6897
Themen: 54
Bilder: 8
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: der garst, ertz, FunkelRalf, Ktm_Racer0346, marioTS, Tante und 5 Gäste