Klopfen beim abtouren

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Klopfen beim abtouren

Beitragvon nudells » 12. September 2018 11:25

Hallo Leute,

Meine TS250/1 klopft immer im zylinderdekel wenn sie warm wird beim Abtouren.

Vape verbaut und eingestellt 2,7mm vor Ot

Bing drin mit HD120 LD55

Spaltmass 1.1-1.2

NEUE Kurbelwelle,Kolben+Bolzen, zylinder geschliffen

Bitte um Hilfe weiß nicht mehr weiter.

Fuhrpark: MZ TS250
Bj 1974
nudells

 
Beiträge: 5
Themen: 2
Registriert: 27. Juni 2018 18:21

Re: Klopfen beim abtouren

Beitragvon EmmasPapa » 12. September 2018 11:41

Meinst Du das Nachschlagen des Motors, das auch als Schieberuckeln bekannt ist? Wenn ja, wie hoch ist der Leerlauf eingestellt, d.h. mit wieviel U/min läuft der Motor im Stand?
Grüße

Frank

Bild
Klein - Ecklampenschweinchenliebhaber

Fuhrpark: vorhanden
EmmasPapa

 
Beiträge: 1643
Themen: 3
Registriert: 21. Februar 2014 23:56
Wohnort: Nuthe-Urstromtal
Alter: 46

Re: Klopfen beim abtouren

Beitragvon nudells » 12. September 2018 14:04

Ja genau so ein nachschlagen wenn ich den Gashan zu mache.
Leider keinen Drehzahlmesser an meiner Maschine.

Fuhrpark: MZ TS250
Bj 1974
nudells

 
Beiträge: 5
Themen: 2
Registriert: 27. Juni 2018 18:21

Re: Klopfen beim abtouren

Beitragvon EmmasPapa » 12. September 2018 14:32

Dann stelle erst mal den Vergaser ordentlich ein. Mit dem Ding von Bing kenne ich ich nicht so aus, aber da gilt im Grunde auch das: :arrow: https://pic.mz-forum.com/lothar/SONSTIG ... ungBVF.htm (ab Punkt 3 Leerlauf-Justage). Es sei den, es ist ein Umluftvergaser, wie der BVF N3-1, wobei das da auch nicht wiklich abweicht, nur wird halt dort mit der Umluftschraube (entspricht dann der SAS in der Beschreibung) die Höhe der Standgasdrehzahl eingestellt.

Die Leerlauf- oder eben Standgasdrehzahl sollte so gering wie möglich sein, um das Schieberuckeln zu vermeiden. Meine TS habe ich auf unter 1.000 U/min eingestellt bekommen, da ruckelt im Schiebebtrieb nichts mehr.

Wenn es nicht klappt, dann könnte vielleicht noch irgendwo eine Falschluftquelle vorhanden sein, vorzugsweise am Ansaugflansch. Die Wedis sollten ja neu sein. Vom Bremsenreinigertest hast du ja vielleicht schon mal was gelesen, oder?

Mal ein Bild von den verbauten Teilen wäre nicht schlecht, da muss man weniger rumrätzeln, was genau verbaut ist und ob vielleicht was fehlt oder falsch ist.
Grüße

Frank

Bild
Klein - Ecklampenschweinchenliebhaber

Fuhrpark: vorhanden
EmmasPapa

 
Beiträge: 1643
Themen: 3
Registriert: 21. Februar 2014 23:56
Wohnort: Nuthe-Urstromtal
Alter: 46

Re: Klopfen beim abtouren

Beitragvon koschy » 12. September 2018 21:25

1. Das komplette Ansaugsystem mit Bremsenreiniger auf Nebenluft prüfen.

2. Das Standgas am Bing runterdrehen. Das ist ja da wirklich super easy. Der Bing hält das Standgas auch bei ca. 1.000 U/min.

3. Luftfilter auf Durchlass prüfen und ggf. erneuern.

Grüße
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 250 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 506
Themen: 40
Bilder: 1
Registriert: 9. Juli 2006 18:48
Wohnort: Bonn
Alter: 35

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 14. September 2018 20:10

Das Klopfen habe ich auch extrem. Drehzahl hält er auch nicht richtig im Standgas, ist auch >1000 upm. Habe den Bock ja erst letztens gekauft und er läuft von Anfang an sehr unrund. Manchmal muss ich ihn anschieben weil er nicht anspringen will. Ich kicke immer 2x trocken, dann erst Zündung. Passt meistens, nur manchmal halt nicht.

Dann habe ich noch das Problem, dass im Schubbetrieb beim erneuten Gasgeben erst mal nix passiert, als wenn er keine Luft bekommt. LuFi habe ich mal gecheckt, sieht sauber aus, heißt aber nicht, dass er es auch ist. Da muss ich mal die Manschette bissl wegdrücken. Gelegentlich auch mal Stottern beim Gasgeben.

Qualmt auch als hätte ich Choke auf und saufen tut er mehr als 6 Liter. Ist noch original Zündung drin. Welchen Elektrodenabstand benötigt eigentlich die Kerze? Da ist einiges verstellt, denke aber das Meiste am Bing Vergaser, der letztes Jahr erst reingekommen ist.

Eins sei noch anzumerken, Tank ist schon ziemlich rostig. Benzinhanhn zwar sauber, Vergaser habe ich noch nicht gecheckt. Muss ich am besten mal ablassen oder?

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon koschy » 14. September 2018 22:10

Du musst auf jeden Fall den Tank sauber bekommen. Ich habe es jahrelang nicht gemacht und das gab immer wieder Probleme. Habe es jetzt bei Egon machen lassen.

Kurzfristig würde ich bei deinen Symptomen:

1. Zündung einstellen (inkl. Unterbrecher und Kohlen überprüfen).

2. Eine neue Kerze rein, am besten die NGK B8HS, da musst du dir nie wieder einen Kopf machen.

3. Vergaser säubern und Standgas einstellen. Und ggf. den Luftfilter erneuern.

Wenn sich dann nichts ändert, würde ich auch die Zündspule und die Kurbelwellensimmerringe kontrollieren.


Aber wie gesagt: Wenn der Tank unten mit Rostsuppe voll ist, wird dein Motorrad nie richtig laufen. Das sag ich aus eigener Erfahrung. Da musst du definitiv ran.

EDIT: Und den kompletten Ansaugweg mit Bremsenreiniger auf Nebenluft prüfen.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 250 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 506
Themen: 40
Bilder: 1
Registriert: 9. Juli 2006 18:48
Wohnort: Bonn
Alter: 35

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 14. September 2018 22:21

Danke für die Tipps. Wird im Winter dann eh überholt und auch ne Vape verbaut. Aber die anderen Kleinigkeiten kann ich ja schon mal in Angriff nehmen.

Muss mir erstmal ein Handbuch besorgen wegen den ganzen Einstellmaßen etc. Vllt krieg ich günstig ne Einstelluhr bei eBay für die Zündung.

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon elsa150 » 15. September 2018 07:22

Wenn ich nicht schon eine hätte, würde ich mir diese kaufen.
https://www.ebay-kleinanzeigen.de/s-anz ... nt=app_ios
Mz- man sagt, sie habe magische Kräfte !

Fränkisch-bayerische Fraktion

Fuhrpark: MZ ES 150 Bj.1968, MZ ETZ 250 Bj. 82 deluxe
Golf VI TSI Variant Highline Bj. 2010 und ein kleines schwarzes Cabrio für 3 Jahreszeiten
Neuzugang: Mini Cooper für's Töchterlein
elsa150

Benutzeravatar
 
Beiträge: 849
Themen: 9
Bilder: 46
Registriert: 21. Juli 2009 07:50
Wohnort: Schnaittach
Alter: 46
Skype: Elsa 150

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 17. September 2018 13:12

Kabelbrand hat geschrieben:Das Klopfen habe ich auch extrem. Drehzahl hält er auch nicht richtig im Standgas, ist auch >1000 upm. Habe den Bock ja erst letztens gekauft und er läuft von Anfang an sehr unrund. Manchmal muss ich ihn anschieben weil er nicht anspringen will. Ich kicke immer 2x trocken, dann erst Zündung. Passt meistens, nur manchmal halt nicht.

Dann habe ich noch das Problem, dass im Schubbetrieb beim erneuten Gasgeben erst mal nix passiert, als wenn er keine Luft bekommt. LuFi habe ich mal gecheckt, sieht sauber aus, heißt aber nicht, dass er es auch ist. Da muss ich mal die Manschette bissl wegdrücken. Gelegentlich auch mal Stottern beim Gasgeben.

Qualmt auch als hätte ich Choke auf und saufen tut er mehr als 6 Liter. Ist noch original Zündung drin. Welchen Elektrodenabstand benötigt eigentlich die Kerze? Da ist einiges verstellt, denke aber das Meiste am Bing Vergaser, der letztes Jahr erst reingekommen ist.


Alter Verwalter, da muss erst mal einer drauf kommen. Mein Vorbesitzer ist so ein Honk, der hat den Bing Vergaser einfach nur reingeknipst und gut. Dadurch ist der originale Zug vom Choke bisher zu lang gewesen und stand deshalb immer auf. Erklärt alles was ich bereits aufgezählt habe. Habe die Hülle 1 cm gekürzt, Standgas und Luft eingestellt. Jetzt läuft die Puppe sauber bei 1000 UPM. Auch bergab knattert sie wieder und geht nicht mehr aus.

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon Martin H. » 17. September 2018 14:28

Kabelbrand hat geschrieben:
Muss mir erstmal ein Handbuch besorgen wegen den ganzen Einstellmaßen etc.

:arrow: www.miraculis.de
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12275
Artikel: 7
Themen: 129
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 17. September 2018 20:38

Hatte letztens auch so ne Seite da hat der Virenscanner beim Link gleich Alarm gemacht. Hab mir passend zu meinem analogen Moped ne Oldschool BA mit Papier-Schaltplan digital gekauft. Sollte Ende der Woche kommen.

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon Martin H. » 17. September 2018 21:17

??? Keine Ahnung, was ein Virenscanner mit der Seite für Probleme haben soll...
Ich hab meine ganze ES- und TS-Literatur von dort.
Aber jeder, wie er mag.
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12275
Artikel: 7
Themen: 129
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 17. September 2018 21:49

Mit dem Link zur ETZ der weitergeleitet wird z. B.

Downloads

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon UlliD » 18. September 2018 02:07

Jaund :?: :?: Eindeutig Mutschys Download-Seite. :gruebel: :nixweiss: :nixweiss:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7262
Themen: 55
Bilder: 10
Registriert: 1. Mai 2007 08:10
Wohnort: Forst/Lausitz
Alter: 63
Skype: ulli-aus-forst

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 18. September 2018 09:46

Habe ich ja auch hier gefunden. Hat sich eh erledigt da ich nun eins bestellt habe.

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 22. September 2018 10:46

Die Gute läuft wieder sauber. Habe mir ne Zündzeitpunkt Einstelluhr besorgt und den völlig verstellten Unterbrecher auf 2.75 vOT justiert. Fummelei aber mit dem Durchgangsprüfer ging's ganz gut. Kontakte gleich noch mit feinem Schleifpapier gesäubert.

Läuft richtig ruhig, springt super an und Vergaser habe ich auch nochmal justiert. Trotzdem wird später noch ne Vape verbaut.

Handbuch war auch hilfreich. Zündkerze habe ich nach Vorgabe auf 0.6 eingestellt, der Elektrodenabstand war max 0.4.

@nudells
All die gleichen Symptome die du auch hast konnte ich durch die richtigen Einstellungen beseitigen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40

Re: Klopfen beim abtouren

Beitragvon Kabelbrand » 23. Oktober 2018 18:49

Kabelbrand hat geschrieben:...saufen tut er mehr als 6 Liter...


Heute mal wieder getankt und siehe da, ordentlich eingestellt braucht der Bock nur noch 4.8 l. :heiss:

Fuhrpark: MZ ETZ 150 / 1986
Kabelbrand

Benutzeravatar
 
Beiträge: 61
Themen: 1
Bilder: 0
Registriert: 13. Juli 2018 21:40


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste