MZ TS250/1 lässt sich nicht abstimmen

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 31. Mai 2019 23:10

Nabend MZler,

leider ärgere ich mich schon seit ende letzten Jahres mit meiner TS rum.
Nachdem mein Motor sich verabschiedet hatte, war ich leider gezwungen ihn regenerieren zu lassen. Vorher mit ausgeklappertem ori Vergaser und einer überholten U-Zündung, aber lief und das sogar verdammt gut, da selbst mit 18er Ritzel die 140km/h auf dem Tacho standen. Überdrehen war auf der Geraden kein problem und mich hat es echt geärgert den Motor überholen zu lassen :roll:

Nach der Regeneration hielt gleich noch eine Powerdynamo, ein neuer Kabelbaum und auch ein Bing84 von Güsi einzug. Den BVF hab ich auch ne Weile probiert, allerdings mit dem frischen Motor unfahrbar.
Leider kämpfe ich auch nach der Einfahrphase noch mit argen Problemen, Hauptdüsen von 118 bis 125 wurden getestet, voll ausdrehen mochte die MZ einfach nicht, da bei knapp über 5000min-1 schluss war.
Herabsetzen der Düsengrößen brachte nix, vom Gefühl her war es, als würde ich den Choke ziehen, der war aber geschlossen und schließt auch richtig.
Wenn ich den Startvergaserhebel betätige, überfettet sie nur noch mehr und kommt gar nicht mehr vom Fleck.
Teillast überfettet stark nach einer Weile und wenn ich richtig aufs Gas gehe, dann überfettet der Motor auch was sich in einer großen blauen Wolke äußert.
Verschlucken tut sich der Motor auch bei zügigem Lastwechsel wobei jedoch die Nadelstellung nichts großartig verändert.
Nebenluft ist keine da und Öl frisst er auch nicht. Zündung wurde nach Werksangabe eingestellt und abgeblitzt, Bing wurde aus der Verpackung heraus eingebaut, bis auf die HD, diese wurde natürlich mehrmals versucht anzupassen.

Ich würde ja vom Gefühl her noch magerer gehen, allerdings deckt sich meine Abstimmung mit keiner aus dem Forum hier und das verwundert mich doch etwas :o
Zudem sind die dahingestellten Tacho 140km/h auch nur was Ich vom Schätzeisen abgelesen habe, ist für mich nur ein Richtwert, nach dem ich darauf schließe, dass die Emme eben nicht so recht fliegen mag.
Eine Pappe überhole ich jedenfalls auf der Bahn nicht mehr :oops:

Wenn jemand noch eine Idee hat, wo ich mal nachsehen könnte, dann wäre ich sehr dankbar, mein Geldbeutel als Azubi natürlich auch da die 8L unbeladen im Schnitt doch verdammt teuer werden auf dauer :lol:

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon OWO » 1. Juni 2019 07:56

Hallo Kapsi,

ich hatte nach der Regeneration des Motors mit ähnlichen Problemen zu "kämpfen":

Motor lief zäh und drehte nicht aus...

Nach ca. 500 KM wurde es besser, jetzt nach 1.000 KM läuft der Motor wie eine Eins.

Ich habe die gleichen Parameter wie Du. TS 250/1, VAPE, BING 84.

Noch ein Tip: wenn Du beim Bing die HD wechselst solltest Du auch die Leerlaufdüse
anpassen.

Viel Spaß und viel Erfolg!


viel Grüße aus dem Norden

von

OWO

Fuhrpark: ES 150/1 Bj. 72, TS 250/1 ABV Bj. 80, TS 250/1 mit SEL Bj 77/76, BMW R 80/7 Bj 78
OWO

 
Beiträge: 42
Registriert: 20. Oktober 2016 11:07
Wohnort: 22359 Hamburg
Alter: 66

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon ea2873 » 1. Juni 2019 09:22

wie viele km hast du jetzt runter?

wer hat den Motor gemacht? Wurde der Zylinder geschliffen? Ist es dein orignaler alter Zylinder oder irgendein Tauschteil?

Was noch sein kann, die Zylinderfußdichtung kann ungünstig liegen und die Überströmer zum Teil einengen, genauso die Dichtungen am Ansaugstutzen.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 5509
Themen: 29
Bilder: 84
Registriert: 17. Januar 2009 10:53
Wohnort: Regensburg
Alter: 45

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon MZ-TS-ST » 1. Juni 2019 09:29

Schreibst du von einem Gespann oder Solo?
8L Verbrauch sollte ein Gespann sein.
140 km/h sind selbst Solo deutlich zuviel, mess mal mit GPS.
Leistung liegt bei 5100 bis 5600 min-1 an, im 5 Gang ist das schwer erreichbar weil bei jeden Hügelchen die Kraft fehlt.

Fuhrpark: MZ TS 250/1 1981 und 1979, Simson KR51/2L 1985, AWO 425 SPORT
MZ-TS-ST

Benutzeravatar
 
Beiträge: 34
Themen: 1
Bilder: 5
Registriert: 16. Mai 2017 14:03
Alter: 33

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Zwiebacksäge » 1. Juni 2019 09:44

Kann es sein, dass die Zündung falsch eingestellt ist? Du schreibst zwar "nach Werksangabe eingestellt" aber für mich klingts nach falschem ZZP.
(Falls das beim Powerdynamo geht, hab keine Erfahrung damit.)

-- Hinzugefügt: 1. Juni 2019 09:44 --

Kann es sein, dass die Zündung falsch eingestellt ist? Du schreibst zwar "nach Werksangabe eingestellt" aber für mich klingts nach falschem ZZP.
(Falls das beim Powerdynamo geht, hab keine Erfahrung damit.)

Fuhrpark: Simson S50 B/1975, Jawa 50 Mustang 23/1973 Standpark: MZ ETS 250/1970, DKW SB500/1938
Zwiebacksäge

Benutzeravatar
 
Beiträge: 64
Artikel: 1
Themen: 11
Bilder: 6
Registriert: 11. Juni 2017 19:32
Wohnort: Dachau
Alter: 40

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 1. Juni 2019 10:15

Also der Motor hat mittlerweile knapp 3000km runter. Der Zylinder wurde mit DDR Kolben geschliffen und der Motor bei Herrn Singer regeneriert.
Ich gehe aufgrund der vielen guten Bewertungen Mal davon aus, dass der Herr versteht was er macht ^^
Die Flansch Dichtung hatte ich zu Beginn schon überprüft.
Luftfilter kam auch gleich neu in dem Zuge.

LLD ist aktuell die 40er verbaut.

Mich wundert es eben nur, die TS hat vorher auf der graden ohne Probleme voll ausgedreht und lief echt sehr gut. Die GPS Messung kann ich ja heute Mal machen, nur besteht das Problem des stotterns und verschlucken ja weiterhin. Kalt merkt man auch, dass wesentlich mehr Kraft vorhanden ist und sie besser zieht. Aber leider eben nur die ersten Meter...

Zundungt wurde mit Messuhr und Stroboskop eingestellt wie es im Handbuch gegeben ist. Nur eben mit der Powerdynamo.

Es geht bei mir um die Solomaschine mit 18er Ritzel. Mein LSW braucht erstmal den passenden Schwanenhals ^^

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon ea2873 » 1. Juni 2019 10:37

was für eine Kerze hast du drin? es gibt Kerzen schlechter Qualität, die bei große Hitze/hoher Drehzahl/starker Belastung Fehlzündungen machen.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 5509
Themen: 29
Bilder: 84
Registriert: 17. Januar 2009 10:53
Wohnort: Regensburg
Alter: 45

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 1. Juni 2019 10:43

Hab aktuell ne Isolator 260 drin, NGK wäre besser, hab aber leider momentan keine mehr parat. Getestet wurde so eine (B8HS) allerdings schon und brachte keine Veränderung.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Martin H. » 1. Juni 2019 11:31

Kapsi hat geschrieben:Mich wundert es eben nur, die TS hat vorher auf der graden ohne Probleme voll ausgedreht und lief echt sehr gut. Die GPS Messung kann ich ja heute Mal machen, nur besteht das Problem des stotterns und verschlucken ja weiterhin. Kalt merkt man auch, dass wesentlich mehr Kraft vorhanden ist und sie besser zieht. Aber leider eben nur die ersten Meter...

Kriegt sie denn genug Sprit? Zieh mal den Spritschlauch ab und lass den Sprit eine Minute lang in ein Gefäß laufen. Sag uns dann, wie viel Sprit kam.
Der "gesunde Menschenverstand"

Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12828
Artikel: 7
Themen: 138
Bilder: 23
Registriert: 17. Februar 2006 14:20
Wohnort: 92348
Alter: 49

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 1. Juni 2019 17:44

Es kommen ca 350ml die Minute durch, also ausreichend Sprit.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon benschzilla » 1. Juni 2019 17:51

Anfänglich hatte ich mit meinem Motor von Dirk Singer auch noch Probleme, bis ich die Powerdynamo abgeblitzt hatte, dann lief alles! Welchen ZZP hast du denn jetzt eingestellt?

Zweite Frage, welcher Auspuff ist verbaut? Mit einem Billignachbau hatte ich auch nur Probleme.
Gruß Benjamin
europe-by-bike.de

Fuhrpark: MZ TS 250/1 BJ1981, Simson S50 BJ1976, Simson Star BJ?
benschzilla

Benutzeravatar
 
Beiträge: 202
Themen: 7
Bilder: 4
Registriert: 28. August 2013 15:18
Wohnort: Forchheim (sächsischer Migrationshintergrund)

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Schwarzarbeiter » 1. Juni 2019 18:06

Zwiebacksäge hat geschrieben:Kann es sein, dass die Zündung falsch eingestellt ist? Du schreibst zwar "nach Werksangabe eingestellt" aber für mich klingts nach falschem ZZP.
(Falls das beim Powerdynamo geht, hab keine Erfahrung damit.)

-- Hinzugefügt: 1. Juni 2019 09:44 --

Kann es sein, dass die Zündung falsch eingestellt ist? Du schreibst zwar "nach Werksangabe eingestellt" aber für mich klingts nach falschem ZZP.
(Falls das beim Powerdynamo geht, hab keine Erfahrung damit.)


Für mich hört sich das auch nach falschem ZZP an. "Zündung nach Werksangabe eingestellt" heisst nach MZ-Werksangabe für Unterbrecher oder nach Vape-Werksangabe?
Ich habe gerade eine Vape in eine ETS 250 eingebaut. Da sagt die MZ-Werksangabe 3,0 mm v.OT. , Vape sagt 2,0 mm v.OT.
Vielleicht liegt ja hier das Problem?

Gruß Schwarzarbeiter

Fuhrpark: MZ BK 350/1958, MZ ETS250 G-5/1972
Schwarzarbeiter

 
Beiträge: 20
Themen: 1
Registriert: 28. Januar 2016 15:06

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 1. Juni 2019 19:24

Das mit dem ZZP von Vape ist mir ehrlich neu, habe nämlich den für Unterbrecher aus dem Handbuch genommen. Abgeblitzt ist natürlich alles, ich bin da einer der genauen Sorte was das einstellen angeht da gehört so etwas zum Werkstatt Inventar ^^

Aber da werden ich mich nochmal drum kümmern um den ZZP.

Auspuff ist ein Originaler.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Schwarzarbeiter » 1. Juni 2019 20:35

Wie gesagt war meine Installation an einer ETS 250 (G-5), wo der Paßstift auf der Kurbelwelle vor dem Aufstecken des Vape-Rotors entfernt werden muss und man dann alle Freiheiten bezüglich dessen Positionierung hat. Möglicherweise ist das bei der TS 250/1 aber anders ...
Es bleibt aber nichtsdestotrotz bei den unterschiedlichen Werksangaben von MZ (auch bei der G-5 von 3,0 mm -0,5 mm) und Vape (2,0 mm) den ZZP betreffend.

Gruß Schwarzarbeiter

Fuhrpark: MZ BK 350/1958, MZ ETS250 G-5/1972
Schwarzarbeiter

 
Beiträge: 20
Themen: 1
Registriert: 28. Januar 2016 15:06

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon benschzilla » 1. Juni 2019 21:10

Schwarzarbeiter hat geschrieben:Für mich hört sich das auch nach falschem ZZP an. "Zündung nach Werksangabe eingestellt" heisst nach MZ-Werksangabe für Unterbrecher oder nach Vape-Werksangabe?
Ich habe gerade eine Vape in eine ETS 250 eingebaut. Da sagt die MZ-Werksangabe 3,0 mm v.OT. , Vape sagt 2,0 mm v.OT.
Vielleicht liegt ja hier das Problem?

Gruß Schwarzarbeiter


2,0mm v. OT. wären mir auch neu, die Einbauanleitung schreibt von 2,7mm v.OT., aber wie schon gesagt, man muss da einfach ein wenig testen, es gibt glaube ich keine universale EInstellung für die PD.
Gruß Benjamin
europe-by-bike.de

Fuhrpark: MZ TS 250/1 BJ1981, Simson S50 BJ1976, Simson Star BJ?
benschzilla

Benutzeravatar
 
Beiträge: 202
Themen: 7
Bilder: 4
Registriert: 28. August 2013 15:18
Wohnort: Forchheim (sächsischer Migrationshintergrund)

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Schwarzarbeiter » 1. Juni 2019 22:05

Hallo Benjamin,
Ich hatte die 2,0 mm v. OT für die von mir umgerüstete ETS 250 G-5 konkretisiert, um davon abgeleitet auch auf mögliche Abweichungen zwischen den Vorgaben von MZ und Vape bei anderen Typen aufmerksam zu machen.

Gruß Schwarzarbeiter

Fuhrpark: MZ BK 350/1958, MZ ETS250 G-5/1972
Schwarzarbeiter

 
Beiträge: 20
Themen: 1
Registriert: 28. Januar 2016 15:06

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 1. Juni 2019 23:26

War da mit dem Bing nicht was mit der Nadel? Da musste doch bei der Montage der Nadel was beachtet werden. Dazu müsstest du im Forum was finden. Hast du deinen Zylinder wieder bekommen?

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 2. Juni 2019 01:03

Das ist auch der ZZP, welcher damals in der Anleitung stand und nach dem Ich eingestellt hab.

Mein Zylinder ist doch da?
Nadel passt übrigens auch, ist die 6O1 welche überall angegeben wird und von einer Bearbeitung habe ich nichts gelesen.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 2. Juni 2019 01:10

Also dein Zylinder hast du wieder bekommen? Beim einhängen der Nadel kann man irgendwas falsch machen!

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 2. Juni 2019 01:38

Wüsste nicht, dass man da jetzt etwas falsch machen kann außer man hat 2 linke Hände ^^

Und klar ist es mein Zylinder den ich vom Schleifen abgeholt habe.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 2. Juni 2019 02:12

Wolltest du Hilfe? Also kann ich ja einen anderen Ton erwarten, oder täusche ich mich? Ich habe nicht gesagt das du keine Nadel in einen Vergaser einbauen kannst! Da gibt es irgend ein Teil das Über die Nadel muss, und nicht darunter. Wenn das nicht richtig montiert ist läuft der Motor zu fett.

p.s. Kannst ja in meinem 30N2 zu 35mm Durchlass Fred nachlesen ob ich kompetent bin.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon UlliD » 2. Juni 2019 07:59

990sm-r hat geschrieben: Da gibt es irgend ein Teil das Über die Nadel muss, und nicht darunter.

Richtig, und das ist meist weiß und aus Kunststoff.... das haben wohl schon einige falsch eingebaut :ja: :ja:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7671
Themen: 59
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 64
Skype: ulli-aus-forst

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 2. Juni 2019 09:19

Tut mir leid falls du dich angegriffen fühlst, wollte nur ausdrücken, dass ich technisch nicht unbegabt bin und mich auch Mal eine Explosionszeichnung ansehe damit es richtig verbaut wird.
Hab doch nicht gesagt du hättest keine Ahnung?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 2. Juni 2019 21:22

Ist schon Okay. Also das weiße Plasteteil sitzt an der richtigen Stelle?

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 2. Juni 2019 22:14

Das weiße Teil sitzt so wie es soll, der gesamte Sitz aller Teile stimmt und wurde nochmals überprüft.

Ich probiere schon so lange, Ich überlege ernsthaft mir wieder einen BVF zu zulegen und einen neuen Schieber zu fräsen incl aufreiben des Vergasers.... 😅

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 2. Juni 2019 22:35

Vielleicht ist das Problem die Unterschiedliche Kennzeichnung der Hauptdüsen. Bei Bing Originaldüsen ist die Durchflussmenge auf den Düsen angegeben. Bei den BVF Düsen sind die Durchmesser eingeschlagen. Dadurch kommt es öfters zu Verwechslungen und stark unterschiedlichen Angaben. Aber die Idee mit den neuen Schieber für den BVF ist auch eine gzte Idee, und funktioniert einwandfrei.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 2. Juni 2019 22:42

Deswegen schrieb ich ja, dass ich die Güsi Düsen verwende da ich bereits einiges über die Unterschiede gelesen habe damit es wenigstens einheitlich bleibt 😅

Die Sache mit dem Schieber wäre natürlich die letzte Option, müsste dann auch sicherstellen können, dass die Nadel und die Nadeldüse den Originalen entsprechen. Außerdem müsste ich wieder ein Material finden welches Abriebfest und gleichzeitig gute Gleitfähigkeiten aufweist.
Spontan würde mir Teflon in den Sinn kommen oder was in die Richtung Bronze.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 2. Juni 2019 22:55

Ich habe einfach Aluminium genommen. Funktioniert einwandfrei. In meinen 35er BVF Fred sind auch ein paar Bilder davon. Die Nadel und Nadeldüse hab ich neu von Güsi eingebaut.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon MaxNice » 2. Juni 2019 23:59

Der Motor wurde überholt, also stelle ich mal Fragen zum Ursprünglichen;
- hast du bereits das Quetschmaß (Lötzinn zwischen Kolbenboden und Quetschkante des Zylinderdeckel) gemessen, falls ja, welcher Wert?
- ebenfalls wichtig ist der Winkel des Lötzinns nach dem Maßnehmen, läuft er nach außen hin spitzer zu?
- ich hab im ganzen Thread noch keine Aussagen zum Kerzenbild gefunden, wie sieht es damit aus?
"Die deutsche Sprache ist Freeware, du kannst sie benutzen, ohne dafür zu bezahlen. Sie ist aber nicht Open Source, also darfst du sie nicht verändern, wie es dir gerade passt."

Fuhrpark: Diese Anzeige ist außer Betrieb.
MaxNice

Benutzeravatar
------ Titel -------
Mr. Flutschie (MoS2)
 
Beiträge: 2505
Themen: 28
Registriert: 3. März 2010 01:52
Wohnort: Dresden
Alter: 31

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 3. Juni 2019 08:15

Quetschmaß beträgt 0,85mm, dieses wurde korrigiert, da es vorher nur knapp 0,5mm waren.
Die Form des Zinns nach dem messen läuft minimal Spitz zu, allerdings habe ich 4 Mal gemessen, also über Kreuz, und es sieht an allen Stellen gleich aus.

Kerzenfarbe ist tendenziell schwarz mit einem Hauch braun, egal welche Düse.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon rockebilly » 3. Juni 2019 08:48

Dein Quetschmaß ist zu heftig. Das ist keine Simson. Geh mal auf 1-1,2 mm. Das dankt dir der Traktormotor sofort mit mehr Willigkeit beim hochdrehen. Da ist noch ne Brennraumform aus Urvaters Zeiten drin mit ner riesigen Quetschfläche.

Da bist zu extrem unterwegs.

Fuhrpark: MZ TS 250/1.....eigendlich

Neuste Erungenschaft ne Kleene Rieju.
rockebilly

 
Beiträge: 1545
Themen: 8
Registriert: 11. August 2011 22:43
Wohnort: 54550 Daun-Rengen
Skype: kurven such und find gerät.

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 3. Juni 2019 12:36

Dann werde ich das Mal probieren, hatte mich nach den Reparaturanleitung gerichtet welche ja sagt 0,9-1,2mm.
Ich lass nix unprobiert, dafür war mir der Bing zu teuer 😅

Anzumerken ist allerdings, dass vor der Regeneration das Quetschmaß ähnlich war 🤔

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon rockebilly » 3. Juni 2019 12:49

Ist halt auch ne Frage wo der Bing her ist. Auch davon sind inzwischen Nachbauten in der MZ Szene unterwegs die soviel taugen wie die Berliner aus Asien....

So gut wie nix.

Fuhrpark: MZ TS 250/1.....eigendlich

Neuste Erungenschaft ne Kleene Rieju.
rockebilly

 
Beiträge: 1545
Themen: 8
Registriert: 11. August 2011 22:43
Wohnort: 54550 Daun-Rengen
Skype: kurven such und find gerät.

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 3. Juni 2019 12:59

Mein Bing incl aller Düsen ist von GüSi.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon rockebilly » 3. Juni 2019 13:47

Dem vertraue ich ....

Dann mal ein kleiner Tip am Rande. Solltest du den Klemmflansch an der Gaserbrücke haben. Dann schau nach ob da Haarrisse sind bei den M6 ( 10 war Kappes ) Schrauben. Falls ja kannst die Brücke versenkenn oder auf Schlauch umbauen. Ist die Klemmung ok was Risse angeht ist deswegen der Flansch trotzdem nicht automatisch ok. Auch den kann es verzogen haben. Motor vor der Revesion war gut.. Danach plötzlich scheiße obwohl zB die Zündung ok ist und Benzin auch bis zum Schwimmerventil.

Kleb den Vergaser ein mit diesem Kleber und löse diese Verbindung nie wieder. Wenn du an die Innereien musst löse die beiden Schrauben am Zylinder.

Das ist der Kleber dafür...( Bild )...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von rockebilly am 4. Juni 2019 10:21, insgesamt 1-mal geändert.

Fuhrpark: MZ TS 250/1.....eigendlich

Neuste Erungenschaft ne Kleene Rieju.
rockebilly

 
Beiträge: 1545
Themen: 8
Registriert: 11. August 2011 22:43
Wohnort: 54550 Daun-Rengen
Skype: kurven such und find gerät.

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 3. Juni 2019 15:34

Dann werde ich das wohl Mal machen, der Vergaser ging recht straff in den Klemmflansch rein. Hab diesen extra ausgetauscht, da der Alte gerissen war. Am Zylinder hatte ich extra Dichtmasse benutzt da dort ja auch ne Schwachstelle sein soll.

Von welcher Marke ist dein PU Kleber?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon rockebilly » 4. Juni 2019 10:15

Moin moin

Das Zeug bekommst in jeden Autoteile Händler Laden um die Ecke egal von welcher Marke.

PU 400 halt.

Fuhrpark: MZ TS 250/1.....eigendlich

Neuste Erungenschaft ne Kleene Rieju.
rockebilly

 
Beiträge: 1545
Themen: 8
Registriert: 11. August 2011 22:43
Wohnort: 54550 Daun-Rengen
Skype: kurven such und find gerät.

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 5. Juni 2019 17:38

Es bringt einfach nix, egal was man macht, ändern tut sich nix. Der Schieber des Bing beginnt bereits wieder leicht zu rasseln, die klappern der Kupplung wird immer lauter und bei gezogener Kupplung ist es weg.

Neuer Rekord beim Verbrauch wurde erreicht: 14L/100km bei normaler Fahrweise, nicht über 100km/h. Eher so ein rumgegurke mit 80-90.

Ich bin echt langsam am überlegen das Motorrad abzugeben. Über ein halbes Jahr probiere ich mit dem neuen Motor und dem Vergaser rum und es saugt mir nur das Geld aus der Tasche.
Hatte vielleicht jemand schon Mal so ein ähnliches Problem mit einem "echten" Bing?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kai2014 » 5. Juni 2019 19:11

Dein geklapper kommt vom Getriebe. Woran liegt das, weiß ich nicht auch nicht.
Die Bing VERGASER sind auch nicht der Weisheit letzter Schluss. Meinen habe ich nach 1000km wieder raus geschmissen. 14 Liter sind schon heftig.
Mein 25€ China Vergaser funktioniert besser.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1486
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 51

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon UlliD » 5. Juni 2019 19:24

14L. mit Bing :?: :?: :?: bestimmt ohne Hauptdüse :shock: da stimmt doch was gewaltig nicht :roll: :roll:
Grüße aus Forst von Ulli und Doris
Bild
Rundlampenschweinchenliebhaber-Clubmitglied Nummer 014
Steffen lebt in unseren Herzen weiter.

Fuhrpark: ES 250 Bj. 1959, Simson Star,Bj.1970, TS 250, Bj.74 SR2E Bj. 1960 ( geschenkt bekommen :-) )
UlliD

Benutzeravatar
------ Titel -------
Verdienter Löter des Forums
 
Beiträge: 7671
Themen: 59
Bilder: 10
Registriert: 1. Mai 2007 09:10
Wohnort: Forst/Lausitz
Alter: 64
Skype: ulli-aus-forst

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon rockebilly » 5. Juni 2019 19:46

Der 32 mm Bing der im Gespann vom Günter rennt hat nie mehr als 7-8 Liter gesoffen in der Solo 250ccm mit frisierten Motor.... :nixweiss:

Fuhrpark: MZ TS 250/1.....eigendlich

Neuste Erungenschaft ne Kleene Rieju.
rockebilly

 
Beiträge: 1545
Themen: 8
Registriert: 11. August 2011 22:43
Wohnort: 54550 Daun-Rengen
Skype: kurven such und find gerät.

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 5. Juni 2019 19:51

Ich war auch total überrascht, habe ehrlich gesagt eher auf Dreck in der Düse gehofft aber leider war der Tank tatsächlich wieder alle...
Düsen sitzen alle wie sie sollen.
Erinnert mich an meine Schwalbe die ich mal hatte, 6L verbraucht und das war normal. Am Ende lags halt auch am Vergaser.

Ich werde morgen nochmal alles was Vergaser ist zerlegen und prüfen. Wenn das nicht funktioniert wird ein ori Vergaser aufgerieben und mit Bronzeschieber bestückt, Düsenstock selbst bearbeitet und auf die Nachbaunadeln gehofft, dass die maßhaltig sind😅

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 5. Juni 2019 20:33

14 Liter kann der Motor nicht verbrauchen. Das Benzin muss irgendwo anders hin sein. Kontrolliere vom Tank an bis zum Überlauf vom Vergaser. Ich würde schon bald vermuten das dein Motor zu lose im Rahmen hängt und sich beim "Gas" geben soweit anhebt das es irgendwo rausläuft.

p.s. riech doch noch Mal am Getriebeöl, vielleicht ist es durch das Benzin verdünnt, was auch das Klappern erklären würde.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon hermann27 » 5. Juni 2019 20:46

Oder hat etwa ein Unbefugter widerrechtlich etwas abgezweigt ?
mfG Hermann

Fuhrpark: ETZ 125 1989, RT 125 2000, ETZ 301 1994, Silver Star 1993
hermann27

 
Beiträge: 251
Themen: 8
Registriert: 15. September 2018 23:36
Alter: 69

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 5. Juni 2019 20:54

Motor ist komplett trocken, es läuft auch nix aus, Motor sitzt sehr straff im Fahrwerk und der Benzinschlauch hat eigentlich noch genug Luft.

Ich hoffe Mal am Stadtrand, wo sie jede Nacht steht zweigt sich keiner was ab ^^
Denke aber fast nicht da nichts ölverschmiert ist. Thema Öl, werd ich morgen gleich Mal wechseln, wäre jetzt sowieso dran da kann ich gleich Mal wechseln.

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 5. Juni 2019 21:11

Als mein 35mm Vergaser aus den Überlauf gespuckt hat war der Motor auch schön trocken. Fahrtwind und der warme Motor haben Alles schön schnell trocknen lassen. Kannst aber versuchsweise ein Putzlappen oder das blaue Papier unter den Vergaser stopfen. Dann siehst du besser was los ist.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 5. Juni 2019 21:46

Probiere ich morgen gleich Mal, aber Mal so nebenbei, wie hast du das spucken wegbekommen?

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon 990sm-r » 5. Juni 2019 22:19

Bei originalen Vergasern sollte wenn der Schwimmerstand stimmt nichts aus den Überlauf rauslaufen. Wenn man aber wie ich ein 30er Vergaser der für 250ccm gedacht ist auf 35mm ausdreht und an 340ccm betreibt muss man mit Problemen rechnen. Der Überlauf der unten in der Schwimmerwanne ist habe ich verschlossen, und zwei neue nach oben aus den Vergasergehäuse gelegt. ( Bilder im 35mm Vergaserfred)

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 716
Themen: 11
Bilder: 0
Registriert: 22. April 2012 13:23
Wohnort: Boitzenburger Land
Alter: 41

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kapsi » 8. Juli 2019 00:26

Leider muss ich den Thread nochmal ausgraben.

Nachdem ich den Bing eingeklebt hatte, gab es keine Besserung. Also wurde ein BVF besorgt in gutem Zustand und aufwändig nach originalen Teilen gesucht (Nadel, Düsenstock usw.)
Alles hat nix gebracht, dieser lief trotz 45er LLD viel zu mager im unteren Drittel und ein Standgas gabs weder kalt noch warm unter 2500min-1. Obenrum gings ordentlich ab, nicht optimal aber deutlich besser wie mit dem Bing.
Letztendlich hab ich herausgefunden, dass die 6O1 Nadel eher der 4E1 Nadel glich im Bing Vergaser, wahrscheinlich falsch beschrieben. Also wurde der Stutzen auf Gummiflansch umgebaut damit die Nebenluft vom Tisch ist, nebenbei eine kaputte Ansaugmuffe entdeckt und einmal die Nadel 4E1 und die 6O1 als Originalteil besorgt damit der Bing wieder werkeln durfte.

Leider läuft jetzt alles noch schlechter, die 4E1 ist laut Bing die magerste Nadel für diesen Vergasertypen, HD ist die 123,5 und die LLD die 45er.
Es fuhlt sich an, als würde ich ständig mit Choke fahren, dabei hab ich den Starterzug extra ausgehangen und er schließt zu 100%.
Ich kann kaum anfahren, so stark ruckelt der Motor aktuell mit der 6O1 Nadel. Die 4E1 bringt kaum Besserung...

Das Nadelventil schließt ordentlich und Standgas ist wunderbar und sehr niedrig einstellbar, Schieberuckelt ist keins da, der Motor säuft im Schubbetrieb nicht ab.
Ich weiß echt nicht was ich noch machen soll, ich habe schon überlegt ob der Bing am ende einen Produktionsfehler hat und gar nicht laufen kann aber leider ist die Garantie auch schon vorbei durch die Odyssee mit den Vergasern.
Über 300€ waren es jetzt schon für Vergaser und Teile, den Rat mir einen Mikuni zu kaufen werde ich daher nicht befolgen, zumal dort wieder alles von vorn los geht ^^

Wer noch irgend eine Idee hat oder nähe Dresden einen Bing zum probieren da hat kann sich bitte unbedingt melden, so hab ich nicht viel Freude an dem Motorrad, grad bei dem Wetter :roll:

Fuhrpark: MZ TS150 Bj. 1972
MZ TS250/1 Bj. 1975 Lastengespann
Kapsi

 
Beiträge: 45
Themen: 6
Registriert: 14. Oktober 2017 14:06
Wohnort: Dresden
Alter: 21

Re: MZ TS250/1 lässt sich nicht abstimmen

Beitragvon Kai2014 » 8. Juli 2019 07:33

Ist vielleicht dein Luftfilter schmutzig, oder feucht?
Bzw voll Öl vom zurück drücken?

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1486
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 11:11
Wohnort: 99846 Seebach
Alter: 51

Nächste

Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot], pfuetzen, px200 und 9 Gäste