ETZ 250 Motor dreht nicht sauber hoch

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 8. Februar 2021 22:12

Hallo zusammen,

bei meinem TS Gespann (ETZ 250 Motor, Powerdynamo Zündung) habe ich vor einiger Zeit festgestellt dass sie nach dem losfahren nicht sauber hoch dreht. Ich kann sie mehrere Kilometer fahren (sprich warm sollte sie sein) aber wenn ich dann das erste mal mehr beschleunigen muss und dadurch die Drehzahl über 4000 geht rennt sie wie in eine Art Drehzahlbegrenzer. Und stottert sich dann so 500 Umdrehungen ca. weiter und ab da zieht sie wieder sauber durch. Das komische ist: Ab dann hat sie das Problem nicht mehr es sei denn ich lasse sie kurz abkühlen.

Andererseits wenn ich losfahre und relativ schnell auf die Autobahn muss und quasi so fahre dass ich auf dem Beschleigunigstreifen erst im 4 Gang die 4000 Überschreite habe ich das Problem nicht. Sprich ich fahre sie im 1-4 mit viel Last und wenig Drehzahl und da kommt sie gut hoch.

Motor ist wie gesagt ein ETZ 250 Motor mit Powerdynamo Zündung und NGK B8HS als Zündkerze. Vergaser ist ein Bing drinne.
Auch brauche ich ca. alle 6 Monate eine neue Zündkerze (ist das normal?)
Ansonsten fährt sie ohne Probleme hält auch ihr Standgas wobei das nach einiger Zeit schlechter wird und für mich sich dann ankündigt dass ich bald eine neue Zündkerze brauche (aber eigentlich nie solange ich fahre, Zündkerzen gehen bei mir eigentlich immer in den ersten paar hundert Metern nach dem Kaltstart kaputt)


Grüße White

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon koschy » 8. Februar 2021 22:37

Die NGK halten normalerweise ewig.

Ich tippe auf einen oder mehrere der folgenden drei Dinge:

- zu kleine HD
- zu kleine LLD
- Falschluft.

Das mit dem Kerzenfressen ist meiner Meinung nach echt bedenklich. Ich würde nicht mehr so hohe Geschwindigkeiten fahren, solange das Problem nicht lokalisiert ist. Aber das ist natürlich Deine Entscheidung.
VG
Christian

Fuhrpark: MZ ETZ 250A , MZ ETZ 309 , MZ TS 250/1
koschy

Benutzeravatar
 
Beiträge: 1268
Themen: 61
Bilder: 0
Registriert: 9. Juli 2006 18:48
Wohnort: Bonn
Alter: 38

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Uwe6565 » 8. Februar 2021 23:20

Würde auf LLD tippen oder falsche Nadelstellung, weil bei voll Last läuft sie, wie du schreibst.
Zum Emme fahren ist man nie zu alt

LG von Uwe6565 :D :D :D

Fuhrpark: ETZ From von außen wild von innen ,TS Gespann mit ETZ Herz Unsere "Ratte"
Uwe6565

Benutzeravatar
 
Beiträge: 1108
Themen: 48
Bilder: 0
Registriert: 18. Juli 2013 21:39
Wohnort: 06571
Alter: 55

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Altfranke » 9. Februar 2021 08:30

Eine Ursache könnte auch im Zündkabel, dem Kerzenstecker und der Zündspule liegen. Falsche Widerstände führen zu falschen Stromstärken und umgekehrt. Powerdynamo hat dazu auch ein paar Anmerkungen:

https://www.powerdynamo.biz/deu/info/resistance.htm

Wenn Du die drei Teile da hast, kannst Du ja mal alle tauschen und testen.

Ich weiß nicht, ob das weiterhilft, bei meinem S50 hatte ich damals ein ähnliches Problem. Da habe ich auf einer 150 km Fahrt über Polen mal 3 Kerzen verbraucht. Ich hatte echt Panik, Handy war noch nicht erfunden ;-) Am Ende lag's wie oben beschrieben an der Vergasereinstellung.


Liebe Grüße
Steffen

Fuhrpark: MZ ETZ 150 (1986); MZ ETZ 251 (1990); KR 51/2L (1983)
Altfranke

Benutzeravatar
 
Beiträge: 241
Themen: 17
Registriert: 27. Juni 2019 06:57
Wohnort: Freital

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon hiha » 9. Februar 2021 08:50

Normal ist das nicht. Ich hab im TS250/1-Motor seit 30.000km die gleiche Kerze drin.
Versuch doch mal den Bügelabstand auf 0,5mm zu verringern, obs dann besser wird. Wie sieht das (kaputte) Kerzenbild denn aus? Foto?
Gruß
Hans

Fuhrpark: Viel zu viele verschiedene Mopeds...
hiha

Benutzeravatar
 
Beiträge: 3977
Themen: 49
Bilder: 5
Registriert: 18. Dezember 2006 11:30
Wohnort: Neubiberg b. München

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon ea2873 » 9. Februar 2021 08:52

Uwe6565 hat geschrieben:Würde auf LLD tippen oder falsche Nadelstellung, weil bei voll Last läuft sie, wie du schreibst.



bei verschlissener Düsennadel und Nadeldüse läuft sie gerne im Teillastbereich zu fett und verrußt gerne, dann gehen die Kerzen vorzeitig kaputt. Das ist nicht gefährlich, da der Motor ja zu fett läuft.
Wenn die Kerze kurz vor ihrem Ende ist, könnte das auch das komische Verhalten beim Hochdrehen erklären.

Fuhrpark: son paar MZ
ea2873

 
Beiträge: 6571
Themen: 32
Bilder: 81
Registriert: 17. Januar 2009 09:53
Wohnort: Regensburg

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 9. Februar 2021 10:07

Eventuell noch etwas zur Geschichte:
Ich habe die MZ damals gekauft und direkt einen neuen BIGN Vergaser verbaut. Der der hat auch tadellos funktioniert bis auf ein Klingeln bei Vollast dem habe ich entgegengewirkt durch eine größere Hauptdüse. Seit dem hatte ich guten Durchzug kein Klingeln also alles schön.
Dann ist mir letztes Frühjahr eins der Haltebleche am Motor gebrochen weswegen ich den Motor ausgebaut habe. Dabei habe ich die Zündung aber am Motor gelassen,auch den Vergaser habe ich nur vom Motor getrennt und nicht geöffnet.
Beim Wiedereinbau habe ich die Fläche zwischen Vergaser und Ansaugstuzen dünn mit Hylomar bestrichen (da ich in der Vergangenheit immer mal das Problem hatte dass die Verbindung dort nicht dicht wird). Dann also alles wieder zusammen gebaut und mit Bremsenreiniger abgesprüht. Soweit alles in Ordnung. Aber seit dem ist mir das mit dem stotternden Hochlaufen aufgefallen, ich hatte dann auch mal die Zündkerze draußen und habe den Elektrodenabstand gemessen, der war auf 0,7mm.

Am Samstag bin ich mit ihr liegen geblieben und in Ermangelung neuer Zündkerzen habe ich dann alte Zündkerzen probiert die ich mit Bremsenreiniger und einem Papiertuch gereinigt habe. Diese gingen jeweils für ein paar hundert Meter und dann blieb sie wieder stehen. Und die Zündkerze funkte dann auch außerhalb des Motors nur noch unregelmäßig und wenn sie funkte auch nicht in der Mitte sondern am Rand. Ich habe dann auch mal den Zündkerzenstecker abgezogen und das Kabel direkt direkt auf den Motor gelegt --> funkt schön.

Am Ende habe ich mich nach Hause schleppen lassen da ich schlicht und ergreifend keine Zündkerze mehr hatte. Was lerne ich daraus? Ein Seitenschneider gehört auch ins Bordwerkzeug damit man das Zündkabel mal etwas abschneiden und neu eindrehen kann. Und immer sicher stellen neue Zündkerzen mit zu haben.

Nutzt ihr alle NGK B8HS oder gibt es hier auch Leute die B7HS nutzen?
In dem Motor war bei Kauf eine Bosch W200T35 drinne diese habe ich auch noch eine ganze Weile gefahren bis ich dann mal eine neue Zündkerze reingemacht habe (die Bosch ging aber zu dem Zeitpunkt noch) auch habe ich die Bosch Zündkerze schon ein paar mal als Heimbringer verwendet wo sie auch immer tadellos funktioniert hat. Leider finde ich diese nicht mehr neu zu kaufen :-(

Von zwei alten Zündkerzen (beide haben am Samstag jeweils nochmal für ein paar Meter,mit Aussetzern, funktioniert) habe ich mal Bilder angehangen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon ets_g » 9. Februar 2021 10:15

der motor läuft viel zu fett. da ist es kein wunder das die kerzen kaputt gehen bzw der motor nicht gut läuft.

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 787
Themen: 12
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 46

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon guzzimk » 9. Februar 2021 10:26

Die Bosch-Zündkerze heisst inzwischen W6B, siehe Listen zur "Cross-Reference", dort sind vergleichbare Zündkerzen miteinander aufgeführt. Es gibt aber auch noch alte Lagerbestände dieser Zündkerzen.
Gelistet ist als vergleichbar mit deiner Bosch u. a. eine NGK BP6HS.

Deine Bilder zeigen eine verrusste Zündkerze, Gemisch zu fett und/oder Zündkerze "zu kalt".

LG
Markus
Zuletzt geändert von guzzimk am 9. Februar 2021 11:10, insgesamt 1-mal geändert.
"An Englishmans home is his castle, but his garage is his sanctuary"

Fuhrpark: BSA A65 Lightning(1965), MG V1000SP1 (1978), Laverda 1000 Jota (1981), Yamaha XS850 (1982), Triumph T160 (1976), Honda CBR1000F (1988), , Ducati M900Si.e. (2000), Suzuki SV1000N (2006)
Projekte: BSA Bantam D7 175ccm (1967, DKW-Nachbau), BSA M21 600ccm (1939), ETZ250 und TS250/1-TS300, BSA A65 Hornet, Benelli 650 S Tornado (1973)
Assoziiertes Stehzeug: Honda CB500 (58 PS, 1996), Montesa Cota 172 (1976)
guzzimk

Benutzeravatar
 
Beiträge: 577
Themen: 41
Bilder: 6
Registriert: 11. September 2009 10:22
Wohnort: 63110
Alter: 56

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon ets_g » 9. Februar 2021 10:37

eine 8er NGK sollte eigentlich passen bei richtiger Einstellung.

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 787
Themen: 12
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 46

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Uwe6565 » 9. Februar 2021 11:43

Deine Bilder zeigen eine verrusste Zündkerze, Gemisch zu fett und/oder Zündkerze "zu kalt".

LG
Markus[/quote]

Dazu gibt es nicht weiter zu sagen, außer schließt der Shock richtig?
Zum Emme fahren ist man nie zu alt

LG von Uwe6565 :D :D :D

Fuhrpark: ETZ From von außen wild von innen ,TS Gespann mit ETZ Herz Unsere "Ratte"
Uwe6565

Benutzeravatar
 
Beiträge: 1108
Themen: 48
Bilder: 0
Registriert: 18. Juli 2013 21:39
Wohnort: 06571
Alter: 55

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 10. Februar 2021 09:58

So da gestern die neuen Zündkerzen gekommen sind habe ich ich heute früh eine neue Zündkerze eingebaut und damit scheint sie erst mal wieder zu fahren, das Fehlerbild ist aber weiterhin das selbe.
Ich habe bei der Gelegenheit gleich mal den Zündkerzenstecker einzeln gemessen ca 5k Ohm und dann vom Zündkabel zu Masse 5,5k Ohm. Und alles zusammen inkl. Zündkerze komme ich auf 10,5k Ohm ich werde mich also mal nach einem neuen Zündkerzenstecker umsehen.

Den Choke werde ich demnächst auch überprüfen aber jetzt heißt es erst mal aufwärmen ;-)
Wie prüft man den am besten ob der Choke richtig schließt?

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Faddi » 10. Februar 2021 10:36

White hat geschrieben:Ich habe bei der Gelegenheit gleich mal den Zündkerzenstecker einzeln gemessen ca 5k Ohm und dann vom Zündkabel zu Masse 5,5k Ohm. Und alles zusammen inkl. Zündkerze komme ich auf 10,5k Ohm ich werde mich also mal nach einem neuen Zündkerzenstecker umsehen.

Hi,
dem entnehme ich, dass die Zündkerze auch einen Widerstand hat/haben muss! Ich bin mir ziemlich sicher, dass in der Powerdynamoanleitung davon abgeraten wird, mit "doppelten"/bzw. zu hohem Widerstand zu fahren. Nimm Zündkerzen ohne Widerstand und das sollte schonmal ein Problem weniger sein.

Beim "Chokegummi" kannste erstmal schauen, ob es überhaupt im Starterkolben festsitzt und ob es schon ausgehärtet, bzw. es sich schon plastisch verformt hat - dann wären Abdrücke zu sehen. Zumindest hab ich das so immer bei meiner Simson kontrolliert...
Viele Grüße,
Marcus
Bei Unterhodenrost ist Vorsicht geboten! :-)

Fuhrpark: MZ ETZ 250 (BRD Version mit Getrenntschmierung & Scheibenbremse, 1985)
Simson S51 B2-4 (Elektronikzündung, Umbau auf 12V HS1 Frontlicht, 1984)
Anhänger MWH/M2 (mit zusätzl. Blinkern)
Faddi

Benutzeravatar
 
Beiträge: 172
Themen: 17
Bilder: 54
Registriert: 9. Juni 2020 10:08
Wohnort: Bielefeld
Alter: 39

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 10. Februar 2021 15:14

Faddi hat geschrieben:
White hat geschrieben:Ich habe bei der Gelegenheit gleich mal den Zündkerzenstecker einzeln gemessen ca 5k Ohm und dann vom Zündkabel zu Masse 5,5k Ohm. Und alles zusammen inkl. Zündkerze komme ich auf 10,5k Ohm ich werde mich also mal nach einem neuen Zündkerzenstecker umsehen.

Hi,
dem entnehme ich, dass die Zündkerze auch einen Widerstand hat/haben muss! Ich bin mir ziemlich sicher, dass in der Powerdynamoanleitung davon abgeraten wird, mit "doppelten"/bzw. zu hohem Widerstand zu fahren. Nimm Zündkerzen ohne Widerstand und das sollte schonmal ein Problem weniger sein.


Nene die Zündkerze selber hat keinen Endstörwiderstand und hat gemessen irgendwas 1-5 Ohm fällt also nicht ins Gewicht. der Kerzenstecker hat 5k Ohm und vom Zündkabel zu Motor gemessen (sprich ohne Kerzenstecker dran) sind es 5,5k Ohm.

Den Choke schau ich mir an, wäre aber doch komisch das ist ein 4 oder 5 Jahre alter Vergaser, da sollte ja noch nicht groß was ausgehärtet sein oder?

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon ets_g » 10. Februar 2021 18:43

ich bin ja kein Bing Auskenner, aber in der Ersatzteilliste finde ich keinen Gummi..
Du schreibst das du den Stutzen abgedichtet hast. Seitdem ist das Problem. Das deutet für mich darauf hin, dass der Motor vorher Nebenluft gezogen hat, und jetzt wo er dicht ist halt zu fett läuft.. schau dir die Kerze an. Also Nadel tiefer, denn offensichtlich tritt ja das Problem bei Teillast auf. Wenn die Hauptdüse arbeitet, scheints ja wieder zu funktionieren.

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 787
Themen: 12
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 46

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon AHO » 10. Februar 2021 18:48

ets_g hat geschrieben:ich bin ja kein Bing Auskenner, aber in der Ersatzteilliste finde ich keinen Gummi......

Das Gummi gibt es zwar nicht einzeln, im Startkolben ist es aber trotzdem drin-wenn es defekt ist, kauft man einen neuen Startkolben.
https://www.guesi-motorradteile.de/inde ... 6/c/_/_/?_

Gruß
Andreas

Fuhrpark: ETZ 250 SW, Bj. 1985
AHO

 
Beiträge: 1028
Themen: 3
Bilder: 0
Registriert: 26. Mai 2010 14:18
Wohnort: Wuppertal

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon ets_g » 10. Februar 2021 19:33

na sieh´ste wieder was gelernt..

Fuhrpark: MZ ETS/G 1967
MZ ETS/G 1970
ets_g

 
Beiträge: 787
Themen: 12
Registriert: 14. Februar 2011 19:15
Wohnort: mv
Alter: 46

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 11. Februar 2021 09:34

ets_g hat geschrieben:ich bin ja kein Bing Auskenner, aber in der Ersatzteilliste finde ich keinen Gummi..
Du schreibst das du den Stutzen abgedichtet hast. Seitdem ist das Problem. Das deutet für mich darauf hin, dass der Motor vorher Nebenluft gezogen hat, und jetzt wo er dicht ist halt zu fett läuft.. schau dir die Kerze an. Also Nadel tiefer, denn offensichtlich tritt ja das Problem bei Teillast auf. Wenn die Hauptdüse arbeitet, scheints ja wieder zu funktionieren.


Ne auch das vermutlich nicht. Da ich vorher schon Probleme hatte die Verbindung Vergaser --> Ansaugstutzen dicht zu bekommen habe ich auch damals schon Dichtmassr genommen, und ich sprühe den Ansagbereich nach dem Anbau des Vergasers immer mit Bremsenreiniger ab ;-)

Ich denke der Choke ist eine gute Idee, ich hatte vor ein paar Wochen einmal dass ich an eine Ampel rangefahren bin und die MZ kein Standgas hatte nachdem ich den Choke nochmal gezogen und zurück gestellt hatte ging es dann wieder.

Sobald es mal wieder Richtung 0′C geht werde ich mir die Sache mal anschauen.

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Altfranke » 12. Februar 2021 08:17

White hat geschrieben:Ich habe bei der Gelegenheit gleich mal den Zündkerzenstecker einzeln gemessen ca 5k Ohm und dann vom Zündkabel zu Masse 5,5k Ohm. Und alles zusammen inkl. Zündkerze komme ich auf 10,5k Ohm ich werde mich also mal nach einem neuen Zündkerzenstecker umsehen.


Der Innenwiderstand des Kerzensteckers liegt bei 5 kΩ. Die von Dir benannte Kerze NGK B8HS (ohne R-Kennzeichnung) hat praktisch keinen Innenwiderstand. Der Entstörwiderstand der Kerze NGK BR8HS (R-Kennzeichnung) liegt ebenfalls bei 5 kΩ.

Was meinst Du mit "alles zusammen"? Das Gesamtsystem zwischen Innenelektrode der Zündkerze und Massepunkt am Motorblock soll laut oben von mir verlinkter Webseite 10 kΩ nicht überschreiten. Du bist deutlich drüber. Die Kollegen auf der Webseite haben 6,3 kΩ gemessen.

Mal ganz blöd gefragt - den SAE-Nippel der NGK-Kerze hast Du abgeschraubt, oder? Die Feder im Kerzenstecker wickelt sich ja normalerweise um das M4-Gewinde der Kerze zur Minimierung des Widerstands.

Leider kann ich derzeit an meiner Vape nicht nachmessen, da bräuchte ich eine Schneefräse. Aber vielleicht hat hier jemand anderes einen Richtwert für Dich? Mit der "normalen" Zündspule sind es ca. 10 kΩ über das Gesamtsystem.


LG und viel Erfolg

Fuhrpark: MZ ETZ 150 (1986); MZ ETZ 251 (1990); KR 51/2L (1983)
Altfranke

Benutzeravatar
 
Beiträge: 241
Themen: 17
Registriert: 27. Juni 2019 06:57
Wohnort: Freital

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Franky001 » 12. Februar 2021 08:26

10 K Ohm ist definitiv zuviel . Also ich verwende immer die Paarung Beru Zündkerzenstecker 1 K Ohm und BP 7 HS bei den " normalen " Motoren (250 / 300 ccm). Die BP 8 HS läuft bei mir nur im 309 er Motor.
Grüsse

Fuhrpark: TS Gespann Lastesel
Honda Transalp PD06
Cagiva Aletta Oro 125
Franky001

 
Beiträge: 34
Themen: 3
Registriert: 24. Dezember 2020 12:27

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Faddi » 12. Februar 2021 09:55

Altfranke hat geschrieben:Der Innenwiderstand des Kerzensteckers liegt bei 5 kΩ. Die von Dir benannte Kerze NGK B8HS (ohne R-Kennzeichnung) hat praktisch keinen Innenwiderstand. Der Entstörwiderstand der Kerze NGK BR8HS (R-Kennzeichnung) liegt ebenfalls bei 5 kΩ.

Was meinst Du mit "alles zusammen"? Das Gesamtsystem zwischen Innenelektrode der Zündkerze und Massepunkt am Motorblock soll laut oben von mir verlinkter Webseite 10 kΩ nicht überschreiten. Du bist deutlich drüber. Die Kollegen auf der Webseite haben 6,3 kΩ gemessen.

Franky001 hat geschrieben:10 K Ohm ist definitiv zuviel

Genau darauf wollte ich nämlich auch hinaus. Ich kann bei mir aber leider auch nicht nachmessen, Moped steht nicht bei mir und ich bin auch noch eingeschneit :roll:
Viele Grüße,
Marcus
Bei Unterhodenrost ist Vorsicht geboten! :-)

Fuhrpark: MZ ETZ 250 (BRD Version mit Getrenntschmierung & Scheibenbremse, 1985)
Simson S51 B2-4 (Elektronikzündung, Umbau auf 12V HS1 Frontlicht, 1984)
Anhänger MWH/M2 (mit zusätzl. Blinkern)
Faddi

Benutzeravatar
 
Beiträge: 172
Themen: 17
Bilder: 54
Registriert: 9. Juni 2020 10:08
Wohnort: Bielefeld
Alter: 39

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Franky001 » 12. Februar 2021 10:14

:lach: Da versuchen wir mit neuen Zündanlagen für teures Geld einen gescheiten Zündfunken zu haben und dann würgen wir den mit der Funkentstörung wieder zurück auf Steinzeitniveau :top:

Als grober Anhalt aus alten Zeiten kann gelten :
Unterbrecherzündanlage 1 k Ohm
Elektronische 5 K Ohm

https://www.powerdynamo.biz/deu/kb/plugs.htm

Fuhrpark: TS Gespann Lastesel
Honda Transalp PD06
Cagiva Aletta Oro 125
Franky001

 
Beiträge: 34
Themen: 3
Registriert: 24. Dezember 2020 12:27

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 12. Februar 2021 10:42

Ich bin komplett bei euch das 10,5k Ohm zu viel ist da Powerdynamo für das Gesamtsystem (Zündkerze -> Zündkerzenstecker -> Zündkabel -> Zündspule -> Motormasse) ja als maximal 10k Ohm angibt.
Also die Zündkerze (neue gekaufte noch nie gelaufen) durchgemessen hatte irgendwas um 1 Ohm. (Also nur die Zündkerze)
Nur der Zündkerzenstecker hat 5k Ohm.
Die Strecke Zündkabel -> Zündspule -> Motormasse hat 5,5k Ohm.
Ergibt in Summe 10,5k Ohm.
Heute sollte der Neue Zündkerzenstecker kommen der hat dann nur 1 oder 2k Ohm damit bin ich unter 10k Ohm.

Altfranke hat geschrieben:Mal ganz blöd gefragt - den SAE-Nippel der NGK-Kerze hast Du abgeschraubt, oder? Die Feder im Kerzenstecker wickelt sich ja normalerweise um das M4-Gewinde der Kerze zur Minimierung des Widerstands.


Ja der ist ab ;-)

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon 990sm-r » 12. Februar 2021 10:53

Meiner Meinung nach steigen die Zündkerzen nur bei Übertemperatur aus. Eine große Hauptdüse sagt für mich überhaupt nichts aus. Die Prüfung bei Standgas hat bei mir noch nie was ergeben. Erst bei 3000 Touren konnte ich beim Absprühen mit Bremsereiniger Unterschiede feststellen. Der Motor zieht für mich Nebenluft.

Fuhrpark: ES 250-2, 340ccm, 29,6PS 4976U/min,42Nm 4869U/min, Originaloptik
990sm-r

 
Beiträge: 1393
Themen: 12
Bilder: 0
Registriert: 22. April 2012 12:23
Wohnort: Boitzenburger Land
Alter: 43

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Franky001 » 12. Februar 2021 11:30

Ähhh, die Bilder der Zündkerzen oben lassen meiner Meinung nach auf gar keinen Fall auf Übertemperatur durch Abmagerung schliessen, da würd ich schon fast soweit gehen mal den Getriebeölstand zu überprüfen bei dieser massiven verkokung
Zuletzt geändert von Franky001 am 12. Februar 2021 11:31, insgesamt 1-mal geändert.

Fuhrpark: TS Gespann Lastesel
Honda Transalp PD06
Cagiva Aletta Oro 125
Franky001

 
Beiträge: 34
Themen: 3
Registriert: 24. Dezember 2020 12:27

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Altfranke » 12. Februar 2021 11:30

Hast Du ein vernünftiges (≥ 1,5 mm Querschnitt) Kabel zwischen Massepunkt LVF und Zündspule? Eventuell hilft auch ein zusätzliches Kabel (≥ 1,5 mm Querschnitt) zwischen Massepunkt LVF und Motorblock, so macht's man ja auch bei den Mopeds.

Das Problem ist meines Erachtens nicht der Kerzenstecker, der muss 5 kΩ haben.

Fuhrpark: MZ ETZ 150 (1986); MZ ETZ 251 (1990); KR 51/2L (1983)
Altfranke

Benutzeravatar
 
Beiträge: 241
Themen: 17
Registriert: 27. Juni 2019 06:57
Wohnort: Freital

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon nobbi- mz » 12. Februar 2021 15:41

Hallo zusammen,Powerdynamo zeigt in
Ihrer Anleitung eine Messung von 6,3 k/Ohm. Habe den Hochspannungs
Kreis meiner Vape Zündung durch gemessen Zündspule (9523) 5,54 k/Ohm Zündkabebel 0,5 Ohm Zündkerze nstecker 5,08 k/Ohm Zündkerze Beru
Isolator 3,4 Ohm Alles zusammen 10,84 K/Ohm gemessen.Das einzige was man ändern kann ist der Zündkerzenstecker(1k/Ohm).
Gruß Norbert

Zusätzliches Massekabel hatte ich auch verlegt bringt aber nicht viel.🤗

Fuhrpark: MZ Etz 301 Kanuni SEL Lastenseitenwagen 1990

MZ TS 250/1 mit SEL 1982
Lada Niva 2013
nobbi- mz

 
Beiträge: 225
Themen: 9
Registriert: 22. Mai 2016 11:05
Wohnort: Lorch / Ransel
Alter: 60

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 18. Februar 2021 09:49

Kurzes Update:
Ich habe nun einen neuen Kerzenstecker sinkt der Gesamtwiderstand im Zündsystem auf 6,5k Ohm.
Ich habe den Choke mal abgebaut kann aber an dem Kolben nichts ungewöhnliches entdecken (siehe Bilder)
Zur Vorsicht habe ich trotzdem die Kontermutter mal aus dem Chokezugmechanismus ausgebaut damit hat mein Chokehebel nun ca 50% Leerweg bevor er den Kolben bewegt (vorher hatte ich fast kein Spiel obwohl die Einstellmutter ganz rein gedreht war).

Leider ist mir dann beim Zusammenbau der Fehler passiert dass ich, obwohl ich vorsichtig vorgegangen bin, das Einschraubteil vom Choke zu weit gedreht ahbe und damit das Gewinde überdreht habe so richtig fest wird es nun nicht mehr. Hat hier jemand Ideen wie man das wieder reparieren kann?

Ich denke schon dass irgendwas mit dem Vergaser ist da auch mein Verbrauch seit Mitte letzten Jahres stetig angestiegen ist siehe hier: https://www.spritmonitor.de/de/detailan ... 00494.html
Der Ausreißer mit 13 Litern verbrauch war quasi das erste mal Tanken nachdem sie ein halbes Jahr stand anscheinend ist da entsprechend viel Benzin in der heißen Garage verdampft.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Altfranke » 18. Februar 2021 10:25

Teflonband sollte helfen. Der Bowdenzug sollte 1-2 mm Spiel haben, mehr braucht's nicht.


Steffen

Fuhrpark: MZ ETZ 150 (1986); MZ ETZ 251 (1990); KR 51/2L (1983)
Altfranke

Benutzeravatar
 
Beiträge: 241
Themen: 17
Registriert: 27. Juni 2019 06:57
Wohnort: Freital

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon muenstermann » 18. Februar 2021 11:06

ich sach ma das Standardproblem beim BING - Teillastnadel falsch eingehängt - Nadelhalter über dem Plastikteil statt drunter
Is maith an scáthán súil charad.

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
muenstermann

Benutzeravatar
 
Beiträge: 1079
Themen: 9
Registriert: 28. November 2010 22:43
Wohnort: FRM (Freie Republik Münsterländchen)

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Faddi » 18. Februar 2021 16:40

Ich bin mir nicht sicher, ob der Gummi vom Startvergaserkolben so aussehen darf? Kam das jetzt vom Überdrehen?
Ich habe allerdings auch keinen Vergleich, weil ich gefühlt nur alle Jubeljahre mal danach gucke ...
Ein Neuer hat diese Einkerbungen (natürlich) nicht: siehe bei Güsi
Als ich das letzte Mal an dem Vergaser meiner Simson Probleme hatte, sah der Gummi am Startvergaser zumindest auch so ähnlich aus und war ausgehärtet. Nach dem Austausch war´s wieder gut...

Aber dass du kaum bzw. kein Spiel an dem Starterkolbenzug gehabt hast, kann ja auch schon eine Ursache gewesen sein.
Viele Grüße,
Marcus
Bei Unterhodenrost ist Vorsicht geboten! :-)

Fuhrpark: MZ ETZ 250 (BRD Version mit Getrenntschmierung & Scheibenbremse, 1985)
Simson S51 B2-4 (Elektronikzündung, Umbau auf 12V HS1 Frontlicht, 1984)
Anhänger MWH/M2 (mit zusätzl. Blinkern)
Faddi

Benutzeravatar
 
Beiträge: 172
Themen: 17
Bilder: 54
Registriert: 9. Juni 2020 10:08
Wohnort: Bielefeld
Alter: 39

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 18. Februar 2021 18:02

Nun der sieht finde ich normal aus. Güsis Bild ist ja nun nicht so sehr scharf. Ich werde aber nachher den Vergaser ausbauen und mit nach Hause nehmen. Was mich halt wundert ist --> Wenn sie zu Fett läuft (worauf der immer weiter gesteigerte Verbrauch ja hindeutet) müsste sie doch eigentlich auch ausgehen. Zumindest wenn ich den Choke im Standgas bei warmen Motor auch nur minimal ziehen säuft sie ja ab.
Aber vielleicht hängt auch im Vergaser ab und an etwas, wie gesagt ich nehme ihn heute Abend mit nach Hause und zerlege ihn mal komplett. Dabei werde ich auchv ersuchen das Gewinde mit 2K-Kleber zu reparieren bzw. zu stabilisieren.

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 22. Februar 2021 08:29

Update: Vergaser ist auseinander genommen alle Düsen sind durchgängig, Schwimmernadel, Teillastnadel alle sehen tadellos aus. Das einzige was mir aufgefallen ist dass die Gemischregulierschraube nicht 1 1/4 Umdrehungen offen war sondern eher 2 oder noch mehr Umdrehungen. Das Gewinde vom Choke ist repariert (mit 2k Kleber geklebt) zusätzlich werde ich dort Teflonband einsetzen. Neuer Startkolben von Güsi kommt bald inkl. neuem Gasbowdenzug (der hat oben am Gasgriff angefangen auszufransen, war also nicht verkehrt dass mal alles auseinander zu nehmen.


Altfranke hat geschrieben:Hast Du ein vernünftiges (≥ 1,5 mm Querschnitt) Kabel zwischen Massepunkt LVF und Zündspule? Eventuell hilft auch ein zusätzliches Kabel (≥ 1,5 mm Querschnitt) zwischen Massepunkt LVF und Motorblock, so macht's man ja auch bei den Mopeds.

Was meinst du mit LVF?

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Altfranke » 23. Februar 2021 13:52

LVF = Leitungsverteiler am Fahrgestell

Das ist die Abkürzung aus dem Stromlaufplan im Reparaturhandbuch.


LG
Steffen

Fuhrpark: MZ ETZ 150 (1986); MZ ETZ 251 (1990); KR 51/2L (1983)
Altfranke

Benutzeravatar
 
Beiträge: 241
Themen: 17
Registriert: 27. Juni 2019 06:57
Wohnort: Freital

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » 23. Februar 2021 13:54

Ahh okay, dann habe ich an das richtige gedacht ;-)

Andere Frage noch an die hier anwesenden. Ich werde aus der Anleitung bei Ging nicht so ganz schlau wie man den Schwimmerstand genau einstellen / kontrollieren soll. Kann mir das jemand noch mal mit seinen eigenen Worten erklären?

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Altfranke » 23. Februar 2021 13:58

Laut Hersteller ist der Schwimmerstand beim BING 84 nicht zu verändern.

Für einen neuen Schwimmer steht was in der Kurzanleitung: https://www.bingpower.de/download/daten ... type84.pdf

Fuhrpark: MZ ETZ 150 (1986); MZ ETZ 251 (1990); KR 51/2L (1983)
Altfranke

Benutzeravatar
 
Beiträge: 241
Themen: 17
Registriert: 27. Juni 2019 06:57
Wohnort: Freital

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon White » Gestern 23:55

So Update: Vergaser ist wieder eingebaut und wurde nun eine Woche gefahren.
Erstmal Zustand des Vergasers ist wie geschrieben überall soweit ich das sehen kann i.O. bis auf das Gewinde vom Choke das ist eingeklebt.
Die Teillastnadel ist auf der zweiten kerbe von oben eingehängt (müsste also auch i.O. sein)

Am Fehlerbild hat sich nichts geändert weiterhin ruckeln bis man man das Drehzahlband einmal abgeruckelt hat dann ist eine Weile Ruhe. Bis auf einmal wo mir direkt aufgefallen ist dass sie komplett sauber hochgezogen hat hat.

Mein Verdacht geht jedoch weiterhin ganz massiv Richtung Vergaser da ich in knapp 200km einen kompletten Tank inkl. Reserve verbraucht habe. Und ich finde nicht dass sich meine Fahrweise im letzten Jahr groß verändert hätte. Fahrprofil ist zwar gerade fast ausschließlich Stadt bzw. Stadtautobahn aber dank Corona gibt es ja quasi keine Staus momentan.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS/1 mit ETZ 250 Motor Gespann
White

 
Beiträge: 31
Themen: 7
Registriert: 9. Oktober 2012 21:10
Skype: thelittlehacker

Re: ETZ 250 Motor dreht nicht sauber hoch

Beitragvon Faddi » vor 52 Minuten

Also wenn ich noch alles richtig zusammen bekomme, hatte der Starterzug zu wenig/gar kein Spiel. Das kann natürlich zu erhöhtem Verbrauch, einer schwarzen Zündkerze sowie schlechtem Gasverhalten führen.

Hat sich das Zündkerzenbild mittlerweile gebessert oder ist das immernoch so extrem schwarz?
Nach dem Getriebeöl hatteste zwischendurch geschaut, ob das nicht evtl. auch weniger geworden ist?
Viele Grüße,
Marcus
Bei Unterhodenrost ist Vorsicht geboten! :-)

Fuhrpark: MZ ETZ 250 (BRD Version mit Getrenntschmierung & Scheibenbremse, 1985)
Simson S51 B2-4 (Elektronikzündung, Umbau auf 12V HS1 Frontlicht, 1984)
Anhänger MWH/M2 (mit zusätzl. Blinkern)
Faddi

Benutzeravatar
 
Beiträge: 172
Themen: 17
Bilder: 54
Registriert: 9. Juni 2020 10:08
Wohnort: Bielefeld
Alter: 39


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: El Toro, ETZ 250 Thomas, hermann27, koschy, Peter S., sigeko1 und 14 Gäste