Wohin nur mit dem Kabel?

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Wohin nur mit dem Kabel?

Beitragvon Die_MZ_muss_rollen » 4. März 2019 21:48

Hallo an die Gemeinde. Ich habe mir letztes Jahr eine, zwar in die Jahre gekommene, aber fahrbereite HuFu zugelegt. Bj. 1981, ein Traum, dem ich früher nur nachschauen konnte. Diese habe ich den Winter über gut restauriert und auf 12V Vape umgerüstet. Das Projekt ist allerdings noch nicht fertig gestellt. Ich habe ein Kabel, wo ich einfach nicht weiß wohin damit. Es geht um eine Ader schwarz vom neuen Relais aus kommend von Klemme 85. Das Kabel endet ohne Kabelschuh. Laut Schaltplan soll es ins existing electric system geklemmt werden und zwar zwischen Zündschloss und Ladekontrolle. Problem ist nur, das Kabel ist einfach zu kurz. Niemals reicht es bis zur Lampe. Der Kabelbaum wurde neu gekauft und sauber verlegt. Vielleicht kann mir jemand weiterhelfen. Das Wetter wird immer besser.
VG

Fuhrpark: MZ TS150 Bj.1982
Die_MZ_muss_rollen

 
Beiträge: 8
Themen: 3
Registriert: 3. März 2019 22:53

Re: Wohin nur mit dem Kabel?

Beitragvon MRS76 » 4. März 2019 21:53

Glück Auf.
Mach einen Kabels huh dran und steck das dann auf den Sicherungskasten wo das Blinkgeberkabel bzw. Bremslichtkabel mit dran ist. Das ist auch geschalteten 15/54.

Fuhrpark: MZ TS250/1 mit LSW Bj.1980, MZ TS 250 Cafè Bj. 1974 im Aufbau, KR51/2 Bj. 1983, S50 nicht Orginal Bj.1975
MRS76

 
Beiträge: 489
Themen: 4
Registriert: 2. Oktober 2018 16:36
Wohnort: Wilischthal
Alter: 42

Re: Wohin nur mit dem Kabel?

Beitragvon lichtan » 4. März 2019 22:03

Hallo, das Kabel an 85 ist nur die Stromversorgung des Relais. Kannst Du z.B. an das Stoplicht anklemmen, da reicht das Kabel locker. Da ist doch noch ne Steckverbindung unterm Sitz.

Grüße Micha

Fuhrpark: MZ RT125/1958
MZ ES125/1968
MZ ES 175/1 1963
MZ TS 250/1/1976
Yamaha XJ 600/1989
Honda CB500 four 1974
MZ ES 175/250/2 5Gang 1968
MZ TS 250/1 Gespann 1979
Honda XBR500 1986
MZ ETZ 250 Gespann 1985 (Totalumbau, alles verstärkt was geht ;))
lichtan

Benutzeravatar
 
Beiträge: 140
Themen: 9
Registriert: 30. Juli 2014 22:51
Wohnort: Jena
Alter: 42

Re: Wohin nur mit dem Kabel?

Beitragvon Martin H. » 5. März 2019 13:02

Die_MZ_muss_rollen hat geschrieben:Ich habe ein Kabel, wo ich einfach nicht weiß wohin damit.

Der net-harry hatte sich mal die Mühe gemacht und auch für die Vape-Umbauten der TS einen schönen Schaltplan erstellt:
https://pic.mz-forum.com/harry/MZ/Schal ... 1-vape.pdf :wink:
Der "gesunde Menschenverstand"

Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12764
Artikel: 7
Themen: 135
Bilder: 23
Registriert: 17. Februar 2006 14:20
Wohnort: 92348
Alter: 49

Re: Wohin nur mit dem Kabel?

Beitragvon Die_MZ_muss_rollen » 5. März 2019 15:26

Vielen Dank für das feedback. Der Schaltplan schaut gut aus. Den werde ich mir mal in Ruhe anschauen und mit meiner Verdrahtung abgleichen. Ich konnte aber schon viele parallelen feststellen. Sehr schön. Ich gebe feedback was beim Zündschlüssel und vor allem ersten anwerfen passiert.
Gruss

Fuhrpark: MZ TS150 Bj.1982
Die_MZ_muss_rollen

 
Beiträge: 8
Themen: 3
Registriert: 3. März 2019 22:53

Re: Wohin nur mit dem Kabel?

Beitragvon Die_MZ_muss_rollen » 9. März 2019 21:27

Guten Abend an die Schrauber. Das Kabelproblem hat sich hoffentlich erledigt, es ist zumindest angeschlossen. Habe es an den Bremskontakt mit eingebunden. Im Zuge der weiteren Verdrahtung ergeben sich jedoch noch mehr Unklarheiten. Vielleicht liegts am Schrauben sekbst aber ich verstehe es teilweise nicht.
Das blaue Kabel vom leerlauf z.b. Wird dieses in der Lampe einfach verbunden ohne Zündschloss? Also blau mom Kabelbaum mit Blau vom Licht im Tacho kommend? Der Blinkgeber hat 3 Anschlüsse aber es werden nur 2 davon genutzt (49a und 49)? Kann es weiterhin sein, dass man am Zündschloss zusätzliche Klemmverteiler benötigt z.b. für braun an 31 und schwarz an 56? Weil da ja nur 2 Anschlüsse dran sind aber 3 Kabel dran müssen? Vielleicht sollte ich auch nur Pause machen???
Danke schonmal

Fuhrpark: MZ TS150 Bj.1982
Die_MZ_muss_rollen

 
Beiträge: 8
Themen: 3
Registriert: 3. März 2019 22:53

Re: Wohin nur mit dem Kabel?

Beitragvon daniel_f » 9. März 2019 21:41

Der Anschluß vom Leerlaufkontakt geht direkt zur Leuchte, weil der Masse schaltet. Plus geht zur Leerlaufkontrolle übers Zündschloß.
Rundlampenschweinchenliebhaber-Clubmitglied Nr. 007

Genieße das Leben ständig, denn du bist länger tot als lebendig!

Fuhrpark: MZ ES 175/1 Bj. 1967, MZ ES 150 Bj. 1964, S51 B1-3 Bj. 1982, SR2E Bj. 1963
daniel_f

Benutzeravatar
 
Beiträge: 1927
Themen: 31
Bilder: 7
Registriert: 5. Juni 2012 11:07
Wohnort: Gottesberg
Alter: 34

Re: Wohin nur mit dem Kabel?

Beitragvon Lorchen » 9. März 2019 22:00

Du hast vermutlich einen elektronischen Blinkgeber drin wegen der 3 Anschlüsse. Der dritte Anschluß geht dann auf Masse.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016 und 2017(der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, 2x ES 300 Bj. 63/64, ES 175/1 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 30782
Artikel: 1
Themen: 216
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 49

Re: Wohin nur mit dem Kabel?

Beitragvon Die_MZ_muss_rollen » 12. März 2019 23:00

Ich habe nun alles verkabelt, auch mit Hilfe der Kommentare, die wirklich hilfreich sind. Danke nochmal für das Teilen sämtlicher Erfahrungen.
Ich habe nun folgendes, neues Problem :
Schalte ich die Zündung ein, klackt der Blinkgeber im takt munter drauf los. Schalte ich die Blinker mit ein, blinken sie im takt mit. Ist ja schonmal schön zu sehen. Wie beschrieben, der BG gibt aber keine Ruhe. Blinkkontrollleuchte macht auch mit. Diese Lampe dient zugleich ja auch der Leerlaufkontrolle. Lege ich nun einen Gang rein, spricht die Kontrollleuchte erlischt, klackt der BG noch 2-3mal und dann ist Ruhe. Die Blinker können dann normal benutzt werden. Das Ablandlicht ist auch in jeglicher Stellung an. Obwohl nach Anleitung und Schaltplan verdrahtet, scheint ja etwas nicht zu passen. Gibt es zufällig Leute, die das Problem kennen?
VG

Fuhrpark: MZ TS150 Bj.1982
Die_MZ_muss_rollen

 
Beiträge: 8
Themen: 3
Registriert: 3. März 2019 22:53

Re: Wohin nur mit dem Kabel?

Beitragvon Die_MZ_muss_rollen » 22. März 2019 21:02

Wollte nur ein kurzes update geben. Verkablung ist nun fertig und alles funktioniert. Mit dem klickenden Blinkgeber lebe ich nun. Ich geh davon aus, dass sobald die Ladekontrolle aus geht, was sie sollte, wenn der Motor läuft, der Blinkgeber nur dann klickt wenn die Blinker auch betätigt werden. Alles gut also. Morgen trete ich sie das erste mal an. Toi toi toi also. Danke nochmal für alle Hinweise.
VG

-- Hinzugefügt: 22. März 2019 22:44 --

So steht sie aktuell da

-- Hinzugefügt: 22. März 2019 22:48 --

Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ TS150 Bj.1982
Die_MZ_muss_rollen

 
Beiträge: 8
Themen: 3
Registriert: 3. März 2019 22:53


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0fighter0 und 1 Gast