Ich bin Rückwärts gefahren......???

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

Ich bin Rückwärts gefahren......???

Beitragvon locutus » 18. Juni 2008 20:09

So wollte heute eine Runde drehen meine MZ etz 250 Sw ist wie immer gleich nagesprungen. dann mache ich den ersten Gang rein.....

und sie fährt Rückwärts.! :unsicher:

Im 2.Gang ist sie auch rückwärts gefahren....

Dann hab ich sie aus und wieder an gemacht dann ging se wieder gerade aus.. :D

Was könnte das sein?

Fuhrpark: Ich Besitze eine MZ ETZ 250 Seitenwagen

und einen Ford Taunus Bj. 1972
locutus

 
Beiträge: 14
Themen: 6
Registriert: 8. Juni 2008 15:58
Wohnort: Großostheim
Alter: 42

Beitragvon Maddin1 » 18. Juni 2008 20:10

Zündung extrem verstellt. Da läuft se rückwärts.
40. Wintertreffen auf Schloß Augustusburg, ich war dabei!

OT-Partisanen-Lokkomaddin

Nur echt mit langen Loden und Bart!!


Dacianitis ist schlimm :-)

Fuhrpark: Keine aktive MZ mehr. Dafür einer 1300er Dacia von 73 und einen 1200er von 17. Kombiniert mit einem Camptourist.
Maddin1

Benutzeravatar
 
Beiträge: 6990
Themen: 68
Bilder: 39
Registriert: 23. Mai 2007 20:38
Wohnort: seit dem 01.12.08 offizieller Bürger von Rositz
Alter: 35

Beitragvon Emmebauer » 18. Juni 2008 20:11

Kontrolier mal deine Zündung. Wahrscheinlich stand der Kolben etwas doof und dein ZZP stimmt nich ganz. Dann kann sowas schonmal passieren.

Gruß Chris
Member of "BETZF"

ROTAX Countryteile zu verkaufen.

Fuhrpark: ETZ 250 Bj. 87 Neuaufbau 06****ETZ 250 Gespann Bj. 88 im Aufbau****ETZ 301 Bj. 91 in Teilen****TS 250/1 im Aufbau****500R Fun Bj. 93****KR51 fast fertig****S51 Enduro Bj. 87**** Audi 80 B4 2.0 Bj. 92
Emmebauer

Benutzeravatar
 
Beiträge: 1437
Themen: 13
Registriert: 22. Februar 2006 19:17
Wohnort: bei Cottbus
Alter: 32

Beitragvon locutus » 18. Juni 2008 20:20

danke

wollte eigentlich den Sommer ohne was dran zu machen und sie dann ab sep /okt komplett restaurieren langsam denke ich das es Früher wird...... :D

Dann kann ich erst nächsten Sommer durch die Gegend fahren.... :lol:

Fuhrpark: Ich Besitze eine MZ ETZ 250 Seitenwagen

und einen Ford Taunus Bj. 1972
locutus

 
Beiträge: 14
Themen: 6
Registriert: 8. Juni 2008 15:58
Wohnort: Großostheim
Alter: 42

Beitragvon Norbert » 18. Juni 2008 20:30

locutus hat geschrieben:danke

wollte eigentlich den Sommer ohne was dran zu machen und sie dann ab sep /okt komplett restaurieren langsam denke ich das es Früher wird...... :D

Dann kann ich erst nächsten Sommer durch die Gegend fahren.... :lol:


Moin,

1.) das ist nun wirklich kein Grund für eine Restaurierung
2.) andere wären froh wenn sie das könnten bzw. zahlen viel Geld dafür
3.) Sei froh das das nicht Solo passiert ist
4.)Eind wunderbar´treffende Titelzeile schreibt ein jeder fix, auch in Eile!
Gruß

Norbert

______________________________________

separatistischer-Inkognito-OT-Partisan

Fuhrpark: Die TS 150 "mußte" ich mal irgendwo mitnehemen.
ETZ 251 Rahmen mit Brief + Tank ------> FE2 oder FE3?

5 Gang MZ ab TS 250/1 bis ETZ 250(300)
Norbert
Ehemaliger

Benutzeravatar
 
Beiträge: 11222
Themen: 297
Registriert: 18. Februar 2006 12:55
Wohnort: Wesseling
Alter: 61

Beitragvon RT Opa » 18. Juni 2008 21:49

Ihr habt ja so recht, Zündung verstellt.
Hatte das Problem schon früher mal, mir hat es immer gefallen , zudem wußte ich wann sie rückwärts fährt denn dann geht die Kontrolllanpe nicht aus. Also rückwärts aus der Parklücke raus, kurz aus machen und wieder an und weg.
Die anderen schauen nicht schlecht, wenn das mit einer 150 ES gemacht wird.
Aber eine Restauration ist das nicht wert zumal die Zündung schneller eingestellt ist.
Schmierige Finger sind keine Schande sondern nur ein Ergebnis.

Eine RT ist perfekt wenn sie dir ein lächeln beim Fahren ins Gesicht zaubert

Fuhrpark: ES 150/1 Bj 73 restauriert (standzeug)- hat ewiges leben, mein erstes Motorrad)
ES150/1 Bj 71 In Betrieb (original)
RT 125/3 Bj 59 In Betrieb (original
RT 125/3 Bj unbekannt ( Ferdsch)
Kampfschwalbe KR 51/2

TS 250/1 BJ 1979 mein Söckchen
RT Opa

Benutzeravatar
 
Beiträge: 6021
Themen: 21
Bilder: 4
Registriert: 19. November 2007 23:29
Wohnort: Bad Lausick
Alter: 53
Skype: RT-Opa

Beitragvon Steffen G » 18. Juni 2008 23:19

Hallo!

Ja, das ist sehr gemein, wenn der Motor rückwärts läuft.

Mein Nachbar hat mir das mal erzählt:
Er stand an der roten Ampel, plötzlich hat der Motor im Leerlauf gehustet, und klang danach irgendwie komisch.
Er hat sich dann gewundert, dass der Drehzahlmesser nichts mehr anzeigt.
Als die Ampel grün wurde, ging es dann auch "nach hinten los".
Passiert ist zum Glück nichts, da hatte er grad noch mal Glück gehabt.

Ich habe dann die Zündung eingestellt,
da war der Unterbrecherabstand fast 0.
Grüße, Steffen !

Fuhrpark: BK 350, ETZ 150, AWO,
Golf IV TDI, VW T4,
Ursus KSH
Steffen G

Benutzeravatar
 
Beiträge: 1150
Themen: 58
Registriert: 20. Februar 2006 01:25
Wohnort: Wilkau-Haßlau
Alter: 48

Beitragvon Gildo » 19. Juni 2008 05:11

Moin.
ist mir erst gestern mit meiner ETZ150er passiert, kannte ich sonnst nur von der ETZ 250er.
Dachte grade so bei mir ist die DZM Welle kaputt da er nichts anzeigte, da viel mir es dann wieder ein von meiner 250er damals. Da Dachte ich noch morgens nach dem Antreten
hört sich komisch an und als ich den gang einlegte ruckte sie nach hinten :roll: .
So ist dat mit der Emme :D

Fuhrpark: ETZ 150 Bj.89 Alltag,ETZ250(300ccm) Bj.85 im Aufbau,Trabant 601S Bj.89 (für gut!)
Gildo

 
Beiträge: 51
Themen: 10
Registriert: 23. Februar 2007 17:05
Wohnort: Müritz

Beitragvon lothar » 19. Juni 2008 07:40

Maddin1 hat geschrieben:Zündung extrem verstellt. Da läuft se rückwärts.

Wenn du den ZZP meinst, das ist das damit nicht möglich!

Notwendige Bedingung fürs Rückwärtslaufen bei Unterbrecherzündung ist, dass ein Funken entsteht, obwohl die Kontaktbewegung
von "offen" (rückwärts vor OT) in Richtung "zu" (rückwärts kurz nach OT) ist. Das geht nämlich normalerweise nicht, wenn der Kontaktabstand stimmt,
die Kontaktflächen sauber sind und die Nockenoberfläche ohne Krater ist. Kommt es beim Rückwärtsdrehen zum Prellen des Kontaktes
(mehrfaches, unregelmäßiges Abheben/Schließen) können jedoch Zündfunken entstehen.

Bei elektronischen Zündunge ist es generell möglich, wenn der Geber unabhängig von der Laufrichtung einen Funken auslöst.

Gruß
Lothar

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7504
Themen: 219
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Ich bin Rückwärts gefahren......???

Beitragvon Andreas » 19. Juni 2008 08:16

locutus hat geschrieben: ....dann mache ich den ersten Gang rein.....und sie fährt Rückwärts.! :unsicher:


Ist mir mit dem Gespann auch schon passiert.....

Ich steh mit dem Gespann bei einem größeren Moppedhändler in der Halle, mein Schwager jobbt dort und hatte mir ein paar Reifen aufgezogen.
Verkauft werden dort normalerweise Quads und 2räder von Hyosung, Keeway, Kymco, Daelim und sonstige asiatische Kuriositäten.
Die hatten allerdings auch mal Simson, Ostmoppeds sind dort immer gerne gesehen.
Ich steh da also so rum mit dem Gespann, Lehrling, Meister, Chef und zahlreiche Kunden lamentieren über mein Gespann und erfreuen sich des guten Zustands.

Ich tret die Kiste an, leg den Gang ein und kachel rückwärts fast in das nächste Teileregal :oops: .
Den Leuten sind sämtliche Gesichtszüge entglitten, mir allerdings auch.
Nunja, das Ende vom Lied war.....sie war nicht zum vorwärtsfahren zu bewegen. Ich hab sie bestimmt 20 mal angetreten und 20 mal ist sie rückwärts gefahren. Wir haben sie dann angeschoben und somit zur richtigen Laufrichtung "gezwungen". Vorher und nachher fuhr sie volkommen normal. Das ganze übrigens mit einer verbauten Vape.

Ist bis jetzt allerdings nie wieder vorgekommen....
Bleibt gesund!

- Wir müssen hier nicht alle lieb haben. Es reicht, wenn wir die, die wir doof finden in Ruhe lassen. Ziemlich einfach. -
- Manche Leute brauchen keine Pferde, die reiten einfach auf den Fehlern anderer rum. -
- Intelligenz hilft. Immer. -
- Der Hirntod bleibt ja bei vielen Menschen jahrelang unentdeckt -
- Manchmal ist es gut, dass mich keiner Denken hören kann -
- Marvin: "Mein Papa hat ´ne Glatze und ist auch sehr schön" -

Alles wird gut ...
Bild
Bild

Fuhrpark: Hier könnten meine Fahrzeuge stehen.
Andreas
Administrator

Benutzeravatar
 
Beiträge: 21034
Artikel: 28
Themen: 834
Bilder: 118
Registriert: 15. Februar 2006 21:00
Wohnort: SG

Beitragvon Lorchen » 19. Juni 2008 08:35

Mein Papi hat sowas auch mal von seiner ES 250/0 erzählt. Ich selbst hatte diese Überraschung noch nicht.
OT-Partisammellorchen
Bild
Mitglied Nr. 020 im Rundlampenschweinchenliebhaber-Club
Mitglied im internationalen Verein der bauchfrei Schaukler
Mitglied Nr. 009 der MZ-Trüffelschweine
Mitglied im GKV - Granseer Krawattenträgerverein
"Das Antibiotikum von MZ sind Vitondichtringe." (Christof im November 2011)
Mitglied der Wolfsschanzen-Tournee 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019 und 2020 (der Rrrrudelll-Pudelll)
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013 und 24.07.2016

Fuhrpark: Moto Guzzi V85TT Bj. 19, Silverstar Classic 500 Bj. 97, ETZ 301 Fun Bj. 93, TS 250/1 Bj. 81, ES 175/2 Bj. 67, ES 300 Bj. 64, ETS 150 Bj. 72, ETS 250 Bj. 70, ES 150 Bj. 75, TS 150 Bj. 80, ETZ 150 Bj. 87, RT 125/2 Bj. 56, IWL Troll Bj. 63, Honda CG 125 Bj. 1998, JAWA 175 Typ 356 Bj. 57, NSU 201 ZDB Bj. 39, EMW R35/3 Bj. 54, DKW RT 250 H Bj. 53, BMW K75 RT Bj. 87, S 70 C Bj. 87, S 51 B 2-4 Bj. 81, Opas SR2 Bj. 59, Simson-Fahrrad 50er Jahre und ein Urinal. Außerdem Honda Accord Bj. 93 und Ford Tourneo Connect in lang (Schlafwagen)
Lorchen
Moderator

Benutzeravatar
------ Titel -------
LaLu 2011
ES Philosoph
 
Beiträge: 32981
Artikel: 1
Themen: 230
Bilder: 45
Registriert: 16. Februar 2006 12:02
Wohnort: Strausberg, die grüne Stadt am See
Alter: 51

Re: Ich bin Rückwärts gefahren......???

Beitragvon Ex-User peryc » 19. Juni 2008 08:50

Andreas hat geschrieben:Das ganze übrigens mit einer verbauten Vape.


Ich sag ja die verstellt die Zündung in Richtung OT wenn sie langsamer dreht.
Ex-User peryc

 

Beitragvon Falk » 19. Juni 2008 08:52

Hatte auch mal so ein Problem bei einer KR51/1, war lustig gewesen rückwärts zu fahren :lol: ... Zündung einstellen und gut ist.

Gruß Falk
Wenn ich alles wüsste, was ich eigendlich wissen müsste, wäre es nur halb so lustig.

Mein Motorrad hat zwei Ventile, eines am Vorderrad und eines am Hinterrad! ;)

member of "BETZF"
wer Rechtschreibfehler findet, darf sie behalten

Fuhrpark: VW Polo 86c 2f (auch Polo 3 genannt)
ETZ 251 (fahrbereit)
KR51/1 (Winterfahrzeug)
SR 2, Star (in der Scheune)
Falk

Benutzeravatar
 
Beiträge: 619
Themen: 12
Bilder: 6
Registriert: 23. Februar 2007 14:11
Wohnort: Mülsen OT Jacob / Mittweida
Alter: 33

rückwärts

Beitragvon Prä Jonas-Treiber » 19. Juni 2008 08:53

Bei einigen Kabinenroller der 50er, 60er Jahre war das Absicht!

Die Unterbrechergrundplatte konnte per Bowdenzug so verstellt werden, dass für das "Rückwärtslaufen" der Zündzeitpunkt stimmte, der Anlasser wurde über die gleiche Verstellfunktion umgepolt und prompt gab es 4 Rückwärtsgänge.

Dann musste der Motor ausgemacht werden, der Knopf, der den Bowdenzug betätigte wieder auf Vorwärts eingestellt, Motor erneut angelassen, die Kiste lief dann vorwärts. Mit einem Zweitakter kann man das machen. Mit ensprechendem Aufwand sicher bei der Zwitakt MZ möglich, wenn sie einen entsprechenden elektrischen Anlasser hätte. Es wundert mich, dass dies beim Kickstarter so funktionierte, denn der bewegt den Kolben in die "richtige" Richtung. Die Zündung nuß bei OT oder kurz nach OT gestanden haben (Kontaktabstand nahe 0 ergibt extreme Spätzündung) so dass der Kolben einen Schlag in die umgekehrte Richtung bekommen hat.

Fuhrpark: Frei nach Loriot:
Ein Leben ohne MZ ist möglich, aber sinnlos.

und Moto-Guzzi SP2 mit Pera Beiwagen, Erstzulassung 1987 (genannt Rubinchen)

Dose: Skoda Fabia, Bj. 2011, genannt Wanderdüne

Skype: dreiradfan





früher 1972 MZ ETS 250 ("Goliath"), ES 250/2 Gespann ("Jonas") und
Moto Guzzi V 35 Imola 1 ("Hermine")
150 er ETZ (Kermit) durch LKW (Unfall) nicht mehr existent
MZ Saxon Fun 251, Erstzulassung 1994 (genannt Rotkäppchen) bis Sept 2020 gerne gefahren
Prä Jonas-Treiber

Benutzeravatar
 
Beiträge: 1701
Themen: 65
Bilder: 7
Registriert: 24. Februar 2008 07:49
Wohnort: Übach-Palenberg
Alter: 69
Skype: dreiradfan

Beitragvon Emmendieter » 19. Juni 2008 12:24

Ich kannte das ganze bis jetzt nur vom S51 mit E Zündung. Einfach rückwärts anrollen, und man hat 4 Rückwärtsgänge.
Gruß Steff

OT-Partisanen-Grillmeister
Bild

Member of Rainman-Club

Mitglied der berüchtigten, fantastischen und überaus erfolgreichen LAIV-ÄKKE!

Fuhrpark: ETZ 250 Bj. '86 (Beauty)
Emmendieter

Benutzeravatar
 
Beiträge: 1304
Themen: 18
Bilder: 2
Registriert: 5. Mai 2007 12:27
Wohnort: Thüringer Wald
Alter: 32

Beitragvon Der Bruder » 19. Juni 2008 12:49

ja wir haben mal ein BMW getriebe in eine ural transplantiert
der motor drehte richtig aber trotzdem gings nur rückwärts vorwärts
OT-Tretstartpartisane

Der Rotax Freilauf
Speichenlängen MZ


Motorräder werden"Angetreten"und nicht gedrückt!

Fuhrpark: TS 250 im Aufbau
MZ 500 R wieder im Aufbau
Der Bruder

Benutzeravatar
 
Beiträge: 4922
Themen: 55
Bilder: 13
Registriert: 10. August 2007 23:33
Wohnort: Skatstadt ABG
Alter: 46
Skype: Der Bruder

Re: Ich bin Rückwärts gefahren......???

Beitragvon Ex-User Eifelheizer » 19. Juni 2008 18:45

locutus hat geschrieben:So wollte heute eine Runde drehen meine MZ etz 250 Sw ist wie immer gleich nagesprungen. dann mache ich den ersten Gang rein.....

und sie fährt Rückwärts.! :unsicher:

Im 2.Gang ist sie auch rückwärts gefahren....

Dann hab ich sie aus und wieder an gemacht dann ging se wieder gerade aus.. :D

Was könnte das sein?


Du hast wahrscheinlich 2T Öl für linksdrehende Motoren :schaf:
Ex-User Eifelheizer

 

Beitragvon gunch » 19. Juni 2008 18:48

Je nachdem, von welcher Seite du es siehst!
Aus Niederlagen lernt man leicht. Schwieriger ist es, aus Siegen zu lernen.

Fuhrpark: Silver Star Bj 1994
ETZ250 BJ 82 (muss verkauft werden)
ETZ150 BJ 87
S51/53 E
SR50
gunch

Benutzeravatar
 
Beiträge: 340
Themen: 6
Registriert: 25. März 2007 08:22
Wohnort: Stadthagen
Alter: 49

Beitragvon Ex-User Eifelheizer » 19. Juni 2008 19:11

gunch hat geschrieben:Je nachdem, von welcher Seite du es siehst!

Hinten am Motor ist immer die Kupplungsseite, also schaut man auf die LIMA und... genau rechtsdrehend!
Ex-User Eifelheizer

 

Beitragvon gunch » 19. Juni 2008 19:13

Wenn ich auf die Lima schaue, ja!
Geb mich geschlagen.
Aus Niederlagen lernt man leicht. Schwieriger ist es, aus Siegen zu lernen.

Fuhrpark: Silver Star Bj 1994
ETZ250 BJ 82 (muss verkauft werden)
ETZ150 BJ 87
S51/53 E
SR50
gunch

Benutzeravatar
 
Beiträge: 340
Themen: 6
Registriert: 25. März 2007 08:22
Wohnort: Stadthagen
Alter: 49

Re: Ich bin Rückwärts gefahren......???

Beitragvon kerstin » 11. Oktober 2013 17:51

....also,

ich bin jetzt auch zum dritten Mal rückwärts gefahren.
Ich habe es gar nicht glauben wollen!
Sehr lustig.
Mein Freund sagte, ich hätte Einbildungen,
das gäbe es nur bei einer (einzigen) BMW.
Ist das jetzt "gewollt" oder ein Fehler?

Ich finde es jedenfalls super!
Ich stelle mir vor, ich bin voll geladen (bw) und musste aber richtig herum
in eine Parklücke fahren (z.B. beim Baumarkt).
Ist doch dann für mich prima, wenn ich rückwärts rausfahren kann.
Sieht bei mir immer etwas "angestrengt" aus,
wenn ich dann schiebe :)

Ich habe aber noch nicht wirklich verstanden,
wie ich das herstelle:
Was heißt das, die Zündung auf "spät" stellen?
Ich habe: Parklicht, 0, Zündung, Standlicht und Fernlicht.
Worauf muss ich den Schlüssel stellen,
damit die Emme rückwärts fährt?

Ich habe auch einfach neu gestartet und - wups - fuhr sie wieder vorwärts.

Liebe Grüße
Kerstin

Fuhrpark: Mz etz 250 bw 1985
kerstin

Benutzeravatar
 
Beiträge: 25
Themen: 8
Registriert: 10. Mai 2007 19:40
Wohnort: aachen
Alter: 61

Re: Ich bin Rückwärts gefahren......???

Beitragvon Andreas » 11. Oktober 2013 17:55

kerstin hat geschrieben: Worauf muss ich den Schlüssel stellen,
damit die Emme rückwärts fährt?


Entschuldige ... aber das ist einfach zu köstlich.

:lach:

So einfach geht das leider nicht ....
Bleibt gesund!

- Wir müssen hier nicht alle lieb haben. Es reicht, wenn wir die, die wir doof finden in Ruhe lassen. Ziemlich einfach. -
- Manche Leute brauchen keine Pferde, die reiten einfach auf den Fehlern anderer rum. -
- Intelligenz hilft. Immer. -
- Der Hirntod bleibt ja bei vielen Menschen jahrelang unentdeckt -
- Manchmal ist es gut, dass mich keiner Denken hören kann -
- Marvin: "Mein Papa hat ´ne Glatze und ist auch sehr schön" -

Alles wird gut ...
Bild
Bild

Fuhrpark: Hier könnten meine Fahrzeuge stehen.
Andreas
Administrator

Benutzeravatar
 
Beiträge: 21034
Artikel: 28
Themen: 834
Bilder: 118
Registriert: 15. Februar 2006 21:00
Wohnort: SG

Re: Ich bin Rückwärts gefahren......???

Beitragvon Schumi1 » 11. Oktober 2013 18:05

Schlüssel auf Position "R" und es geht rückwärts :)
Das wäre echt nicht übel. 8)

Gruß Schumi.
Gruß Schumi

"Verweile nicht in der Vergangenheit, träume nicht von der Zukunft,
sondern konzentriere dich auf den Moment."


Rundlampenschweinchenliebhaber-Clubmitglied Nr 002
Bild
GKV-Granseer Krawattenträgerverein,joo ich bin dabei :)

Fuhrpark: MZ ES250/1,Bj. 1963, Kawa VN900 Bj.2009, Simson S51 Bj. 1985, SR 2E Bj. 1968
Schumi1

Benutzeravatar
 
Beiträge: 6712
Themen: 25
Bilder: 18
Registriert: 19. Januar 2010 16:59
Wohnort: Fürstenwalde
Alter: 50

Re: Ich bin Rückwärts gefahren......???

Beitragvon Der Gärtner » 11. Oktober 2013 18:09

Mit der Stellung des Zündschlüssels hat das nichts zu tun. Zweitaktmotoren können im Gegensatz zu Viertaktmotoren sowohl vorwärts als auch rückwärts laufen, weil bei ihnen der Gaswechsel durch den Kolben und nicht durch Ventile gesteuert werden. Es wird bei dir so gewesen sein, daß der Motor kurz vorm Stehenbleiben war und dann noch mal wieder in Gang kam, wobei sich die Drehrichtung der Kurbelwelle umgekehrt hat. Dann kann man theoretisch in allen Gängen rückwärts fahren. Stellt man den Motor ab und startet ihn neu, läuft er wieder richtigrum. Das kann man auch absichtlich herbeiführen, indem man bei laufendem Motor die Zündung abstellt und kurz vorm Stehenbleiben wieder einschaltet. Mit etwas Glück läuft er dann rückwärts. Irgendwo hab ich auch mal was von einer speziellen Schaltung gelesen, mit der man diesen Effekt gezielt hervorrufen kann, aber ich weiß nicht mehr, wo das stand.

Fuhrpark: ---
Der Gärtner

 
Beiträge: 617
Themen: 13
Bilder: 0
Registriert: 3. Juni 2011 21:30

Re: Ich bin Rückwärts gefahren......???

Beitragvon Prä Jonas-Treiber » 11. Oktober 2013 18:12

Kabinenroller konnten das. Da wurde per Bowdenzug die Unterbrecherplatte bei ausgestellter Zündung so verstellt, dass beim neuen Anlassen der Motor anders rum lief.

Fuhrpark: Frei nach Loriot:
Ein Leben ohne MZ ist möglich, aber sinnlos.

und Moto-Guzzi SP2 mit Pera Beiwagen, Erstzulassung 1987 (genannt Rubinchen)

Dose: Skoda Fabia, Bj. 2011, genannt Wanderdüne

Skype: dreiradfan





früher 1972 MZ ETS 250 ("Goliath"), ES 250/2 Gespann ("Jonas") und
Moto Guzzi V 35 Imola 1 ("Hermine")
150 er ETZ (Kermit) durch LKW (Unfall) nicht mehr existent
MZ Saxon Fun 251, Erstzulassung 1994 (genannt Rotkäppchen) bis Sept 2020 gerne gefahren
Prä Jonas-Treiber

Benutzeravatar
 
Beiträge: 1701
Themen: 65
Bilder: 7
Registriert: 24. Februar 2008 07:49
Wohnort: Übach-Palenberg
Alter: 69
Skype: dreiradfan

Re: Ich bin Rückwärts gefahren......???

Beitragvon luckyluke2 » 11. Oktober 2013 18:12

kerstin hat geschrieben:
ich bin jetzt auch zum dritten Mal rückwärts gefahren.
Ist das jetzt "gewollt" oder ein Fehler?


Das ist nicht gewollt , da liegt ein Fehler vor . Ich hab das nur einmal bei einem Kumpel vor über 30 Jahren gesehen , der hatte
das über einen längeren Zeitraum und konnte das fast auf Wunsch so machen . Er mußte nur lange mit dem Kickstarter spielen ,
um den "richtigen Tritt" zu finden .

Kerstin hat geschrieben:Was heißt das, die Zündung auf "spät" stellen?


Damit ist der Zündzeitpunkt gemeint , der wird an der Lichtmaschine am Unterbrecher eingestellt und ist eigentlich vorgegeben .
"vor" diesem ist Frühzündung , "nach" diesem ist Spätzündung . Früher hatte man dafür einen Hebel um die Zündung den einzelnen Betriebszuständen anpassen zu können , später übernahm das dann der Fliekraftversteller . Der saß mit auf der Lima und sorgte für unterschiedliche Zündzeitpunkte zum starten und fahren . Gibt es bei MZ seit der ES/2 schon nicht mehr .

Kerstin hat geschrieben:Ich habe: Parklicht, 0, Zündung, Standlicht und Fernlicht.
Worauf muss ich den Schlüssel stellen,
damit die Emme rückwärts fährt?


Das hat mit dem Zünschloß nichts zu tun . :wink:
Zuletzt geändert von luckyluke2 am 11. Oktober 2013 18:43, insgesamt 1-mal geändert.
MfG , Steffen

Man wird alt und grau und 100 Jahre und lernt jeden Tag noch dazu !
"Hier bin ich Mensch , hier darf ich´s sein!"
ES 250 mit "Stützrad" ? ...find ich gut ! Bild
Retter des 175er Motors 4034402 !
Gründungsmitglied des GKV - Granseer Krawattenträgerverein
Mitglied Nr. 004 im Rundlampenschweinchenliebhaberclub
Bild
Bild

Fuhrpark: MZ ES 175 Bj. 1961 (im Keller , zerlegt), mein kleiner Bastard in unoriginal
MZ ES 250 Bj. 1961 mit "Stützrad"anbau , meine "Zicke" , seit 6.10.14 nach über 30 Jahren wieder offiziell auf der Straße
MIFA Klapprad ca. 1980 , etwas modernisiert (nicht mehr seit Sonntag , 15.09.2013 , geklaut !)
MIFA Klapprad vor 1980 , etwas "naked", Neuzugang vom 27.09.2013 als Ersatz , am 23.11. 2013 vom Bus überfahren
MIFA Klapprad vor 1980 , komplett mit einigen neuen Teilen , Neuzugang vom 30.11.2013 als Ersatz
luckyluke2
† 05.11.2015

Benutzeravatar
------ Titel -------
Heiligenstadt 2015 Helfer
 
Beiträge: 8158
Themen: 59
Bilder: 230
Registriert: 16. November 2012 19:33
Wohnort: Oberthulba
Alter: 54
Skype: Steffen Lucke

Re: Ich bin Rückwärts gefahren......???

Beitragvon Shikamaru » 11. Oktober 2013 18:37

Man muß dabei auch sagen, daß das Ganze wahnsinnig gesund für den Motor ist, speziell einen (noch) laufenden Motor in die Gegenrichtung zu prügeln.
OT-Sieben-Megawatt-Partisane
Bild

Fuhrpark: Yamaha RD 250-1A2/1978
Shikamaru

 
Beiträge: 284
Themen: 8
Registriert: 10. September 2013 08:39
Wohnort: Wien

Re: Ich bin Rückwärts gefahren......???

Beitragvon bonnevillehund » 11. Oktober 2013 20:31

...und trotzdem gab es in den 80ern einige Leute, die sich einen zweiten Unterbrecher incl. Umschalter am Lenker in ihre Emmen gebaut haben. - Ausschalten, umschalten, warten, bis der Motor fast steht und dann wieder einschalten. Dann bekam der Kolben kurz vorm OT einen auf den deckel und der Motor lief (wenn man etwas Übung hatte...) rückwärts an! War bei Treffen immer ganz nett und publikumswirksam im Gespann. Aber ich geb´dir Recht: sehr gesund für den Motor kann das nicht unbedingt gewesen sein. Habßs auch schon seit Jahren nicht mehr gesehen. Bin ausserdem eigentlich recht froh, der Versuchung damals bei meiner TS 250/1 nicht erlegen zu sein, denn mehr als ein Gag war es wirklich nicht...

Fuhrpark: TS 250/1 Gespann Bj.81 (in Auflösung...), TS 250/1 Gespann, Bj. 80, ES 250/2, Bj. 68, ES 250/2, Bj. 68 (fragmentarisch...)ETZ 250, Bj. 87, ETZ 250, Bj. 82
Triumph Bonneville 750, BJ. 73, Laverda 750 SF, Bj. 72, Enfield 500, Bj. 2001, Dnepr MT11 - Gespann, Bj. 97, BMW K1100RS, Bj. 93, K1100 RS - Gespann, Bj. 93, R1100S, Bj. 99, Suzuki GSXR 750, Bj.95, Enfield Interceptor 650, Bj. 19, Ariel Huntmaster 650, Bj. ´58
Wartburg 353 Tourist, Bj. ´75
bonnevillehund

Benutzeravatar
 
Beiträge: 566
Themen: 11
Bilder: 40
Registriert: 10. September 2013 18:43
Wohnort: 79418 Schliengen
Alter: 65

Re: Ich bin Rückwärts gefahren......???

Beitragvon Pumuckel » 11. Oktober 2013 21:00

hm.......wäre das nichts für die Vape leute ? Eine Vape bauen mit umschalter. Gerade für Gespanne. Zum ausparken fände ich das wirklich pracktisch. Vorwärts rein, aus und/umschalten und rückwärts anwerfen. Das kannte ich bis jetzt nur von Glühkopfmotoren ( Landwirtschaft ) . ZB Lanz,

Frage an Vape: Wäre das wirklich machbar ?

Wenn ja, hätte ich interesse.
Herzliche Grüße, Pumuckel.

.....ich will friedlich sterben wie mein Opa.
.....und nicht schreiend wie sein Beifahrer....

Gründer Südwest-Forum

Fuhrpark: MZ Typ/Baujahr, MZ Typ/Baujahr, ...
ETZ 250 F Solo ; ETZ 250 Solo; TS 250/1 ( jetzt ETZ300 Motor ) mit Beiwagen

p.s. Es gibt Badische, und Unsymbadische........;-)

Qualität ist der Respekt vor dem Menschen
Pumuckel

Benutzeravatar
 
Beiträge: 244
Themen: 10
Bilder: 18
Registriert: 30. Juni 2009 08:31
Wohnort: 79206 Breisach
Alter: 64
Skype: do2gf1

Re: Ich bin Rückwärts gefahren......???

Beitragvon Shikamaru » 11. Oktober 2013 21:54

Wer die Finger vom "Retourgang" nicht lassen kann, bitte. Ich zitiere hier trotzdem den Wildschrei dazu:

"Doch der scheinbar geniale Trick kann böse nach hinten losgehen. Die elektrische Umsteuerung ist alles andere als schonend. Man stelle sich vor: Der Motor dreht mit 800 Umdrehungen vorwärts, um dann binnen einer Hand voll Zündungen in die Gegenrichtung geprügelt zu werden. Da fliegen schon mal Kupplungen vom Konus oder Kurbelzapfen brechen ganz ab. Die Ölpumpe läuft rückwärts und zieht Luft. Der Kolben ist etwas außermittig montiert und wird bei solchen Aktionen sehr ungünstig belastet. Also Finger weg von solchen Rückwärtsgangumbauten....Allerdings wurde beim "Karo" der Motor abgestellt und rückwärts wieder gestartet."

Rückwärts starten dürfte bei den Emmen eher dem Zufall überlassen sein als eine gewollte Sache.
OT-Sieben-Megawatt-Partisane
Bild

Fuhrpark: Yamaha RD 250-1A2/1978
Shikamaru

 
Beiträge: 284
Themen: 8
Registriert: 10. September 2013 08:39
Wohnort: Wien

Re: Ich bin Rückwärts gefahren......???

Beitragvon lothar » 12. Oktober 2013 09:47

kerstin hat geschrieben:Worauf muss ich den Schlüssel stellen, damit die Emme rückwärts fährt?

:lach:

Ich hatte vor längerer Zeit mal einen Text dazu geschrieben, wie es kommt.
Wen es ernsthaft interessiert: viewtopic.php?p=743955#p743955
und dann der Link im unteren Drittel: Rückwärtslauf von 2-T-Motoren.

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150 * Böhmen-Mähren-Tatra-Schlesien 2018 * Rund um Zell am See 2019 * Irland 2019
Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben. (André Gide)

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 7504
Themen: 219
Bilder: 5
Registriert: 27. Februar 2006 07:04
Wohnort: Dresden
Alter: 72

Re: Ich bin Rückwärts gefahren......???

Beitragvon MichaelM » 12. Oktober 2013 09:56

Zum Rückwärts fahren mit dem MZ-Gespann hab ich auch schon mal eine Variante mit elektrischem Antrieb gesehen.

Übrigens ging das mit meiner S51E auch mit rückwärts anschieben.
Für mich ist das Motorrad ein heiliges Objekt. Wenn ich eine Ausfahrt mache,
ist das wie Meditation für mich. Alles fließt.

Indian Larry

Fuhrpark: BMW R850R-Gespann
Simson Schwalbe KR51/2N Bj.84
MichaelM

Benutzeravatar
 
Beiträge: 1394
Themen: 24
Registriert: 5. August 2012 19:43
Wohnort: Nienburg/ Eastside
Alter: 42

Re: Ich bin Rückwärts gefahren......???

Beitragvon Edgar » 12. Oktober 2013 10:19

andreas schreibt seine mz mit vape ist auch rückwärts angesprungen.

eigentlich dürfte das nicht sein. zumindest nicht bei den komplettanlagen. bei der nur zündung ist es bei schlechter einstellung oder falscher polung des feldes (s1-s3 problematik) schon möglich,

alle vape komplettanlagen seit etwa 1999 sind mit einer rückwärtsdsrehsicherung nausgestattet.
sie springen in die korrekte drehrichtung bei etwa 200-300 u/min an, für die falsche würden 2000 u/min benötigt bis die anlage zündet. d.h. rückwärts anschieben könnte so was schon auslösen, aber wer macht so was?

bewirkt bei externen sensorsystemen durch die abgeschrägten geberzeichen, bei den internen die 2. synchronisationsspule.

auslöser der vorrichtung war ein vorfall im hafen von havanna, wo ein ranghoher mensch bei einer vorführung einer jawa 640 unter tosendem applaus der zuschauer rückwärts ins hafenbecken fuhr.

wir wollten mal eine anlage bauen, bei der man vor dem start (nicht während vollem motorlauf!) die drehrichtung wählen konnte um eine rückwärtslösung für gespannfahrer zu haben.
ähnlich wie bei den tschechischen velorex dreirädern, die man auch rückwärts anlassen könnte.
die ganze sache war aber nicht zuverlässig und mit zu vielen problemen behaftet. haben wir daher schnell beendet.
ich rate auch jedem hier von eigenen experimenten dazu dringend ab.

gruss, edgar

Fuhrpark: MZ-B Horex Imperator
Edgar
Ehemaliger

Benutzeravatar
 
Beiträge: 266
Themen: 5
Registriert: 23. November 2008 10:15
Wohnort: Berlin
Alter: 68

Re:

Beitragvon ZTE052 » 12. Oktober 2013 10:35

Norbert hat geschrieben:
locutus hat geschrieben:2.) andere wären froh wenn sie das könnten bzw. zahlen viel Geld dafür



wer Zahlt den Geld, dass er Rückwärts fahren kann ??????

Fuhrpark: Etz 251 superelastik Gespann (nicht fahrbereit)
Etz250 superelastik Gespann fahrbereit und angemeldet
Etz 250 Seitenwagen lastengespann im aufbau
ZTE052

Benutzeravatar
 
Beiträge: 321
Themen: 61
Registriert: 4. Februar 2013 22:33
Wohnort: Altenburg in Thüringen Skatstadt

Re: Ich bin Rückwärts gefahren......???

Beitragvon Klaus P. » 12. Oktober 2013 11:54

Möglichkeit einer Zündverstellung auf sehr spät oder sehr früh.
Geschaltet mit einem Umschalter, nur bei Unterbrecherzündung möglich.

Bei "spät" (0,5 v. OT), zum leichteren Antreten (kein Rückschlagen) bei hoher Kompression, geht das Umschalten ohne Probleme für den Motor, da ja gleiche Laufrichtung beibehalten wird.
Bei sehr "früh" habe ich das nicht probiert, sollte aber funktionieren, allerdings würde ich nie bei laufendem Motor umschalten.

Gruß Klaus
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: habe
Klaus P.

 
Beiträge: 9925
Themen: 91
Registriert: 6. September 2010 19:11
Wohnort: 57271
Alter: 73

Re: Ich bin Rückwärts gefahren......???

Beitragvon net-harry » 12. Oktober 2013 12:00

Hallo Klaus,

Kannst Du bitte die Bilder mal etwas näher erläutern ?
Ich steh gerade aufm Schlauch... :nixweiss:

Gruß Harald

Fuhrpark: TS 250/1 R1150GS
net-harry

Benutzeravatar
 
Beiträge: 2306
Themen: 64
Bilder: 9
Registriert: 12. September 2007 09:09
Wohnort: Gifhorn
Alter: 64

Re: Ich bin Rückwärts gefahren......???

Beitragvon tony-beloni » 12. Oktober 2013 12:08

ah!
zwei unterbrecher!
einer mit festen ZZP auf den kupplungsseitigen stumpf
und ein weiterer mit anderen fest eingestellten ZZP auf der lima-seite.
ein klickschalterchen am lenker um von links nach rechts und umgekehrt zu schalten.
schaut aufwendig aus.
da ist mir mein alter mechanischer fliehkraftversteller lieber.
...........Bild.............

Bild

Rundlampenschweinchenliebhaber-Clubmitglied Nummer 013


Bild
einer der berüchtigten Lorchen-Hasi´s

MZ ES 250/0 - MZ 125/2 - MZ ES 250/0 m. SEL - MZ ES 150 - MZ ETZ 251
DKW RT 200 - Simson KR51 - Simson SR2E - Simson SR4-2/1 - Ardie RZ 200 - Wanderer-Vulkan

Fuhrpark: Diverser alter Krempel aus Chemnitz, Ingolstadt, Leipzig, Nürnberg, Suhl und Zschopau
tony-beloni

Benutzeravatar
 
Beiträge: 2392
Artikel: 2
Themen: 29
Bilder: 0
Registriert: 9. März 2010 18:39
Wohnort: Stalinstadt
Alter: 35

Re: Ich bin Rückwärts gefahren......???

Beitragvon Klaus P. » 12. Oktober 2013 13:43

Auf den linken KW -stumpf einen Nocken angebracht und einen Unterbrecher fest auf die Aluplatte geschraubt.(Unterbr. Serie, Abstand 0,4)
Eine Mutter mit Drehzahlmesserantrieb, die Schnecke wurde rund geschliffen (Rundschleifmaschine) und darauf der Nocken von einer Yamaha XS 250 drehbar (spielfrei, einstellbar) angeschraubt.
Der Nocken hatte innen eine Bohrung für eine Zapfenaufnahme.
Mit drehen des Nockens wird also der ZZP eingestellt.
Die Alugrundplatte bekam eine Eindrehung für einen Simmerring zur Abdichtung nach außen.
Voreinstellung der Kuppl. wie bisher durch verdrehen der Aluplatte.

Die elektr. Schaltung (Plan) habe ich mir machen lassen, da ich das nur grob kann.

Ein Öffner sitzt unter der Sitzbank und umgeschaltet wird mit dem Zündschloß von "Zündung an" (Zusatzunterbrecher) auf Stellung 3, Zünd.an plus Standlicht (Hauptunterbrecher).
Beide Unterbrecher sind parallel auf Klemme 1 geschaltet.
Die Umschaltung erfolgt an der Relaisspule zwischen Masse und LVF2 (Spannung bei Standlicht an). Kann das stimmen Harry?
Besser kann ich die Schaltung nicht erklären, ich müßte dann den Schaltplan suchen.

Die Drehteile waren nicht im handumdrehen zu machen und es hat auch gedauert.
Hintergrund war ein zeitweiliges Rückenproblem und die Angst vor dem Rückschlagen beim Ankicken.
Verdichtung war damals 11 : 1 die ich aber wieder zurückgenommen habe.
Der Umbau ist auch nicht mehr an meiner ETZ, da ich eine EBZA habe.

Gruß Klaus
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Klaus P. am 12. Oktober 2013 13:58, insgesamt 2-mal geändert.

Fuhrpark: habe
Klaus P.

 
Beiträge: 9925
Themen: 91
Registriert: 6. September 2010 19:11
Wohnort: 57271
Alter: 73

Re: Ich bin Rückwärts gefahren......???

Beitragvon MZ-Lover » 12. Oktober 2013 13:50

Hatte ich mit ´ner 125´er Hercules Military beim Bund 1985. Sollte einer Kolonne vorweg fahren. Die hinter mir müssen auch blöd gekuckt haben.... :wink:

Ausgemacht, neu gestartet und dann trat das nicht mehr auf...

Gruß

Stephan

Fuhrpark: ES 175/2 (06.1969), Simson KR 51/1 K (1978)
MZ-Lover

Benutzeravatar
 
Beiträge: 69
Themen: 6
Bilder: 7
Registriert: 7. Juni 2013 14:26
Wohnort: bei Lüneburg

Re: Ich bin Rückwärts gefahren......???

Beitragvon P-J » 12. Oktober 2013 13:55

Ein Gründungsmitglied des MZCD hat den Rückwärtsgang über eine Pirania Zündanlage gebaut. Er rät davon ab weil die Lager dabei Schaden nehmen.

Fuhrpark: ES250/2A Gespann Bj69, ETZ250 "Chopper" Bj83,

VAPE Befürworter
"Ich bin nicht auf dieser Welt um so zu sein wie andere mich haben wollen."
P-J

Benutzeravatar
 
Beiträge: 13840
Themen: 129
Bilder: 14
Registriert: 22. August 2009 18:14
Wohnort: Dreis-Brück
Alter: 57

Re: Ich bin Rückwärts gefahren......???

Beitragvon Shikamaru » 12. Oktober 2013 14:55

P-J hat geschrieben:Er rät davon ab weil die Lager dabei Schaden nehmen.


Genau das meint der Wildschrei mit der Umschreibung "ungünstig belastet".
OT-Sieben-Megawatt-Partisane
Bild

Fuhrpark: Yamaha RD 250-1A2/1978
Shikamaru

 
Beiträge: 284
Themen: 8
Registriert: 10. September 2013 08:39
Wohnort: Wien

Re: Ich bin Rückwärts gefahren......???

Beitragvon kerstin » 12. Oktober 2013 15:42

Hallo Jungs,

ok., ja, Andeas, im Nachhinein wirklich "köstlich" - auch wenn es sich nicht wirklich köstlich liest :)
Danke an alle, für die inhaltliche Aufklärung!
Ich werde also meine Zündung neu einstellen (lassen :)

Ich finde es schade, dass es kein R gibt, auf das ich meinen Schlüssel stellen könnte.
Natürlich nicht bei laufendem Motor umschalten.
Macht das Auto ja auch nicht.

Gute Fahrt!
Kerstin

Fuhrpark: Mz etz 250 bw 1985
kerstin

Benutzeravatar
 
Beiträge: 25
Themen: 8
Registriert: 10. Mai 2007 19:40
Wohnort: aachen
Alter: 61

Re: Ich bin Rückwärts gefahren......???

Beitragvon Shikamaru » 12. Oktober 2013 15:48

kerstin hat geschrieben:Natürlich nicht bei laufendem Motor umschalten.
Macht das Auto ja auch nicht.


Ach, Du mußt Dein Auto abstellen um den Retourgang einlegen zu können? :shock: SCNR :mrgreen:

Ein richtiger Retourgang wie bei den Russen wäre schon etwas Feines. Ich habe auch schon mal überlegt über das Beiwagenrad irgendwas zu machen, vielleicht mit einem kleinen E-Murrl. Aber so oft brauchts das dann auch nicht wirklich, im Endeffekt IMHO den Aufwand nicht wert.
OT-Sieben-Megawatt-Partisane
Bild

Fuhrpark: Yamaha RD 250-1A2/1978
Shikamaru

 
Beiträge: 284
Themen: 8
Registriert: 10. September 2013 08:39
Wohnort: Wien

Re: Ich bin Rückwärts gefahren......???

Beitragvon net-harry » 12. Oktober 2013 15:48

Danke für die Erklärung, Klaus...sehr interessant... :ja:

Klaus P. hat geschrieben:Die elektr. Schaltung (Plan) habe ich mir machen lassen, da ich das nur grob kann.

Ein Öffner sitzt unter der Sitzbank und umgeschaltet wird mit dem Zündschloß von "Zündung an" (Zusatzunterbrecher) auf Stellung 3, Zünd.an plus Standlicht (Hauptunterbrecher).
Beide Unterbrecher sind parallel auf Klemme 1 geschaltet.
Die Umschaltung erfolgt an der Relaisspule zwischen Masse und LVF2 (Spannung bei Standlicht an). Kann das stimmen Harry?
Besser kann ich die Schaltung nicht erklären, ich müßte dann den Schaltplan suchen.

Wenn man ein Relais mit Umschaltkontakt über den Standlichtkontakt am Zündlichtschalter betätigen würde, könnte man zwischen beiden U-Kontakten umschalten... :ja:

Gruß Harald

Fuhrpark: TS 250/1 R1150GS
net-harry

Benutzeravatar
 
Beiträge: 2306
Themen: 64
Bilder: 9
Registriert: 12. September 2007 09:09
Wohnort: Gifhorn
Alter: 64


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 18 Gäste