ES 125/1 Startprobleme bei warmen Motor

Motor, Antrieb, Vergaser, Getriebe.

Moderator: Moderatoren

ES 125/1 Startprobleme bei warmen Motor

Beitragvon Panketaler » 8. April 2018 21:10

Hallo Forum,

ich bin langsam am verzweifeln und brauche mal eure Hilfe. Ich lese zwar schon lange mit und habe mir viele Tipps geholt aber ich finde nicht wirklich etwas, was mit meiner Situation vergleichbar ist.

Die MZ war letztes Jahr in der Werkstatt und ich habe den Motor regenerieren lassen und bei der Gelegenheit gleich eine Vape einbauen lassen.

Sie läuft auch tadellos für meine Begriffe und springt gut an im kalten Zustand. Mit Choke und etwas Gas trete ich 1-3 mal und sie läuft.

Wenn der Motor aber warm ist und ich ihn ausgemacht habe und dann nach kurzer Zeit starten will, habe ich keine Chance. Auch nach 20 Mal treten passiert nichts.
Warte ich 30 Minuten, läuft sie sofort...

Ich habe die Kerze nach ca. 20 Startversuchen rausgedreht, weil ich dachte, dass sie abgesoffen war, aber die Kerze war trocken, was ich komisch finde...
Der Schwimmer ist neu, dicht und die Einstellungen stimmen. Leerlaufdüse und Hauptdüse sind frei.
Der Gummistöpsel am Choke ist auch fest.
Ich habe einen 22N1-3 Vergaser

Schonmal vielen Dank für eure Antworten.

Viele Grüße

Felix

Fuhrpark: MZ ES 150/1 Trophy Bj. 1972
Panketaler

 
Beiträge: 13
Themen: 2
Registriert: 20. Januar 2017 22:06

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon Kai2014 » 8. April 2018 21:23

Bevor du den Motor aus machst, schließe mal den Benzinhahn und lasse sie noch etwas laufen. Falls sie wieder anspringt , stimmt dein Schwimmerstand nicht.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1035
Themen: 18
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 49

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon Dbauckme » 8. April 2018 22:01

Habe eine "neue" alte TS125 welche sich genauso verhält. Mit Choke auf 1/4 springt sie dann an. Ob nur der Vergaser im Leerlauf oder Teillast eingestellt werden muss, die Kolbenringe festgebacken sind oder der Zylinder ausgeschliffen werden muss - das werde ich schon noch herausbekommen. Sicher eine Mischung aus allem....

Hat die ES125 wenn sie warm ist Verdichtung, analog zum kalten Zustand? Wenn nein, dann haben es mit hoher Wahrscheinlichkeit Kolben/Zylinder hinter sich.
Was ich an MZ wirklich mag: 1x fahren = 1 x schrauben - dafür bei mir komplett ohne Elektronik

Fuhrpark: MZ ES150/1968, MZ ETZ 250/1986, MZ TS 125/1975
Dbauckme

Benutzeravatar
 
Beiträge: 49
Themen: 4
Bilder: 1
Registriert: 5. November 2014 21:34
Wohnort: Dresdem
Alter: 48

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon schrauberschorsch » 9. April 2018 06:51

Bei einem frisch überholten Motor sollte die Laufgarnitur nicht verschlissen sein...

Bei meiner RT habe ich ähnliche. Ich habe eine stärkere Zündspule eingebaut. Die Warmstartprobleme wurden etwas besser. Bei einer Vape scheidet die Option aber aus...

Insofern sollte das Problem entweder beim Vergaser odet Dr Benzinzufuhr liegen. Hast du einen Repro-Benzinhahn verbaut :?:

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1473
Themen: 15
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon lothar » 9. April 2018 11:09

Hallo Felix, schildere bitte mal detailliert, wie du das Leerlaufsystem am Vergaser nach Inbetriebnahme des Motors eingestellt hast!

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150 * MZ-Schmiermittel * ES150-Technische Mitteilungen MZ * Vergasereinstellung *Moskau
Richtig: Nabe Honen Widerstand Maschine Simmerring Seegerring Inbus Pleuel Reibahle Anfasen Dremel Temperatur Reparatur Keder Standard

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 6777
Themen: 194
Bilder: 5
Registriert: 27. Februar 2006 06:04
Wohnort: Dresden
Alter: 69

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon Panketaler » 9. April 2018 21:25

Hallo Lothar,

ich habe mir gerade deine Anleitung zur Einstellung des Leerlaufsystems angeschaut. So habe ich es jedenfalls noch nicht gemacht. Ich probiere das mal am Wochenende aus... Parallel dazu habe ich die Spritzufuhr im Verdacht. Schwimmereinstellung ist in Ordnung und der Benzinhahn eigentlich auch. Ich hab heute ein neues Nadelventil bestellt. Vielleicht liegt es ja daran. Das Leerlaufsystem hatte ich auch im Verdacht, aber die Kerze war nach 20 Startversuchen trocken. Wenn es nur der Leerlauf wäre, wäre sie doch definitiv nass, oder? Oder kann der Sprit aufgrund der Hitze im Zylinder in wenigen Minuten verdampfen?

Fuhrpark: MZ ES 150/1 Trophy Bj. 1972
Panketaler

 
Beiträge: 13
Themen: 2
Registriert: 20. Januar 2017 22:06

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon ertz » 10. April 2018 00:43

eine viertel Umdrehung der Leerlaufluftschraube macht schon Welten aus, was das Startverhalten im kalten und warmen Zustand betrifft !!
Unbedingt die Einstellung machen und dann mit ner viertel Umdrehung in plus und minus probieren.
BildMitglied Nr. 066 im Rundlampenschweinchenliebhaberclub

Lothars Fibel für Vergasereinstellung: http://pic.mz-forum.com/lothar/SONSTIGE ... ungBVF.htm

Fuhrpark: momentan 4 Stück und nur 1 Arsch
ertz

Benutzeravatar
 
Beiträge: 776
Themen: 18
Bilder: 31
Registriert: 12. Juli 2009 19:32
Wohnort: Borstendorf/Erzgeb.
Alter: 50

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon lothar » 10. April 2018 07:28

Panketaler hat geschrieben:ich habe mir gerade deine Anleitung zur Einstellung des Leerlaufsystems angeschaut. So habe ich es jedenfalls noch nicht gemacht. Ich probiere das mal am Wochenende aus...


:gut:
MZ-Elektrik * Rahmennummernsammlung ES125/150 * MZ-Schmiermittel * ES150-Technische Mitteilungen MZ * Vergasereinstellung *Moskau
Richtig: Nabe Honen Widerstand Maschine Simmerring Seegerring Inbus Pleuel Reibahle Anfasen Dremel Temperatur Reparatur Keder Standard

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 6777
Themen: 194
Bilder: 5
Registriert: 27. Februar 2006 06:04
Wohnort: Dresden
Alter: 69

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon Martin H. » 11. April 2018 11:25

Panketaler hat geschrieben:Parallel dazu habe ich die Spritzufuhr im Verdacht. Schwimmereinstellung ist in Ordnung und der Benzinhahn eigentlich auch.

Was heißt eigentlich, hast Du mal gemessen? Wieviel Sprit kommt in der Minute an?
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

ZAHLEN - DATEN - FAKTEN

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 11778
Artikel: 7
Themen: 123
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon schrauberschorsch » 11. April 2018 15:58

Martin H. hat geschrieben:
Panketaler hat geschrieben:Parallel dazu habe ich die Spritzufuhr im Verdacht. Schwimmereinstellung ist in Ordnung und der Benzinhahn eigentlich auch.

Was heißt eigentlich, hast Du mal gemessen? Wieviel Sprit kommt in der Minute an?


Bitte hinterm Schwimmernadelventil messen um zu wissen, wieviel Sprit im Vergaser ankommt...

Fuhrpark: NSU Quickly Bj 55 (restauriert), NSU Quickly S Bj 57, NSU Quickly S 23, BJ 61, DKW Hummel Super Bj 60 (restauriert), Miele K52/2 Bj 59 (restauriert), MZ RT 125/3 Bj 59 (Patina-restauriert), MZ ES 175/0 Bj 1960, IWL Berlin Bj 62 (in Arbeit), MZ ES 150 Bj 64
schrauberschorsch

 
Beiträge: 1473
Themen: 15
Registriert: 30. Januar 2014 21:56
Wohnort: 61231
Alter: 43

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon lothar » 17. April 2018 09:46

Panketaler hat geschrieben:Hallo Lothar,

ich habe mir gerade deine Anleitung zur Einstellung des Leerlaufsystems angeschaut. So habe ich es jedenfalls noch nicht gemacht. Ich probiere das mal am Wochenende aus... Parallel dazu habe ich die Spritzufuhr im Verdacht. Schwimmereinstellung ist in Ordnung und der Benzinhahn eigentlich auch. Ich hab heute ein neues Nadelventil bestellt. Vielleicht liegt es ja daran. Das Leerlaufsystem hatte ich auch im Verdacht, aber die Kerze war nach 20 Startversuchen trocken. Wenn es nur der Leerlauf wäre, wäre sie doch definitiv nass, oder? Oder kann der Sprit aufgrund der Hitze im Zylinder in wenigen Minuten verdampfen?

So, eine Woche ist um, was ist nun rausgekommen?

Gruß
Lothar
MZ-Elektrik * Rahmennummernsammlung ES125/150 * MZ-Schmiermittel * ES150-Technische Mitteilungen MZ * Vergasereinstellung *Moskau
Richtig: Nabe Honen Widerstand Maschine Simmerring Seegerring Inbus Pleuel Reibahle Anfasen Dremel Temperatur Reparatur Keder Standard

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 6777
Themen: 194
Bilder: 5
Registriert: 27. Februar 2006 06:04
Wohnort: Dresden
Alter: 69

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon Panketaler » Gestern 15:28

Ich musste den Gasbowdenzug wechseln, weil der alte zu lang war und das Standgas damit nicht einstellbar war. Nachdem ich den Gasgriff abgebaut hatte, habe ich festgestellt, dass das Widerlager kaputt ist. Das neue kommt morgen und dann gehts weiter. Ich habe mir aber auch einen neuen vergaser geholt mit Standgaseinstellung über eine Stellschraube, um alle Eventualitäten auszuschließen. Testen kann ich hoffentlich morgen.

Fuhrpark: MZ ES 150/1 Trophy Bj. 1972
Panketaler

 
Beiträge: 13
Themen: 2
Registriert: 20. Januar 2017 22:06

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon Kai2014 » Gestern 15:57

Na hoffentlich nicht einen, wo IFA dran steht.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1035
Themen: 18
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 49

Re: ES 125/1 Startprobleme bei warmen Motor

Beitragvon mutschy » Heute 01:47

Der neue Vergaser wird wohl ein N2-1 sein. Da muss der "längere" Gasbowdenzug wieder ran. Alternativ kann am Zug für den N1 die Hülle um ca 10 mm gekürzt werden.

Gruss

Mutschy
Ich bin noch nie an meinen Zielen gescheitert - nur an meinen Möglichkeiten...

Fuhrpark: MZ TS 150, BJ 1985, vmax ~ 105 km/h ("Bärbel", meine), Renault Mégane 1.4 16V, BJ 2000, vmaxmit 190 km/h ("Francois", Familiendose)

(früher)
1992-1996 von SR4-1 bis S51/1 so ziemlich jedes Modell ausm FAJAS (alle entweder geklaut, verkauft oder verschrottet... Alle? Nicht alle! Der SR4-1K schlummert noch...)
mutschy

Benutzeravatar
 
Beiträge: 1759
Themen: 134
Bilder: 25
Registriert: 2. Mai 2008 19:58
Wohnort: Werther
Alter: 40


Zurück zu Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste