Unterbrecher ? Kondensator ?

LiMa, Kabel, Lampen, elektrische Bauteile.

Moderator: Moderatoren

Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 19. Oktober 2017 17:27

Hallo Gemeinde !

heute wollte ichs tatsächlich mal wagen ein par meter mit meinem Gespann zu fahren :roll:

ging auch die letzten male immer auf 1 Kick an und lief stabil (im Stand), bin 1 km gekommen und durfte genau diesen km wieder nach hause schieben :|

Zu hause habe ich dann festgestellt das kein Zündfunke vorhanden ist und dauerhaft 12,5 V an beiden Polen der Zündspule anlag. Ich habe dann das grüne Kabel von Unterbrecher gezogen und kurz auf Masse damit getippt, sie da die Kerze funkt !!

Der Unterbrecher öffnet meines Erachtens auch weit genug, könnte das am Kondensator liegen ?, überlege mir jetzt sofort eine Elektronische Zündung zu verbauen, damit ich damit ruhe habe, fällt dann der Kondensator weg ?, oder wie würdet ihr hier vorgehen ?

Beste Grüße,

Eric

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon Mainzer » 19. Oktober 2017 17:32

Kondensator raus, Zündverstärker zwischen Unterbrecher und Spule hängen und dann alle 5000 km mal nach dem Unterbrecher schauen.
Grüße aus Bodenheim, Nils
Ich war dabei: BA 13, ZI 14, HN 14, BA 15, V 15, VB 16, BA 17, ZE 17, VB 18
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2 x MZ, 1 x Moto Guzzi, 1 x Express, 1 x Karpatenschleuder
Mainzer

Benutzeravatar
 
Beiträge: 2885
Artikel: 1
Themen: 21
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Bodenheim
Alter: 24

Re: Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 19. Oktober 2017 17:33

Hier ein Foto der Zündung
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon Mainzer » 19. Oktober 2017 17:37

Zum Testen kannst du mal den Kondensator mit Isolierband umwickeln und dann wieder in die Schelle stecken. Dann funkt es zwar ordentlich am Unterbrecher, aber laufen sollte die Mühle dann. Es sei denn, die Kontakte des Unterbrechers sind dermaßen hinüber, dass die nur noch sporadisch Kontakt bekommen. Zum Säubern nehme ich immer Drehpapier, das ist schön dünn und wird in werkzeugtaschenfreundlicher Verpackung geliefert.
Grüße aus Bodenheim, Nils
Ich war dabei: BA 13, ZI 14, HN 14, BA 15, V 15, VB 16, BA 17, ZE 17, VB 18
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2 x MZ, 1 x Moto Guzzi, 1 x Express, 1 x Karpatenschleuder
Mainzer

Benutzeravatar
 
Beiträge: 2885
Artikel: 1
Themen: 21
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Bodenheim
Alter: 24

Re: Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 19. Oktober 2017 17:40

Mainzer hat geschrieben:Kondensator raus, Zündverstärker zwischen Unterbrecher und Spule hängen und dann alle 5000 km mal nach dem Unterbrecher schauen.


und der Kondensator wird gar nicht benötigt ? (Quasi Blinddarm ?)

welchen Verstärker würdest du Empfehlen ?

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon MZ Werner » 19. Oktober 2017 17:49

wenn du schon mit einer elektron. Zündung liebäugelst , kann ich dir diese empfehlen. https://www.powerdynamo-shop.com/shop/s ... ucts_id=19
dann brauchst du gar nichts mehr einzustellen.
Grüße Werner

Fuhrpark: ETZ 250 Baujahr 85 mit MZb Zündung, Bingvergaser, ETZ 250 BJ 1983 300ccm Exportmodell mit Brembozange umgebaut zum Gespann,
Opel Meriva
MZ Werner

Benutzeravatar
 
Beiträge: 1902
Artikel: 1
Themen: 89
Bilder: 20
Registriert: 22. Oktober 2007 20:30
Wohnort: 28357 Bremen
Alter: 63

Re: Unterbrecher ? Kondensator ?

Beitragvon Mainzer » 19. Oktober 2017 17:55

Moped Dude hat geschrieben:
Mainzer hat geschrieben:Kondensator raus, Zündverstärker zwischen Unterbrecher und Spule hängen und dann alle 5000 km mal nach dem Unterbrecher schauen.


und der Kondensator wird gar nicht benötigt ? (Quasi Blinddarm ?)

welchen Verstärker würdest du Empfehlen ?

Den Zündverstärker aus dem Forum :mrgreen:
Da schaltet der Unterbrecher dann nur noch ein paar mA bei 12 V, da braucht es keinen Kondensator mehr (der ja zum einen die Funkenbildung verhindert, aber auch mit der Zündspule einen Schwingkreis bildet).
Grüße aus Bodenheim, Nils
Ich war dabei: BA 13, ZI 14, HN 14, BA 15, V 15, VB 16, BA 17, ZE 17, VB 18
Schämen sollen sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst. (A. Einstein zur Eröffnung der Funkausstellung 1930)

Fuhrpark: 2 x MZ, 1 x Moto Guzzi, 1 x Express, 1 x Karpatenschleuder
Mainzer

Benutzeravatar
 
Beiträge: 2885
Artikel: 1
Themen: 21
Bilder: 31
Registriert: 31. August 2011 20:07
Wohnort: Bodenheim
Alter: 24

Re: Unterbrecher ? Kondensator ?

Beitragvon jemxt » 19. Oktober 2017 17:58

Schau mal bei den Anzeigen im Forum nach. :wink:

buysell/single_ad.php?ad_id=11022
MfG Jens

Fuhrpark: Ja, habe auch etwas Zweirädriges.
jemxt

Benutzeravatar
 
Beiträge: 512
Themen: 31
Registriert: 3. Dezember 2010 12:40
Wohnort: Nähe WB, DE, BTF
Alter: 54

Re: Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 19. Oktober 2017 19:23

MZ Werner hat geschrieben:wenn du schon mit einer elektron. Zündung liebäugelst , kann ich dir diese empfehlen. https://www.powerdynamo-shop.com/shop/s ... ucts_id=19
dann brauchst du gar nichts mehr einzustellen.


an diese hatte ich gedacht 8) , wie sind die Erfahrungen ?, ist die Montage aufwändig ?

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon eigel » 19. Oktober 2017 20:14

Moped Dude hat geschrieben:
MZ Werner hat geschrieben:wenn du schon mit einer elektron. Zündung liebäugelst , kann ich dir diese empfehlen. https://www.powerdynamo-shop.com/shop/s ... ucts_id=19
dann brauchst du gar nichts mehr einzustellen.


an diese hatte ich gedacht 8) , wie sind die Erfahrungen ?, ist die Montage aufwändig ?


Kann ich empfehlen ! Die Montage ist sehr einfach. :wink:

Ich nehme an, dass du die DDR 12V Lichtmaschine verbaut hast. Zumindest sieht dein Motor wie ein ETZ Motor aus... ( hab mal bei den Bildern geschaut in deinen anderen Beiträgen )
SPOILER:
Wer benutzt schon heute noch nen Unterbrecher wenn er nicht muss...
m.f.g. ralf

Fuhrpark: ETZ 150/1986,
TS 250/1 (Umbau)/1978
ETZ 251/ 1989
Suzuki Burgman 400
eigel

Benutzeravatar
 
Beiträge: 1492
Themen: 11
Bilder: 1
Registriert: 27. März 2014 21:51
Alter: 56

Re: Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 19. Oktober 2017 21:25

https://rover.ebay.com/rover/0/0/0?mpre ... 2479433025

Grad bestellt !, mache dann auch sofort das Motorlager und die Tanksanierung ( nichts für ungut Egon, werde es erstmal selbst testen wegen dem Erfolgserlebniss)

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon Egon Damm » 19. Oktober 2017 22:24

mache dir keinen Kopf. Die Oldifreunde baggern zur Zeit mein Auftragsbuch voll.
Erfahrungsmäßig hat eine elektronische Zündanlage bei einem Gespann schon Vorteile.

Fuhrpark: Motorradtankinnensanierung und Versiegelung
Egon Damm, Untergasse 12 A, 35325 Mücke
Tel.: 01752237074
--------
Egon Damm

Benutzeravatar
 
Beiträge: 5798
Themen: 133
Registriert: 2. Januar 2008 20:48
Wohnort: 35325 Mücke

Re: Unterbrecher ? Kondensator ?

Beitragvon der garst » 20. Oktober 2017 05:00

Ich hätte erstmal geschaut ob nicht das Blechkabel oder das Steckerfähnchen vom Kontakt zum Kondensator irgendwie an Masse liegt
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5207
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 35

Re: Unterbrecher ? Kondensator ?

Beitragvon Nordlicht » 20. Oktober 2017 06:17

Das alles nur...weil der Unterbrecher kein Durchgang hat...neuen rein oder Kontakte reinigen....fertig..
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11686
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 62
Skype: Simsonemme

Re: Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 20. Oktober 2017 11:18

Moin !

Na ja wenn diese Elektronische Zündung nur halbsogut ist wie die die ich damals in meinen VW Käfern verbaut hatte, dann lohnt sich die Umrüstung ;-)

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon trabimotorrad » 20. Oktober 2017 11:44

Man sollte die elektronischen Zündungen, egal wo sie her kommen, nicht pauschal verteufeln. Bei meiner SR 500, da sind zwei dieser elektronischen Schwunglichtmagnetzünder innerhalb der erst 60 000Km "gestorben", andere fahren 100 000Km damit.
In der Kreidler-Szene geht es um, das nur der "Sternzünder" von Bosch gut sei, bei mir ist die Vorgängerversion, die angeblich nix taugt, seit 1977 in Betrieb und tut ihren Dienst.
Meine BMW R100 hat auch so elektronischen Kruscht serienmäßig und der tut seit 310 000Km vor sich hin elektronisch zünden - noch nicht EIN Problem damit gehabt.
Und hier im Forum da gibt es einen "Vape-Killer" der so ein Teil besiegt hat, aber bei der schweigenden Mehrheit tun die Dinger ihren Dienst...
Trotzdem werde ich einstweilig nicht umstellen, weil: Die DDR-Drehstromlima und die Unterbrecherzündung ist wunderbar überschaubar und auch für elektrische DAUs (D ümmster A nzunehmnder U ser) zu begreifen und einen Reserveunterbrecher, einen Reservekondensator und eine Reservezündspule begleiten mich auf jeder großen Tour (Zündkerze, Stecker und Zündkabel sowieso) Mehr kann einfach nicht kaputt gehen, den mehr Teile hat eine Unterbrecherzündung nicht :wink:
Mit Net-Harrys Zündverstärker ist das Einstellintervall des Unterbrecherkontaktes auf gut 10 000Km gestiegen, wie lange ein (immer gut geschmierter!!) Unterbrecher leben tut, das weiß ich nicht, meiner ist noch nicht gestorben :ja:
Gruß aus Wüstenrot, wohnen, wo Andere Urlaub machen...
Zwei Takte sind genug, alles Andre ist Betrug!


Bild
seit Sosa `09 OT- Maultaschenpartisane
Seit Lehesten 2011 günstig erkaufter Nörgelmod
Gründer des "Flacheisenreiter-Fanclubs"
Gransee 2011 - ich war dabei und es war schön
Besucher am Schlagbaum der EU-Außengrenze - namentlich erfaßt am 21.07.2013
Mitglied Nr. 011 im Rundlampenschweinchenliebhaberclub
Bild
Bild
Ebenfalls Gründungs-Mitglied im GKV - Granseer Krawattenträgervereins

Fuhrpark: 1XMZ ES300 Personengespann, 1X ETZ250 Lastengespann, 1X ETZ251 Personengespann, 2X ETZ250 Solo, 2X TS250, 1X ES175, 1X TS150, 2X Kreidler RS65, 2X BMW R100,1X BMW R1100RT, 1X BMW K75RT, 1X BMW K1100LT, 2X Trabi, 1X Ford Mondeo-Kombi 1X Qek Junior.
trabimotorrad
Moderator

Benutzeravatar
------ Titel -------
Mr. Maultasche
 
Beiträge: 14251
Artikel: 1
Themen: 112
Bilder: 18
Registriert: 20. Januar 2008 13:04
Wohnort: Wüstenrot
Alter: 58

Re: Unterbrecher ? Kondensator ?

Beitragvon TS-Jens » 20. Oktober 2017 14:18

trabimotorrad hat geschrieben: Bei meiner SR 500, da sind zwei dieser elektronischen Schwunglichtmagnetzünder innerhalb der erst 60 000Km "gestorben", andere fahren 100 000Km damit.


In meiner ist noch die erste, jetzt mit ca. 114.000km auf der Uhr. Kenne den Erstbesitzer, dessen Bruder mit mir in der selben Firma schafft, daher kann ich immer mal nachhaken wenn ich was zur Vergangenheit wissen will :wink:

trabimotorrad hat geschrieben: die Vorgängerversion, die angeblich nix taugt, seit 1977 in Betrieb und tut ihren Dienst.


Motoplat macht Motor platt? :lol:
Wenn nichts mehr geht ist alles möglich!

:mrgreen: Gründer und Mitglied des "MC Klappstuhl - Korsika" :mrgreen:

Gründungsmitglied der LAIV-ÄKKE! :D

OT-Partisanen-PflaumenpflückerBild

Fuhrpark: MZ TS 250/1
MZ ETZ 150/A
Simson S50B2
Simson Bunny
Simson SR 4-3 "Sperber"
Honda CG 125 - Dönermobil
Hercules K 100
Урал M67
Moto Guzzi California III
Moto Guzzi V65 Florida
Moto Guzzi California III Full Fairing
Moto Guzzi LeMans

2x Иж Юпитер 3 - Zu verkaufen!
Yamaha SR 500 - Zu verkaufen!
Suzuki DR 650 RSE - Zu verkaufen!
TS-Jens

Benutzeravatar
------ Titel -------
Treffen Edersee Organisator
 
Beiträge: 7585
Artikel: 1
Themen: 97
Registriert: 23. Juli 2007 11:59
Wohnort: Ruppichteroth
Alter: 36

Re: Unterbrecher ? Kondensator ?

Beitragvon torbiaz » 21. Oktober 2017 11:29

Nordlicht hat geschrieben:Das alles nur...weil der Unterbrecher kein Durchgang hat...neuen rein oder Kontakte reinigen....fertig..


....da sind wir diesmal einer Meinung.
Für den Erhalt der elektromechanischen Corned-Beef-Dosen-Regler !

Fuhrpark: '89er ETZ 251 (fast) Originalzustand
torbiaz

 
Beiträge: 804
Themen: 8
Registriert: 20. September 2007 11:02
Wohnort: Jena
Alter: 41

Re: Unterbrecher ? Kondensator ?

Beitragvon MZ Werner » 21. Oktober 2017 11:49

Beim Gespann , um ein solches handelt es sich ja , hätte ich jedenfalls keine Lust alle 3000km bäuchlings auf dem Seitenwagen liegend die Zündung nachzustellen oder Kontakte zu wechseln.
Bei einer Solo kann man sich schon eher das Geld für eine kontaktlose Zündung sparen.
Grüße Werner

Fuhrpark: ETZ 250 Baujahr 85 mit MZb Zündung, Bingvergaser, ETZ 250 BJ 1983 300ccm Exportmodell mit Brembozange umgebaut zum Gespann,
Opel Meriva
MZ Werner

Benutzeravatar
 
Beiträge: 1902
Artikel: 1
Themen: 89
Bilder: 20
Registriert: 22. Oktober 2007 20:30
Wohnort: 28357 Bremen
Alter: 63

Re: Unterbrecher ? Kondensator ?

Beitragvon Nordlicht » 21. Oktober 2017 12:08

MZ Werner hat geschrieben:Beim Gespann , um ein solches handelt es sich ja , hätte ich jedenfalls keine Lust alle 3000km bäuchlings auf dem Seitenwagen liegend die Zündung nachzustellen oder Kontakte zu wechseln.
Bei einer Solo kann man sich schon eher das Geld für eine kontaktlose Zündung sparen.
nur komisch ..ich brauche da nie nachzuschauen..fahre ja nur jeden Tag mit 6V Unterbrecherzündung ohne Zündverstärker ohne Dualbatterie :mrgreen: zur arbeit..dieses Jahren war es Krankheitsbedingt bis jetzt nur 4700km...parr kommen sicher noch dazu und nun :!: ....
Gruß Uwe.
OT-Partisanen-Grenzgänger
Ich habe nur dieses Leben und das will ich leben!!!
Skype " Simsonemme" ... ja ich wohne in Holland...aber mehr auch nicht und meine Wurzeln liegen dort wo die Sonne aufgeht
Bild
http://www.cbsevenfifty.de/add-ons/sant ... anta34.gif

Fuhrpark: S51.. TS150...Honda Seven Fifty... Fahrrad mit Kniescheibengelenkkupplung
Nordlicht

Benutzeravatar
 
Beiträge: 11686
Themen: 92
Bilder: 13
Registriert: 18. Februar 2006 10:47
Wohnort: Kerkrade(NL)
Alter: 62
Skype: Simsonemme

Re: Unterbrecher ? Kondensator ?

Beitragvon eigel » 21. Oktober 2017 12:56

Ich brauch nix nachstellen weil, ich hab keinen Unterbrecher :tongue:
und keinen Kondensator.
...Aber bei jedem Funken eine Flamme... :D

SPOILER:
Bis jetzt jedenfalls. Immerhin sind diverse elektronische Zündungen mehr als 30 Jahre in Betrieb.
m.f.g. ralf

Fuhrpark: ETZ 150/1986,
TS 250/1 (Umbau)/1978
ETZ 251/ 1989
Suzuki Burgman 400
eigel

Benutzeravatar
 
Beiträge: 1492
Themen: 11
Bilder: 1
Registriert: 27. März 2014 21:51
Alter: 56

Re: Unterbrecher ? Kondensator ?

Beitragvon torbiaz » 21. Oktober 2017 13:46

Es geht hier doch nicht um den Glaubenskrieg Unterbrecher oder nicht....

Der Fragesteller hat einen winzigen Bug in einer bisher funktionierenden Unterbrecherzündung.
Den kann man einfach beheben und weiter fahren.

Ich schmeiß doch auch nicht den BVF weg und schraub 'nen Bing dran, weil der Schwimmer verstellt ist. Egal, welcher Vergaser der bessere ist.
Für den Erhalt der elektromechanischen Corned-Beef-Dosen-Regler !

Fuhrpark: '89er ETZ 251 (fast) Originalzustand
torbiaz

 
Beiträge: 804
Themen: 8
Registriert: 20. September 2007 11:02
Wohnort: Jena
Alter: 41

Re: Unterbrecher ? Kondensator ?

Beitragvon Kai2014 » 21. Oktober 2017 14:02

Der Fragesteller hat einen winzigen Bug in einer bisher funktionierenden Unterbrecherzündung. ?? :shock: :nixweiss:

Fuhrpark: MZ ETZ 250 Baujahr 1985
MZ ETZ 125 Baujahr 1989
IFA RT 125/1 Baujahr 1954
Simson SR4-1 Spatz Baujahr 1966
Zündapp DB 200 Baujahr 1937
Kai2014

Benutzeravatar
 
Beiträge: 1277
Themen: 19
Bilder: 0
Registriert: 30. Juni 2014 10:11
Wohnort: 99846 Seebach
Alter: 50

Re: Unterbrecher ? Kondensator ?

Beitragvon Moped Dude » 21. Oktober 2017 20:11

Ich bin Fan von verbesserungen und die Kontaklose für ist überschaubar, nen neuen Unterbrecher und Kondensator gibt's ja auch nicht Kostenlos.

Habt ihr eine Zündkerzen und Zündkerzenstecker Empfehlung für mich ?

Fuhrpark: Mein Bulli, BMW R1200R und MZ-TS 250/1 Gespann

NIVEAU ist keine Creme !!!
Moped Dude

Benutzeravatar
 
Beiträge: 272
Themen: 21
Bilder: 4
Registriert: 19. September 2017 19:25
Wohnort: Breitscheid Nördliches RP
Alter: 42

Re: Unterbrecher ? Kondensator ?

Beitragvon eigel » 22. Oktober 2017 10:44

Moped Dude hat geschrieben:Ich bin Fan von verbesserungen und die Kontaklose für ist überschaubar, nen neuen Unterbrecher und Kondensator gibt's ja auch nicht Kostenlos.

Habt ihr eine Zündkerzen und Zündkerzenstecker Empfehlung für mich ?


Ich hab z.Z. ne 260´er Isolator drin und nen DDR- Kerzenstecker. Bis jetzt geht´s gut.
Aber da hat jeder so seine Erfahrungen. Es gibt Iridium-Kerzen, die sollen auch gut sein...

... Gibt´s eigentlich bei analogen Dingen einen Bug ? :tongue: :mrgreen: :biggrin:
m.f.g. ralf

Fuhrpark: ETZ 150/1986,
TS 250/1 (Umbau)/1978
ETZ 251/ 1989
Suzuki Burgman 400
eigel

Benutzeravatar
 
Beiträge: 1492
Themen: 11
Bilder: 1
Registriert: 27. März 2014 21:51
Alter: 56

Re: Unterbrecher ? Kondensator ?

Beitragvon lothar » 22. Oktober 2017 10:53

eigel hat geschrieben:... Gibt´s eigentlich bei analogen Dingen einen Bug ?

Ja, bei analogen Booten isses die Spitze ganz vorne ...
MZ-Elektrik * Rahmennummernsammlung ES125/150 * MZ-Schmiermittel * ES150-Technische Mitteilungen MZ * Vergasereinstellung *Moskau
Richtig: Nabe Honen Widerstand Maschine Simmerring Seegerring Inbus Pleuel Reibahle Anfasen Dremel Temperatur Reparatur Keder Standard

Fuhrpark: ETZ150/88, ES150-1/70, ES150/65, RT125-0/52, MZ500R/92, ES175-2/72 Standpark: ES125/63, ES150/63
lothar
Moderator

Benutzeravatar
 
Beiträge: 6932
Themen: 205
Bilder: 5
Registriert: 27. Februar 2006 06:04
Wohnort: Dresden
Alter: 69

Re: Unterbrecher ? Kondensator ?

Beitragvon der garst » 22. Oktober 2017 11:23

Auch bei Bugsierbooten?
Mit freundlichen Grüssen , Alex

Ein Ossi im Westen was macht der da??? Entwicklungshilfe....:D
Haamitland Arzgebirg´...

Fuhrpark: MZ TS 150 '75
HONDA CX 500 '79
Suzuki GSF 600 '95
Kawasaki KLR 650 '88
KMZ Dnepr K750 '67
Harley FL 1200 '72
der garst

Benutzeravatar
 
Beiträge: 5207
Themen: 29
Bilder: 21
Registriert: 12. Mai 2011 00:37
Wohnort: Nierstein
Alter: 35

Re: Unterbrecher ? Kondensator ?

Beitragvon Martin H. » 25. Oktober 2017 08:48

Moped Dude hat geschrieben:Habt ihr eine Zündkerzen und Zündkerzenstecker Empfehlung für mich ?

Zündkerzen ist hier im Forum schon fast wieder so ´ne Glaubensfrage... ich persönlich hab gute Erfahrungen mit Isolator bzw. Beru gemacht, da paßt eine 14 - 3 AU.
Manche hier schwören wiederum auf NGK, passend wäre da eine B 8 HS.
Und Bosch hatte ich auch schon mal drin, hier passt W 3 AC.
Wichtig ist immer der von Eigel schon erwähnte Wärmewert von 260.
Bei den Kerzensteckern hab ich in meiner ES einen von Beru drin (1 kOhm) und in meiner TS einen von NGK (5 kOhm - obwohl manche behaupten das ginge nicht, läuft die damit hervorragend).
Nein zum Arztassistenten!

Verschwörungstheoretiker halten sich für skeptisch; sie sind aber die leichtgläubigsten Menschen, die es gibt: Sie glauben alles, was sie lesen - so lange es ihrer eigenen Meinung entspricht!

Vorfahrt für die Pflege

http://www.raumwunder-vintage-wohnen.de/

HALTET UNSER FORUM SAUBER!

Mitglied der FBF
Bild

Fuhrpark: Silverstar
ES 250/2-Gespann
TS 250/1
Martin H.
Moderator

Benutzeravatar
------ Titel -------
Heiligenstadt 2009/2011 Organisator,
2015 Helfer
FBF-Papparazzo
 
Beiträge: 12218
Artikel: 7
Themen: 128
Bilder: 23
Registriert: 17. Februar 2006 13:20
Wohnort: 92348
Alter: 48


Zurück zu Elektrik / Elektronik



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste